En este grupo En todos

Foro de Novell

Últimos debates de Novell

Creado por Chus el 22/09/2017 | 1 mensajes | 83 visitas
¡Bienvenid@ a la zona de Debates de GRUPOS EMAGISTER!...... En las siguientes líneas compartiré contigo una serie de pautas para seguir un mejor aprovechamiento de los foros de debates de... actualizado el 22/09/2017
Creado por Alejandro el 27/01/2007 | 27 mensajes | 9615 visitas
Subimos el debate, por ser una problemática común. Esperamos que las informaciones de compañeros del Grupo de Novell, puedan serviros de ayuda para resolver vuestras dudas. ...... Gracias!... actualizado el 19/07/2017 por Emagister
Creado por alex el 30/07/2005 | 2 mensajes | 1263 visitas
Vaya, ando checando apenas este foro, este mensaje si es muy muy viejo, supongo ya no tiene caso es postear algo, aun asi, la mejor solucion para clonar un disco, sea cual sea el sistema operativo que... actualizado el 12/01/2011 por Gabo
Creado por Jose el 17/04/2008 | 2 mensajes | 661 visitas
Bueno, este mensaje se ve muy viejo, no se si aun sea de ayuda, pero yo podria explicarle como instalar las licencias adicionales, y asi mismo como se hace el alta y administracion de usuarios.... actualizado el 12/01/2011 por Gabo
Creado por Juan el 05/05/2006 | 6 mensajes | 1961 visitas
Hay que tetneer cuidado con el tipo de RAID que se elija para hacer el arreglo. Para un servidor, la mejor configuracion siempre es la mas segura...   Asi que yo optaria por un RAID 5 o RAID 10...... actualizado el 17/10/2010 por chan
Creado por ricardo el 15/07/2005 | 16 mensajes | 8461 visitas
Hola, no se que tan reciente sea este post, aqui dice que es del 2 de junio, pero no de que año, jeje....... Bien, Netware 3. 12 tiene por lo menos 14 años, si mal no estoy, o mas, para ese... actualizado el 07/07/2010 por Gabo
Creado por Gabo el 13/05/2010 | 1 mensajes | 474 visitas
Hola que tal, actualmente cuento con un servidor netware 5. 0, con 15 licensias de usuarios, pero requiero de mas, he estado buscando por toda la red, y nadie parece tener nada, Agradeceria si alguien... actualizado el 13/05/2010
Creado por William el 26/11/2009 | 3 mensajes | 531 visitas
En el laburo tengo varias aplicaciones que trabajan en clipper (DOS) y tambien surguio este problema ya que DOS no reconoce los puertos virtuales usb, terminamos instalando un programita que... actualizado el 27/04/2010 por cury
Creado por cury el 27/04/2010 | 1 mensajes | 987 visitas
Quisiera enlazar un windows 7 con un netware 4. 11, y no quiero usar el modo xp virtual de w7, existe alguna forma de poder instalar los protocolos ipx/spx? , ya que esta version de windows no trae en... actualizado el 27/04/2010
Creado por Gustavo el 03/03/2010 | 1 mensajes | 480 visitas
Parecido a un debate que vi anterior, sobre un servidor antiguo que no se estaba utilizando. En este caso  se necesitó volver a encender y por desconocer la clave del admin, este usuario quedó... actualizado el 03/03/2010