En este grupo En todos

Grupo de Reparación de vehículos

Anuncios globales

Tus comentarios CUENTAN :-)

Déjanos tu consulta y/o comentarios clickando en el ENLACE para crear nuevo debate,

Enlace: https://goo.gl/a1GCce

Ordenación: Visitas | Fecha Creación | Última Actividad
Crear nuevo debate

Daihatsu terios no arranca
Creado por Henry Raaz el 10/09/2010
  • 3 mensajes
  • 1092 visitas
Desde hoy tengo el mismo problema, ya que mi terios no arrancó a pesar de no haber tenido ese problema desde que lo tengo. Es año 1. 999  y siempre funcionó...
Actualizado por Wilson el 13/06/2017
Renault Megane Classic no abre puerta trasera
Creado por Cancerbero58 el 18/05/2009
  • 9 mensajes
  • 5019 visitas
La puerta trasera no abre por fuera y tenemos la mala suerte de tener el seguro de niños activado o lo hemo activado pensando en solucionar el problema,...
Actualizado por Teo el 12/06/2017
Fallas astra 1. 8 2001
Creado por Pedrito el 13/11/2008
  • 680 mensajes
  • 79190 visitas
Buenas noches saludos aver qien me ayuda tengo un astra 1. 8 2004 y me presenta na falla el prende pero n se pede pasar mas de 3000 revoluciones xq se apaga segn...
Actualizado por gerardo el 07/06/2017
Falla encendido cavalier 95
Creado por Neto Cavalier 95 el 16/07/2008
  • 16 mensajes
  • 4852 visitas
Mi carro tamvien esta viejo; pero por las ma^anas arranca de lujo,  pero llega el calentamiento por el sol y se acabo el encantamiento no quiere arrancar a la...
Actualizado por Arturo el 04/04/2017
El coche tira humo blanco
Creado por Betiana el 11/07/2007
  • 13 mensajes
  • 7567 visitas
Hola, esta mañana he cogido mi coche como cada día, el tema es que estaba lloviendo y había mucho trafico al poco rato he empezado a ver que salía humo...
Actualizado por Carmen el 24/03/2017
Code bmw
Creado por Fabian Taño el 20/03/2017
  • 1 mensaje
  • 62 visitas
Hola qué tal buenas noches tengo un auto BMW del 1997 con una radio alpina tengo el código para ingresar pero resulta q solo tienen los números del 1 al 6 y...
Actualizado por Fabian el 20/03/2017
Kangoo 1. 5dci no arranca
Creado por 500 el 08/09/2008
  • 11 mensajes
  • 5902 visitas
Hola gente buenas noches tengo una kangoo 1. 5 diesel y le doy arranque y nada le pongo arranca motores y arranca la dejo regulando y se para asi todos los dias...
Actualizado por Leo el 17/03/2017
Falla carburador 2 bocas webber fiat uno 1.3
Creado por Williams+jose Poveda el 03/11/2010
  • 7 mensajes
  • 1566 visitas
  
Actualizado por alfredo el 28/02/2017
Fallas en chevy pop 2000
Creado por Rosa Sandoval el 01/05/2007
  • 190 mensajes
  • 39040 visitas
Ola amigo buenas noches tengo una falla en mi chevy pop 2000 no entra ni la primera ni la segunda a que se debe saludos 
Actualizado por edwin el 04/02/2017
Velocimetro no Funciona Megane Classic
Creado por Miguel Quintero el 28/11/2006
  • 28 mensajes
  • 17347 visitas
Hola alguien me puede ayudar tengo un megane 2 dci modelo 2007 dejo de funcionar el cuentakilometros y me marca anomalia electronica ya cambie los sensores de...
Actualizado por gabriel el 15/01/2017
Peugeot 106 va a tirones
Creado por Alfredo el 11/10/2006
  • 21 mensajes
  • 8356 visitas
Hola Yone. Por lo que comentas existen dos situaciones distintas en el vehiculo. Generalmente la condicion de motor acelerado en ralenti es causado por la...
Actualizado por Miguel Angel el 25/11/2016
Man Tga 28360
Creado por Tomas Vicencio el 26/10/2016
  • 1 mensaje
  • 49 visitas
Hola buenas, necesito un poco de orientacion con la falla de un Man TGA. Al camion se le cambiaron juntas de culatas y la bomba de agua. Lo hicimos arrancar y...
Actualizado por tomas el 26/10/2016
Se puede anillae motor ford fiesta zetec. S, 1. 25l
Creado por Rascael el 29/07/2008
  • 38 mensajes
  • 6398 visitas
Ese piston festiva a 0. 40 al motor fiesta 1. 25 se necesita rectificar que diametro sera ese piston si puede ayudar
Actualizado por alexander el 07/10/2016
Clio diesel dci 1. 5 no arranca
Creado por Andres Santos el 28/08/2016
  • 1 mensaje
  • 68 visitas
Hola a todos, Tengo un Renault Clio 2 diesel 1. 5 dci modelo 2004 188. 000 km que al darle arranque el motor gira pero no arranca, despúes de varios intentos a...
Actualizado por andres el 28/08/2016
Fallas cavalier 96
Creado por Raul Hernandez Mejia el 02/02/2007
  • 244 mensajes
  • 41103 visitas
Hola buenos días tengo un problema con mi cavalier modelo 96 motor 2. 2 como alos 30 minutos de ir corriendo se apaga espero 5 minutos y vuelve a prender me...
Actualizado por Jose el 23/08/2016
Problema bomba inyeccion l10 en un staker
Creado por Mauricio Sanchez el 27/07/2016
  • 1 mensaje
  • 192 visitas
Buenos dias tengo un problema con la inyeccion de un l10 el arranca bien  pero a termino de 15 o 20 minutos se queda acelerado o aveses se apaga ...
Actualizado por mauricio el 27/07/2016
Problema bomba inyeccion l10 en un staker
Creado por Mauricio Sanchez el 27/07/2016
  • 1 mensaje
  • 173 visitas
Buenos dias tengo un problema con la inyeccion de un l10 el arranca bien  pero a termino de 15 o 20 minutos se queda acelerado o aveses se apaga ...
Actualizado por mauricio el 27/07/2016
Problema bomba inyeccion l10 en un staker
Creado por Mauricio Sanchez el 27/07/2016
  • 1 mensaje
  • 71 visitas
Buenos dias tengo un problema con la inyeccion de un l10 el arranca bien  pero a termino de 15 o 20 minutos se queda acelerado o aveses se apaga ...
Actualizado por mauricio el 27/07/2016
Problema bomba inyeccion l10 en un staker
Creado por Mauricio Sanchez el 27/07/2016
  • 1 mensaje
  • 95 visitas
Buenos dias tengo un problema con la inyeccion de un l10 el arranca bien  pero a termino de 15 o 20 minutos se queda acelerado o aveses se apaga ...
Actualizado por mauricio el 27/07/2016
Problema bomba inyeccion l10 en un staker
Creado por Mauricio Sanchez el 27/07/2016
  • 1 mensaje
  • 94 visitas
Buenos dias tengo un problema con la inyeccion de un l10 el arranca bien  pero a termino de 15 o 20 minutos se queda acelerado o aveses se apaga ...
Actualizado por mauricio el 27/07/2016