En este grupo En todos

Foro de Mecánica del automóvil

Raul Rastel
Río Negro, Argentina
Escrito por Raul Rastel
el 13/12/2009

Bueno desde ya muchas gracias a todos, por los consejos y seguiremos intentando, ya le vamos a dar en la tecla.! Un saludo a todos...

Walter Marcelo
Santa Fe, Argentina
Escrito por Walter Marcelo
el 13/12/2009

Yo la desarme toda a la fusilera con mi amigo que hacia ingenieria electronica y la repasamos con el soldador todos los circutos que no son mas que pistas pero me seguia haciendo el problema y lo lleve a un electricista electonico amigo que me la termino reparando sin tocar nada y en el relay le hizo un purnte segun me dijo por 10 años tube el auto ynunca mas tube un problena con la fusilera ni tube relay voladores saludos lchiquy

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 14/12/2009

A perdona walter, lei q hiciste un puente, a eso me referia.

Saludos

Juan Jose Moyentale
Capital Federal, Arg...
Escrito por Juan Jose Moyentale
el 29/12/2009

Hola chicos soy juan(walter y lchiky) tengo el mismo problema q raul.. El mio es un pointer cli 95 y no me lo enciende a nafta el mecanico me dijo q es presion de la bomba o bajar la fusilera.. Si me pueden mandar un crokis de la fusilera estare agradecido x su ayuda.. Les dejo mi mail... Jjcmoyentale@hotmail.com.desde muchas gracias chicos. Saludos

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 29/12/2009

Entra al www.forodelvwpointer.com

Te tenes q asociar si no no te permite ingresar, ahi vas a poder bajar y ver toda la info q buscas.


Sebas Torales
Buenos Aires, Argent...
Escrito por Sebas Torales
el 29/12/2009

A mi me paso una vez, no me andaba a nafta. Practicamente se moria el auto cuando lo pasaba a nafta. Cambie fusibles, reles y seguia con el problema entonces se me dio por ver si se habia quemado la bomba. Le mande corriente directamente a la bomba (de cualquier positivo) y la bomba inyectaba bien. Una vez descartado eso baje la fusiblera y la desarme (esto sin saber nada de electronica) no es nada dificil. Lo que encontre fue una de las pistas que mandaba corriente a la bomba cortada, la solde lo mas prolijo posible y santo remedio. Creo que colgue unas fotos en el club del pointer de esto.
Fijate si te sirven.
Saludos

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 29/12/2009

Seba con que nick estas en el foro del pointer yo soy CHIKY

Juan Jose Moyentale
Capital Federal, Arg...
Escrito por Juan Jose Moyentale
el 29/12/2009

Muchas gracias sebas.. Muy importante tu informacion.. Mañana revisare la fusilera y la bomba.. Y despues te aviso como me fue.. Gracias x los datos. Saludos

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 30/12/2009

Juan, como sabe el meca q es presion de la bomba, midio presion?

No hablas de eso asi q no debe haber medido presion, mira q la bomba no ande no tiene nada q ver con la presion, una bomba de un mono punto, cli o GLI la presion es de 1. 0 a 1. 2 bar, se mide a la salida de la multipunto, y tenes q tener un manometro, cambiar por cambiar, no mira q sale un monton de guita.

Si entras al foro, busca en la seccionde tutoriales un tuto q hice yo de com se debe medir presion en un MONO punto.

Cualquie cosa avisa.

La fusi, lee mas arriba q yo explique como puentearla provisoriamente sin tener q sacar nada.

Suerte

Ya te dije antes

Cualquier cosa avisa

Sebas Torales
Buenos Aires, Argent...
Escrito por Sebas Torales
el 30/12/2009
Sebas Torales
Buenos Aires, Argent...
Escrito por Sebas Torales
el 30/12/2009

Si chiky me di cuenta que sos vos, se te extraña bastante por el club jejeje, ya nadie hace de esos tutos que hacias vos, mi nick es sebast

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 05/01/2010

Hola sebast, igual en el foro hay mucha gente q sabe un monton, y todo lo que busques ahi esta.

Lamentablemente por una diferencia con un moderador a mi me deshabilitaron la cuenta, ( ya va ser un año) ya no puedo ingresar mas al foro, se tuvo en cuenta la jerarquía, por asi decirlo, q las ganas q tenia uno de seguir ayudando.

Ahi te da la pauta q eso de q se llenan la boca diciendo que es un "club de amigos" yo creo q eso es una mentira.

Igual hay mucha gente copada, con ganas de ayudar, yo ya no puedo.

Suerte

Alberto Sanchez
Santa Cruz, Argentina
Escrito por Alberto Sanchez
el 18/02/2010

Chiki veo que tenes claro los problema del pointer. Yo mellamo alberto y me surgio el problema que se para y despues de un rato anda como si nada , te cuento que amo este auto y viaje casi todo el pais con el. Es modelo 96 base,ya le cambie el relai o temporisador que esta detras de la fusiblera,cambie bomba de nasfta y nose que hacer me podes ayudar soy del sur santa cruz

Alberto Sanchez
Santa Cruz, Argentina
Escrito por Alberto Sanchez
el 18/02/2010

Gabriela contame si solucionaste el problema del encendido

Alberto Sanchez
Santa Cruz, Argentina
Escrito por Alberto Sanchez
el 18/02/2010

Chiki pasame si queres tu correo soy alberto de santa cruz y tengo el mismo problema que raul anda un tiempo y se para despues de un rato arranca sin problema ,me fui a san juan y m lo iso en dos oportunidades,te cuento que lo tengo hace 9 años y la primera ves que empeso con eso no le llega chispa a las bujia despues de un rato arranca,perdon es un pointer 96 base ,le cambie la bomba , el temporisador o relai que esta detras de la fusiblera y no pasa nada,nesesito ayuda porfa

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 18/02/2010

Entra aca Https://www.clubdelvwpointer.com. Ar

Ahí te van ayudar mejor, ya q en el foro hay mucha info tutos fotos, y mucha gente q sabe y quiere ayudar mejor que yo

Tenes q registrarte y a las 24 horas podes entrar con tu usuario

Te paso el Mail de un Moderador : carlospagano4@hotmail. Com

Si tenes algún problema en el foro mandale mail a el.

Yo te cuento q el auto lo vendí ya hace casi un año, todo lo q tenia en mi maquina de info y demás lo fui borrando, ya q me ocupaba lugar, igual todo esta en el foro.

Asi y todo voy apelar ami memoria

No sera el encendido? Tendria q leer un poco para ver como funciona, pero la info esta en el foro.

Si se calienta y cuando se enfria anda joya?

Puede ser

El relee Verde (que ya lo cambiaste)

El relee de la Bomba de Nafta (q no lei q lo hayas cambiado) pero lo q podes hacer es, baja la fusilera y cámbialo por cualquiera de los marrones q estan a los costados, son todos iguales, fiate la foto de la fusilera q subi yo q esta mas arriba, el unico q no es igual es el celeste, q es del A/A.

Q creo q es el 11 es de a/a

El 10 es de la bomba

Y el 9 el verde, o sea mirando la fusi puesta es el q sigue 1º del lado de atras ese es el de la bomba

Asi y todo si te sigue haciendo kilombo. Podes puentearlo desde donde se escanea, tenes en le vano motor, del lado derecho, al lado de la caja del filtro de aire, hay un swich de color negro q dice Scan Ford le sacas la tapita y ahi tenes unos terminales para scanearlo y puentear la bomba, uno recuerdo q es el terminal 46 y el otro el 18, pero no recuerdo bien, asiq entra al foro.

Si no, si es de calentarse, puede ser la bobina q al calentar entre en corto y no envie señal.

Si no el mismo endendido q hay forma de probarlo, pero no me acuerdo

Puede ser la fusilera: porq al calentarse las soldaduras se despegan y hacen falso contacto y por eso la faya, al volver a enfriarse anda un rato, si no la repasaste, seria bueno quisas el momento,

Con todo esto q te dije no quiere decir q sea eso, es solo un orientativo q te doy, puede ser tambien alguna otra cosa q me este olvidando, o q no sepa. Yo no tengo la verdad absoluta, tene en cuenta q es muy dificil arreglar un auto atraves de internet y sin estar delante del auto

Mucha suerte

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 18/02/2010

Me olvide y me acorde ahora, probaste si lso maxi fusibles q estan al lado de la bateria no haya uno q este quemado o en mal estado? Si se queman se queman, pero quisas hagan falso contacto.

Otra, proba si te llega corriente a la bobina cuando lo pones en marcha o te hace la faya, proba si le llega corriente a uno de los terminales, tiene q tener positivo (q viene de la llave) y quisas se te gasto el contactor de la llave (llamese tambor) y te corta la corriente..

Otra cosa q me acorde

Tenes alarma? Corta la corriente del motor?

Desconectala q seguro es eso, no es conveniente ponerle una alarma a estos autos.

Como dije mas arriba

Mucha suerte

Espero te sirva

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 18/02/2010

Tambien podes probar si estan bien apretados los contactos de la fusi, 3 cables del lado de abajo, parte trasera, cables rojos q vienen derecho de los maxifusibles, si estan bien apretados, o tambien del lado derecho tenes un enchufe con 4 cables del lado de arriba creo, o, te vas a dar cuenta porq es chiquito y diferente a todos, q no tenga ningun cable cortado o algo de eso.

Suerte

Espero te sirva

Alberto Sanchez
Santa Cruz, Argentina
Escrito por Alberto Sanchez
el 18/02/2010

Gracias chiki voy a controlar lo que me dijiste ,espero que pueda solucionar. Pregunto nunca te paso eso avos? Osea que se pare y despues arranque ,sin tocar nada

Lchiky Vidondo
Tango g4 cetae
Escrito por Lchiky Vidondo
el 18/02/2010

La pregunta seria... Q no me paso a mi?

Jejeje

Si me paso, era la fusi, pero yo la repase porq me dejo de andar el A/A

Una vuelta estando de vacaciones en córdoba se me subió de vueltas mal... Yo estaba preparando para hacer mi salida diaria.

Saque cablecito q tenia en el baul, le dije a mi jermu q me haga mate, y mientras cambie los cables del paso a paso, y ya q taba del TPS, tenia termocontraible, así q le mande, por suerte quedo joya y me vine sin ningún tipo de problema.

En otra oportunidad

Tenia un pequeño tiron estando de vacaciones en merlo San Luis, saque el distribuidor y unos de los bujes estaba destruido, pero donde lo conseguia? Como lo sacaba, consegui a un viejo q se dedicaba a eso, pero me dijo q no me lo podia hacer, muy soberbio, no le dije yo solo quiero el buje, me dijo bueno traeme la muestra...

A los 5 minutos había desarmado el distri en la calle, le lleve el buje y le dije dame uno igual, se sorprendió mal el viejo, me dio los bujes me ofreció el taller para q pudiera armarlo bien, a lo q le dije, na solo los bujes, cuando me dio los bujes me salio con la historia de ahora como lo pones a punto? Tenes q tener lampara bla bla bla.. Sali a la calle, arme distri, puse en posición, apreté y desde abajo del auto lo puse en marcha... Y yo( q se q estoy medio loco) levante una mano y decía, gracias por los aplausos gracias, yo fui yo, aprendan, el viejo se quedo conla boca abierta ye me felicito, y me pregunto a q me dedicaba... Que cualquier cosa problema q lo vaya a ver, porq lo q acababa de ver era incrible... Jejjeje

Yo tuve una linda anécdota para contar...

Abrazo