En este grupo En todos

Grupo de Mecánica de vehículos

Erick Lomas
Coahuila de Zaragoza...
Escrito por Erick Lomas
el 12/03/2013

Que onda tengo 2 problemas

1. - Sharan 2003 1. 8t tiptronic transmision 09A-B (no estoy esguro cual es)

Arroja codigo p0763 Solenoide C falla electrica

Y en todos los cambios patalea feo


2. - Passat 2003 1. 8t tiptronic transmision 01V ó zf 5hp19fl

Arroja codigo p0748 Solenoide A falla electrica

El selector level no indica posicion de la palanca

De este ya cheque el arnes y esta bien, los solenoides tambien.

Jose Huerta Chavez
Estado de México, Mé...
Escrito por Jose Huerta Chavez
el 17/03/2013

Hola que tal a todos los del foro tengo un problema con una sharan 2002 desarme toda la transmision se cambio todo nuevo [pastas. Discos,servos. ] se checo la caja de selenoides monte la transmision y cuadricula perfecto entra reversa y drive sin problema pero cuando la pones en marcha de primera se brinca a quinta y es lo unico q trabaja ya la deje calentar y nada ya se reviso la computadora y salio bien alguien pudiese darme algun consejo sobre este fallo el escaner no marca fallo

Marco González
Guerrero, México
Escrito por Marco González
el 21/03/2013

Buenas noches tengo un Jetta 1. 8 turbo y me marca un código que es:

Celenoide B de control de precios ya lo reemplace por otro y me sigue marcando el mismo código la falla es de 2da a 3a patea muy fuerte como sí se regresará la velocidad y luego la suelta pero con una patada muy fuerte

Que hago

Saludos

Mario Ortega Garcia
Distrito Federal, Mé...
Escrito por Mario Ortega Garcia
el 04/04/2013

Hola tengo una Sharan 2003 la computadora es 09b 927 750 F empezo como todas en frio no cambiaba velocidades de 1ra a 2da tardaba y despues se fue a proteccion creo que es 3ra la lleve a scanear y marco codigo de falla solenoide 283 freno 2da y 4ta lo cambie tres veces por que persistia la falla hasta que lo compre nuevo , siguio la falla se revisaron los arneses ok se reviso la computadora y estaba quemada la mande a reparar y persistio la falla y peor pateaba las vel. Desde R y D la lleve a que la revisaran nuevamente y dijeron que era por dentro de la caja entonses la lleve a otro lugar la revisaron y estaba mal reparada segun y me la repararon nuevamente otro gasto la lleve a mi camioneta y el problema de pateo se soluciono pero sigue en proteccion cree alguien que sea la computadora la que sigue quemada o es el interior de la caja no se aforzado para nada desde la aparicion de las fallas gracias estoy a la espera quedo de ud. MARIO ORTEGA

Joseph Black
Ingeniería mecánica automotriz esia de...
Escrito por Joseph Black
el 13/04/2013

Que tal Mario...

No entiendo mucho como manejas los codigos de falla, pero te comento lo siguiente...

En una transmisión Automatica tiptronic de volkswagen tipo 09B aplica el modo de emergencia en 3H si es que hay un problema serio en la instalacion electronica o en la sensorica de la transmision por lo que hasta no solucionar el problema electronico seguiras teniendo dolores de cabeza y tu automovil seguira corriendo en una sola velocidad o bien permanecer en 2H y muy probablemente solo se redusca a una falta de informacion por parte de los sensores que miden la velocidad de marcha de tu transmision y que provocan la misma averia, una vez reparado el sistema electronico o reemplazado el sensor dañado se debe de verificar el nivel de aceite (debes de contar con un escaner dado que el nivel solo se mide por temperatura) una vez hecho esto se programa el aprendizaje de las velocidades en la computadora y listo... Si quedara existente alguna falla seria solo por piezas mecanicas dentro de la transmision que tendrian que abrir para repararlas.

Luis Alberto Muñoz Cortez
San Luís Potosí, Méx...
Escrito por Luis Alberto Muñoz Cortez
el 16/04/2013

Hola que tal raul tengo un bora gli 2006 standar el carro me tiene un dolor de cabeza total
la falla que ase el coche es que se le prede el testigo de epc y check no se le quite la falla es que al coche no acelera como debe de ser y los avanicos siempre jalan directos y en alta en la agencia me dieron que era el cuerpo de aceleracion se la cambie luego que el pedal se lo cambie que la bomba de la gasolina se la cambie que el modulo de conford se lo cambie y el coche sigue igual ya no se que aser aora me dicen que puede ser el arnes y la caja de fusibles que va en el motor como dato tampoco le jala el aire no le manda señal al compresor fue lo que me dijeron por que directo si jala que sera amigo o que me recomiendas de esto llevo ya cai 8 meses y el coche sigue igual.

Kevin Hernandez
Estado de México, Mé...
Escrito por Kevin Hernandez
el 21/05/2013

Joseph Black el problema que dices de tu transmision 09a en jetta o 09b en sharan es algo muy sencillo debido al desgaste de tu transmision o alto kilometraje la electrovalvula o solenoide n92 se queda magnetizada. Ya que al hacer un cambio a segunda marcha la computadora desactiva al solenoide n92 y asi deja pasar la presion de aceite al embrague b2. Si tu solenoide esta atascado nuca ocurrira este proceso por eso es que cuando se calienta el cuerpo del solenoide se dilata y asi se genera tu cambio. Si tienes mas dudas puedo apoyarte

Kevin Hernandez
Estado de México, Mé...
Escrito por Kevin Hernandez
el 21/05/2013
Kevin Hernandez
Estado de México, Mé...
Escrito por Kevin Hernandez
el 21/05/2013

Joseph Black el problema que dices de tu transmision 09a en jetta o 09b en sharan es algo muy sencillo debido al desgaste de tu transmision o alto kilometraje la electrovalvula o solenoide n92 se queda magnetizada. Ya que al hacer un cambio a segunda marcha la computadora desactiva al solenoide n92 y asi deja pasar la presion de aceite al embrague b2. Si tu solenoide esta atascado nuca ocurrira este proceso por eso es que cuando se calienta el cuerpo del solenoide se dilata y asi se genera tu cambio. Si tienes mas dudas puedo apoyarte















"




Jesus Torres Flores
Estado de México, Mé...
Escrito por Jesus Torres Flores
el 14/06/2013

HOLA Fredy tengo una transmicion 01m le cambie juego de pastas,pistones,ligas y turbina ,y sigue con la misma falla,esta neutralizada en todas las velicidades,de casualidad no tendras un diagrama de las eectrovalvulas para checar para que son cada una y su impedancia,ademas para seguir las lineas electricas y checar que no hay algun falso contacto. De antemano te lo voy ha agradecer


Jesus Torres Flores
Estado de México, Mé...
Escrito por Jesus Torres Flores
el 14/06/2013

Hola gente del foro,tengo una transmicion 01m de unjetta 2. 0 mod. 99,el problema es el siguiente esta neutralizada en todas las velocidades,ya se le cambio juego de pastas,pistones,ligas y convertidor ;alguien me podria orietar. Pienso que el problema esta en el cuerpo de valvulas,no tengo un diagrama donde pueda ver para que son cada valvula y por ahi enpesar. Si alguien tiene algo se los voy ha agradecer

Jesus Torres Flores
Estado de México, Mé...
Escrito por Jesus Torres Flores
el 14/06/2013

Perdon se ve olvido decir que se scaneo a caja no presenta ningun codigo de error

Joseph Black
Ingeniería mecánica automotriz esia de...
Escrito por Joseph Black
el 31/08/2013

Que tal Jesus, para resolver tu problema basta con revisar que el ajuste de la valvula mecánica reguladora de la presión sea el adecuado, por lo demás si el problema persisiste revisa la bomba de aceite.

Soledad Arzo
Chihuahua, México
Escrito por Soledad Arzo
el 02/06/2015

Hola, necesito saber que masrca el codigo 18032 en un jetta automatico 2003 motor 1.8.

Toni Carbonell
Baleares, España
Escrito por Toni Carbonell
el 20/07/2015

Hola Joseph Black, Tengo una consulta desde España. Tengo Audi A3 del 2002 con cambio Jatco 09A el cambio va muy bien entran todas las marchas bien de 1,2,3,4,5. Aceleró fuerte en 1 y 2 marcha bien y cuando llega a 3 si no piso el gas se mantiene estable y va haciendo todos cambios sin aceleran con poco gas en el pedal acelerador. Pero si le piso fuerte 3,4,5. Se desconecta y el embrague patina y las revoluciones se van a tope y no camina tengo que quitar el pie del gas para coja el embrague solo ocurre en 3,4,5 Sabes que avería es?.

Le pase el Vagcom 11.11.3P. Y me da fallo de 00652. Nivel ATF. Y demas revisiones le he puesto ya 5 litros atf y sigue igual.

Toni Carbonell
Baleares, España
Escrito por Toni Carbonell
el 20/07/2015

"Joseph Black escribió:

Que tal Jesus, para resolver tu problema basta con revisar que el ajuste de la valvula mecánica reguladora de la presión sea el adecuado, por lo demás si el problema persisiste revisa la bomba de aceite.

"




Jorge Enrique Buitrago Galvis
Valle del Cauca, Col...
Escrito por Jorge Enrique Buitrago Galvis
el 12/08/2015

Sr raul, cordial saludo, tengo un audi a3 1. 8t, transmision automatica, modelo 2005 referencia 09a vw, 321 105, fue averiada y reparada, ahora nuevamente averiada, la recomendacion es cambiar la caja, c ual es su recomendacion..... Gracias

Enrique Carranco
Guanajuato, México
Escrito por Enrique Carranco
el 21/04/2016

Buenas tardes Marco, tengo un Jetta 2005 con la misma transmisión JF506E. 09A.

Tengo el mismo problema de 2 a 3ra no cambia estando frío, los códigos que arrija también son 00652 y 01166, mencionas que tienes el diagrama de solenoides, y me gustaría saber si me puedes ayudar a hubicarlo para hacer el cambio y tratar de solucionar el problema, de ante mano muchas gracias por cualquier informacion proporcionada


Enrique Carranco
Guanajuato, México
Escrito por Enrique Carranco
el 21/04/2016

Estimado Dr. Raúl, tengo un problema similar en un Jetta 2005 con transmisión 09A falla de 2da a 3ra estando frío una vez calentando todo funciona con normalidad. Al escanearlo aparecen los códigos 00652 y 01166, también agradecería información de cuál es el aceite apropiado y si también a mi me puede mandar el diagrama, de ante mano agradezco ayuda y dejó mi correo Enrique. Carranco8@gmail

Gabriel Dominguez
Oaxaca, México
Escrito por Gabriel Dominguez
el 03/10/2016

Tengo una transmision 09a de un jetta a4 1. 8 turbo modelo 2003 el escaner me marca solenoide n283 falla electrica, la transmision unicamente hace el cambio de 1 y 2 y reversa ademas patea muy feo cuando entra el turbo y no entra la tercera quisiera saber que hacerle antes de comprar el kit de solenoides no quiero hacer el gasto si no estoy seguro que es esa electrovalvula que falla gracias por su respuesta