En este grupo En todos

Foro de Calefacción



termostato CELCIA CRONO ECO D.11

IKER
Álava, España
Escrito por Iker Zubielqui Mate
el 03/02/2010

Hola muy buenas,

Tengo una casa de dos plantas en la tengo una caldera (ROCA). El otro día he comprado dos Termostatos CELCIA CRONO ECO D. 11 para cambiarlos por los 2 que tenía anteriormente isntalados.
Mi sorpresa ha sido que al instalarlos el de la planta baja funciona correctamente, pero el de la planta de arriba no. Se queda la calecfacion todo el dia encendida sin hacer ningun caso al termostato.
He de señalar que mi instalación solo tiene dos hilos (azul y marrón).

Me podeís dar alguna solución?
gracias

Rocanafer.es David
Mecánica escuela politéc...
Escrito por Rocanafer.es David
el 03/02/2010

Está correctamente conectado el termostato? Son termostatos digitales programables? Sobre que actuan los termostatos, sobre electroválvulas?

David Car
Valladolid, España
Escrito por David Car
el 13/03/2011

A mi me pasa lo mismo que te pasa a ti, me puedes decir si conseguiste solucionar tu problema?
gracias
los mios actuan sobre las electrovalvulas

Marmual7 Muelas
Fisicas valladolid
Escrito por Marmual7 Muelas
el 14/03/2011

Habría que saber si el termostato que no te funciona actúa realmente sobre la electroválvula.
¿Se mueve esta cuando acúa el termostato?.
Si no se mueve pueden pasar dos cosas:
Una que el termostato esté mal conexionado. Solución conexionar bien.
Otra que le electroválvula esté averiada. Mal el servo-motor o agarrotamiento de la válvula. Solución cambiarla.

Alex Abramov
Tarragona, España
Escrito por Alex Abramov
el 10/02/2012

"Iker Zubielqui Mate escribió:

Hola muy buenas,

Tengo una casa de dos plantas en la tengo una caldera (ROCA). El otro día he comprado dos Termostatos CELCIA CRONO ECO D. 11 para cambiarlos por los 2 que tenía anteriormente isntalados.
Mi sorpresa ha sido que al instalarlos el de la planta baja funciona correctamente, pero el de la planta de arriba no. Se queda la calecfacion todo el dia encendida sin hacer ningun caso al termostato.
He de señalar que mi instalación solo tiene dos hilos (azul y marrón).

Me podeís dar alguna solución?
gracias

"




Marmual7 Muelas
Fisicas valladolid
Escrito por Marmual7 Muelas
el 11/02/2012

Alex ¿Repites la pregunta?. Hay contestaciones sobre ella. Cuenta algo particular.

Saludos desde Valladolid