En este grupo En todos

Grupo de Mecánica de vehículos

Ricardo Diaz
Zulia, Venezuela
Escrito por Ricardo Diaz
el 09/05/2010

Bueno abrahan si el carro queda muy acelerado puedes tener dañado el sensor del TPS y el humo negro es "gasolina" mientras que el blanco es "aceite" por lo tanto puede ser lo que te mencione anteriormente sobre el regulador de presión de la bomba de gasolina. Tu carro consume mas gasolina de lo normal?

edwin
Escrito por edwin
el 09/05/2010

Saludos,tienes q revisar el sensor MAP q controla la veleta del cuerpo de aceleracion ,lo mejor es hacerle el servicio completo,yo tengo un amigo mecanico bueno y consciente en pto Piritu se estas interezado me avisas.

Juan Valenzuela
Carabobo, Venezuela
Escrito por Juan Valenzuela
el 09/05/2010

Tengo un century buick año 95, falla que presenta: al rodar y frenar cuando vuelvo arrancar el carro empìeza a rodar poquito a poco casi no tiene fuerza! Le hicieron prueba de vacio y aparace falla en el sistema de entonacion, lo han scaneado y le aparece retraso en la entonacion, le hanrevisado la cadena y puesto otra computadora y aparce la mima falla que puede ser?

Abrahan Soto
Anzoátegui, Venezuela
Escrito por Abrahan Soto
el 09/05/2010

Saludos ricardo como es tps y donde esta uvicado y si el carro gasta mucha gasolina que tengo que hacer.

Abrahan Soto
Anzoátegui, Venezuela
Escrito por Abrahan Soto
el 10/05/2010

Hola marin dame el numero de telefono

Abrahan Soto
Anzoátegui, Venezuela
Escrito por Abrahan Soto
el 10/05/2010

Hola ricardo tu cres que se le puede canviar la bomba x otra que no mande tanto o el regulador.

edwin
Escrito por edwin
el 10/05/2010

Saludos,hasle primero la prueba de presion de gasolina ,el la flauta de los inyectores hay un conector por hay colocan una conexion y un manometro y ven la presion de gasolina.


Cesar Vega
Guanajuato, México
Escrito por Cesar Vega
el 10/05/2010

Saludos, tengo una duda una de las bujias de mi century siempre esta mojada de gasolina que podria ser? De ante mano les doy las gracias

Miguel Barrera
Electricidad automotriz centro tecnic...
Escrito por Miguel Barrera
el 10/05/2010

Hola Cesar, exeso de gasolina, puede ser el inyector que deja pasar mas gasolina que de que deberia, hazle la prueba y calibracion a los inyectoras y ahi te indica si esta en buenas condiciones o deficiente. Un saludo.

edwin
Escrito por edwin
el 10/05/2010

Saludos,pueden haber varias razones,empecemos por lo mas facil.

Canbia la bujia si el problema sigue chequea q le este llegando la chispa revisa cables y bobina.

Puede ser tambien q el inyector de ese cilindro no hermetice bien y bota gasolina al cilindro.

edwin
Escrito por edwin
el 10/05/2010

El sr se llama Hector Ramos su numero es 04148329116 el vive serca del terminal de pasajeros,el conoce bastante de reparacion de vehiculos.

Cesar Vega
Guanajuato, México
Escrito por Cesar Vega
el 10/05/2010

Muchas gracias lo voy a checar

Abrahan Soto
Anzoátegui, Venezuela
Escrito por Abrahan Soto
el 10/05/2010

Gracias mi pana marin

Carlos Laplagne Rodriguez
Tecnico industrial intec central
Escrito por Carlos Laplagne Rodriguez
el 11/05/2010

Hola Miguel veo que te manejas en el tema y paso a contarte mi problema. Un Kia avella año 98 me tiene complicado por una panna que no la arroja el scaners y tampoco el autodiagnosis,este parte bien y despues de un rato corto da tirones tu lo apgas y prendes de inmediato se normaliza pero vuelve a repetir la falla.
Le probe la bomba de bencina y esta arrojo falla en la residual,la cambie,limpie inyectores con ultrasonido probandolos uno a uno bien en estanquidad y cantidad. Limpie cuerpo de aceleracion,cambie empaquetadura,revise el map con vacio estando dentro de norma,tps lo regulo con instrumento mas prueba dentro de rango,resistencia y voltage,valvula o motor paso a paso tambien limpio con ultrasonido. Sensor de tº de airey motor ya no se que mas hacerle.
Saludos a todos los miembros de Magister.

Miguel Barrera
Electricidad automotriz centro tecnic...
Escrito por Miguel Barrera
el 11/05/2010

Carlos, el MAP es una pieza muy importante en la aceleracion, esa falla que presenta el vehiculo puede ser: los conectores del MAP, verifica el voltage de los cables que entran el, varian dependiendo de la aceleracion, puede estar contaminado el MAP por suciedad, por casualidad lo tuvistes sin filtro de aire por algun tiempo? Si es asi puede estar contaminado por particulas de polvo y en relenti no presenta falla pero al exigirle se apaga, enciende nuevamente y presenta otra ves el problema, el mudulo de encendido electronico puede estar deficiente y al exigirle no envia suficiente señal a la (s) bobinas, el sensor del cigueñal tambien verificalo que los conectores esten en optimas condiciones y si puedes quitarlo examinalo fisicamente, puede estar dañado. Revisa todos los conductos de vacio que se conectan con el MAP, puede haber fugas y presentar la falla. Espero te sea de ayuda esta informacion y mantete en comunicacion con E-Magistes, estoy seguro que solucionaras tu problema, aqui hay expertos en la materia y se que alguien te prestara ayuda. Un saludo.

Bruno Rivas Rojas
Mecanica automotriz istp maria rosari...
Escrito por Bruno Rivas Rojas
el 11/05/2010

Correcto con los que te han dicho,algunas veces suscede cuando se obstrui la goma de paso de combustible
mucha suerte.

Ricardo Diaz
Zulia, Venezuela
Escrito por Ricardo Diaz
el 12/05/2010

Saludos abrahan bueno el tps se encuentra cerca de el IAC y lo puedes ver pulsando este link https://chevythunder. Com/TPS_and_IAC_location. Jpg el que te señala con color azul es similar, si el carro te gasta mucha gasolina no es asunto de la bomba es cuestión del regulador de presión de gasolina o también lo llaman el "tanquesito" por su forma robusta; por el regulador es por donde mide la presión de gasolina cámbiale esos dos repuestos y veras que el carro e mejora un mundo!

Luis F Romero A
Agrotecnia eteam
Escrito por Luis F Romero A
el 13/05/2010

Saludos abrahan. Tengo un 92 me daba la falla igual, y le cambie el sensor maf, que esta en la parte trasera , tiene un conector y una manguerita. El asunto es que cuando el motor esta frio trabaja bien pero cuando calienta el sensor sigue leyendo aire frio y la mescla de aire y gas es inadecuada. Espero sea eso. Para que no hagas gastos innecesarios busca un amigo que tenga un carro igual y te preste el sensor. Recuerda que cuando cambias un sensor, debes pasar el suish dies segundos sin ensenderlo y luego apagar , luego ensender normal.

Carlos Rodríguez
Anzoátegui, Venezuela
Escrito por Carlos Rodríguez
el 13/05/2010

Que tal Miguel soy yo de nuevo tenia tiempo que no me fallaba el carro, bueno la falla que presenta ahora es que me dejo botado el condenado, estaba presentando la siguiente falla, no queria prender cuando tenia rato ya rodando, como que si algo se le calentara. Finalmente me dejo botado y prove a ver si habia chispa en las bobinas y nada de nada, en ninguna de las 3 bobinas hay chispa, hace como si quisera prender pero le falta ignicion, espero su ayuda gracias.

Ricardo Diaz
Zulia, Venezuela
Escrito por Ricardo Diaz
el 13/05/2010

Sr luis Romero soluciono el Problema? O el carro sigue igual?