En este grupo En todos

Grupo de Mecánica de vehículos

Escrito por Jose Morales
el 02/04/2018

"Egdy Barrios escribi�:

Escrito por Egdy Barrios
El 26/02/2011

Buenos dias , a ver si me pueden ayudar , tengo un buick 92 ,la falla que presenta es que despues de rodar unos 20 minutos comienza un afalla cuando freno y es que cuando suelto el acelerador y el carro empieza a disminuir la velocidad hay un bajon de revolucion que hace que el amperaje baje y se apague cuando freno. Luego prende como si nada. Les agradesco con lo que me puedan ayudar

"


Compa es un sensor



Escrito por Milagros Fernández
el 20/06/2018

Buenas noches, tengo un century 87 full inyeccion, motor 2.8. Habia partido una válvula y se cambió, ahora no prende, al darle el motor según el mecánico "queda libre", pero no es problema de válvulas puesto que están bien. Ya probaron bujías, el cigueñal da vueltas manualmente y los pitsones estan bien... No se qué hacer

Escrito por Moises Garcia
el 03/09/2019

Buen dia amigo miguel, tengo un century carburado 2.8.. El problema es que el carro al parecer esta un poco fuera de tiempo.. Quisiera saber a cuantos grados va este motor para afinarlo con lampara.. Gracias y espero su pronta respuesta!

Escrito por Victor Rubio Fajardo
el 2 de Mayo

Si tu bobina está pegada al bloque del motor se calentará demasiado y por eso se apaga.. Manda a retirarla y verás que no le ocurre más...

Escrito por Victor Rubio Fajardo
el 2 de Mayo

No... El carro se apaga porq debes tener la bobona atornillada al bloque del motor.. Recibiendo todo esa alta temperatura.. Retírala de allí y verás q no se apaga más