En este grupo En todos

Foro de Mecánica del automóvil



SISTEMA 4X4 DE FORD EXPLORER 98

alejandro
Estado de México, Mé...
Escrito por Alejandro Trejo
el 08/05/2010

Hola a todos

quisiera saber si me pueden ayudar a encontrar mi problema

problema: sistema con 4x4 en ford explorer 1998

mi sistema de 4x4 tiene 3 posiciones 4x4 auto 4x4 high 4x4 low
al girar la perilla en la posicion 4x4 high no se activa la traccion simplemente gira la leva elecoidal accionada por el motor del trasnfer a una posicion inestable que quiere decir que no entra ni en 4x4 high ni en 4x4 low la tengo que r egresar manualmente. A la posicion 4x4 auto.

nececito urgentemente de su ayuda ya que los mecanicos ya me hicieron gastar demasiado dinero ya que han bajado el transfer mas de 4 veces y no me dicen alguna falla exacta.

se que el sistema de 4x4 esta conformado enpartes

perilla que acciona las posiciones 4x4 auto 4x 4 high 4x4 low
computadora del sistema 4x4
relevador de estado solido
motor de trasnfer con sensores
electroiman del trasnfer

quisiera que me indicaran como verificar el estado de cada una de las partes mencionadas para ir descartando problemas con cada una de las partes y no tener quer comprar refacciones de mas.

por favor ayuda gracias por su tiempo.

Juan Galvez
Baja California Sur,...
Escrito por Juan Galvez
el 22/05/2010

Hola amigo pues ya somos dos los que batallamos con el sistema 4x4 mi camioneta es igual a la tuya solo que yo tengo el problema de que al accionar el sistema 4x4 las llantas delanteras giran con poca fuerza y las traseras giran con demasiada fuerza lo que hace que me quede atascado en cualquier lado en fin.

lo ultimo que me paso y que me preocupa que la ultima vez que me atasque accione el 4x4 y ya no pude desactivarlo por nada del mundo se quedo con el 4x4 hi y no se si pueda seguir rodando el carro o si no pasa nada te agradeceria enormemente si me podrias ayudar con mi problema y si no pues saludos nadamas

Eloy Peña
Distrito Federal, Ve...
Escrito por Eloy Peña
el 22/03/2011

"Juan Galvez escribió:

Hola amigo pues ya somos dos los que batallamos con el sistema 4x4 mi camioneta es igual a la tuya solo que yo tengo el problema de que al accionar el sistema 4x4 las llantas delanteras giran con poca fuerza y las traseras giran con demasiada fuerza lo que hace que me quede atascado en cualquier lado en fin.

lo ultimo que me paso y que me preocupa que la ultima vez que me atasque accione el 4x4 y ya no pude desactivarlo por nada del mundo se quedo con el 4x4 hi y no se si pueda seguir rodando el carro o si no pasa nada te agradeceria enormemente si me podrias ayudar con mi problema y si no pues saludos nadamas

"

Hola que tal amigo queria saber si resolvistes el problema de tu explorer como hiciste para desactivar la 4x4, ya que a mi se me activo tambien y no la puedo desactivar a mi se me quedo en la 4x4 low si me puedes decir que es lo q hay que chequear o revisar para desactivar el 4x4 te lo agradeceria



Juan Galvez
Baja California Sur,...
Escrito por Juan Galvez
el 25/03/2011

Hola a mi me pasaba exactamente lo mismo que a ustedes tuve que llevarlo a que me repararan la transferencia ya que se quedo pegado el plato del mismo y resultaron quemadas algunas piezas asi que mi aporte es para darles la mala noticia que es probable que tengan que hacer lo mismo

Juan Galvez
Baja California Sur,...
Escrito por Juan Galvez
el 25/03/2011

Pues yo ya pude solucionarlo solo que me tuvieron que reparar la transferencia ya que estaba pegado un disco de no se que y quemadas algunas piezas suerte y pues te recomiendo que ya no le busques y la lleves a reparar tambien

Eloy Peña
Distrito Federal, Ve...
Escrito por Eloy Peña
el 25/03/2011
Santiago Estrada
Antioquia, Colombia
Escrito por Santiago Estrada
el 28/06/2011

Bueno yo tengo una ford explorer y aveces me pasa este problema que no me entra el 4x4 yo lo que hago es q piso el freno y despues undo el clutch lo suelto y ya me entra y para quitarle el 4x4 hago lo mismo, lo que si me pasa y no se que es es que al ponerle el 4x4 low y al andar el carro para un lado el carro se queda como frenado alguien me puede ayudar con eso

Jorge Guerrero
Tamaulipas, México
Escrito por Jorge Guerrero
el 05/08/2011

Para los que tienen camioneta automatica quitar el positivo x unos segundos desactiva el sistema ya que son electroimanes lo que lo activan es decir que si se les quedo trabado en 4 low dejen la perilla en 4 low quiten el poste del positivo de la bateria esperen unos minutos coloquenla denuevo arranquen el motor ponganlo en neutral y regresen la perilla paso a paso y asi se soluciona el problema o asi lo soluciono yo