En este grupo En todos

Foro de Motores

Wladimir Palacios
Distrito Federal, Ve...
Escrito por Wladimir Palacios
el 08/04/2010

Saludo amigos, tengo una duda sera que el century 2. 8 se le puede suplantar el sensor maf por el map, digo porque compre un century buik con el ramal quemado, consegui un ramal pero de 3. 1 y ese viene con el sensor map en ves del maf


Jose Luis Ramirez
Estado de México, Mé...
Escrito por Jose Luis Ramirez
el 15/04/2010

Hola q tal tengo un passat 91 maq 2. 0 16v enciende y no esta estable la maquina y cuando lo acelero se apaga ya lo vieron 2 mecanicos y no le encuentran la falla alguien me podria ayudar por favor.
atte jose luis
rarl84@hotmail. Com

Escrito por Jorge Daniel Silva Vazquez
el 30/04/2010

Hola a todos tengo un problema con mi auto muy parecido al de uds. Es un focus zx3 2001 lo lleve con el mecanico y el scanner arrojo falla de varios sensores incluido el de oxigeno lo que no estoy seguro es si solamente este sensor tenga que ver con que mi carro despues de un rato manejando o por las tardes que hace mas calor se quiera acelerar y en vez de aumentar la velocidad se caigan las revoluciones suelto un poco el pedal y recupera un poco pero termina apagandose y marca el check engine.

Aramis Hernandez
Florida, Estados Uni...
Escrito por Aramis Hernandez
el 08/07/2010

Mi sentra 1,8 tiene el map sensor malo segun el escaner , compre uno i no se donde va, para cambiarlo

Aramis Hernandez
Florida, Estados Uni...
Escrito por Aramis Hernandez
el 13/07/2010

Tengo un nissan sentra 2001 1. 8l el carro no aceleraba le cambie el maf, ahora acelera pero las rpm varian de 2000 a 3000 (sin tocar el acelerador) , tambien necesito saber si el maf es de 4 o 5 cables pues el que compre es de 5 pero el pluss de mi carro es de 4 cables,le puse el scaner y me da ( P0105 sircuito barometrico / precion adsoluta del multiple) map sensor , pero en alldata nissan sentra 2001 me salen 2 sensores el map y el baro sensor, mi carro solo tiene el map, por que es esto , cuando lo compre ya estaba roto es desir nunca lo e usado

Noel Rea
Ingenieria automotriz universidad auto...
Escrito por Noel Rea
el 24/07/2010

Hola , fijate que me pasaba lo mismo con un jetta a 4 2001, le aceleraba y como que se arranaba mas, lo lleve a la agencia lo escanearon y nada,no presentaba falla la computadora, total que gaste un buen billete, se me ocurrio desconectarle el cable alimentador de la valvula map, y santo remedio, checate eso a lo mejor es lo mismo que me paso a mi, suerte, y saludos desde hermosillo sonora

Marcelo Mora
Neuquén, Argentina
Escrito por Marcelo Mora
el 20/09/2010

Necesito saber donde comprar el control dea aire acondicionado del chevrolet aveo, el que trae de fabrica mi auto es con las tres perillas y me gustaria adaptarle el digital que trae control de temperatura, mil gracias. Marcelo.

Escrito por Francisco2
el 20/09/2010

Hola luisito, dices que al acelerar pierde presion, como te diste cuenta? , mediste la presion de gasolina y se baja? , o cual presiòn, la presiòn del aire de las llantas?

Escrito por Francisco2
el 20/09/2010

Jaimito, por donde son las explosiones? Y que tipo de explosiones, como palomas de 20 pesos?

Escrito por Francisco2
el 20/09/2010

Redbluesaicroc , al desconectar esa manguera, no circula aire por el filtro y el sensor de flujo de aire le dice a la compu que no esta entrando aire y por eso hace eso, el aire que entra no es medido

Escrito por Francisco2
el 20/09/2010

Ram, el sensor map. No se limpia, no se puede limpiar, los componentes los tiene por dentro y sellados, si le echas carbuclean, lo desgracias, o cualquier solvente lo echa a perder, esa falla, no tiene nada que ver con el map, mas bien es falta de presion de gasolina y por eso fala el motor y aparece el codigo del map, al perder la succion del multiple al apagarse el motor, pero no es falla del map

Escrito por Francisco2
el 20/09/2010

"Fons escribió:

"tengo un nissan sentra 1. 8, y de un momento a otro se apago y no prende apra nada, vino el mecanico y me dijo que esta entrando demasiada gasolina ala camara y es por eso que no puede arrancar, saco los inyectores segun para limpiarlos, averiguando en el foro que quizas el sensor MAP, cualquier ayuda favor envienmela.
Saludos
Ronald
"

por Ronald (Septiembre 2007) f

Sabes que hacer es que sos un burro al no saber nada

FONS, si ya tiene puestos los inyectores, checa tu la causa por la cual no prende,. Empieza por checar le llegue chispa a las bujias, desconecta una y agarras la punta del cable, otra persona que le dè marcha y si tiras unos pujidotes, la chispa esta bien, y luego vas a checar si inyecta, le echas una poca de gasolina por la entrada del aire y le dan marcha, si prende unos segundos y se apaga, no esta inyectando, realiza esas pruebas y nos informas como te fue para darte mas instrucciones

"



Escrito por Francisco2
el 21/09/2010

"Ronald escribió:

Tengo un nissan sentra 1. 8, y de un momento a otro se apago y no prende apra nada, vino el mecanico y me dijo que esta entrando demasiada gasolina ala camara y es por eso que no puede arrancar, saco los inyectores segun para limpiarlos, averiguando en el foro que quizas el sensor MAP, cualquier ayuda favor envienmela.

Saludos

Ronald , tu problema no tiene nada que ver con el sensor map, te estan engañando, dices no prende el motor, si tiene los inyectores puestos, tu mismo puedes checar la causa, ese mecanico no sabe, no lo pudo hacer funcionar, las 2 causas principales de que no prenda son falta de chispa o falta de gasolina, empieza por checar la chispa, desconecta un cable de bujia y lo agarras de la punta, que le den marcha y si tiras unos pujidotes, la chispa esta bien y te vas a checar si es por falta de gasolina, le echas una poca de gasolina por la entrada de aire al motor y que le den marcha, si prende unos segundos y se apaga, no esta inyectando, ese mecanico hiso esas pruebas? , realizalas y nos informas



Escrito por Francisco2
el 21/09/2010

"Carlos escribió:

"Hola como estan.. Oye me toca cambiar el sensor map de mi peugeot 306 xn 1.4.. Pero resulta que el alternativo cuesta como 50 lukas.. Y el que tengo funciona, pero en ocaciones el motor como que no tiene fuerza y se detiene, hoy iba como a 60 km/h y derrepente no me acelero mas.. Apretaba y apretaba el acelerador y nada... No tenia fuerza.. Hasta que se detubo y se apago.. En fin.. Hice un scannner al auto y me arroja que el sensor MAP funciona de manera intermitente, entonces en alguna partes sugeieren que lo limpie si no lo puedo comprar.. Ahora la pregunta del millon... ¿¡COMO SE LIMPIA UN SENSOR MAP? , con suerte se para que sirve y donde esta... Tambien lo se desconectar.. Pero ni idea de como limpiarlo.. Asi que eso.. Espero que me puedan ayudar.. Saludos desde aca... Adioz..
Carlos M.
"

por Carlos (Mayo 2008)

carlos, el map, no se limpia ni se repara, los componentes los tiene por dentro y sellados, si le entra solvente o gasolina por donde se conecta la manguera, se desgracia el diafragmito interior y lo echas a perder, tu falla, mas bien se parece a poca presion de gasolina

Mi mail estaba mal escrito.. Es carlosimm@gmail. Com.."



Ricardo De Avila
Morelos, México
Escrito por Ricardo De Avila
el 21/09/2010

Checa tu filtro de gasolina. Seguro esta sucio, y cambia de lugar de carga de combustible. En estas epocas algunos lugares cargan con algo de agua y esto tbn puede ocacionarte esta falla. Usa un aditivo y cambia el filtro.

Fco Barajas
Jalisco, México
Escrito por Fco Barajas
el 23/10/2010

Donde se ubica el sensor map del malibi 2004

Angel Eduardo Gonzalez Martinez
Estado de México, Mé...
Escrito por Angel Eduardo Gonzalez Martinez
el 17/01/2011

Que tal buenas tardes tengo un cavalier z 24 tb y quisiera saber donde esta ubicado el map?

Escrito por Juan Manuel Morales Espinoza
el 22/01/2011

Hola , tengo el siguiente problema con mi Chevrolet Blazer 2001, le cambiaron la bomba de bencina ya que dejo de funcionar, pero ahora cuando disminuyo la velocidad se apaga el motor, sera problema de la bomba que no tiene la suficiente presión o hay algo desconectado le realice un scaner pero no arrojo nada espero alguien me oriente gracias.

Escrito por Francisco2
el 25/01/2011

Juan, la bomba no tiene nada que ver con tu problema, mejor una buena limpieza al cuerpo de aceleracion y a la valvula iac y listo