En este grupo En todos

Foro de Mecánica de motos

Mario Lopera Perrote
Salamanca, España
Escrito por Mario Lopera Perrote
el 16/04/2010

Hola amigos yo tambien tengo una lido 50 y le he ido poniendo a tono ya que llevaba mucho parada ahora que despues de muchas tardes y dias en mi taller va bien de velocidad llanea a 70 km/H y salida regular (esta toda con piezas de fabrica) pues ahora se me an desgastado los engranajes del arranque a patada y el electrico tenia las escobillas gastadas. Alquien teiene algun despieze que me pueda ayudar? Gracias de ante mano.

Escrito por Jose Antonio Franco Herrera
el 21/09/2010

Mi nombre es Jose Amtonio.
Tengo una suzuki lido del 87 y al arrancarla le tengo k dejar el aire cogido por que si no se para, quisiera saber que debo hacer para que no se me pare.
Gracias.

Asti Urria
Navarra, España
Escrito por Asti Urria
el 16/10/2010

Hola tengo una lido 75 del año 88 que llanea que es una maravilla roza los 80 km pero tengo un problema. Cuando me paro en un semaforo cuesta arriba no hay manera de que suba me podeis echar una mano? Gracias

Diego Piñeiro Gómez
Pontevedra, España
Escrito por Diego Piñeiro Gómez
el 21/10/2010

Ola tengo una suzuki lido 75 con 16 años llevaba para 10 años y el otro dia me puse a repararla y con segui que arranacara limpiadole el carburador y el tanque que ya estaba medio podrido para poder ponerla en carretera solo me falta arreglarle la pantalla digital que tiene un condesador jodido y otra pieza mas que ni se sabe lo que es si pudierais mandarme una foto de la parte de atras o o decirme donde puedo conseguir un esquema del circuito estaria agradecido!

Micorreo electronico es diegoman_69@hotmail. Com

Jose Antonio Sanchez
Sevilla, España
Escrito por Jose Antonio Sanchez
el 28/04/2012

Hola compañeros yo tengo un motor de lido 50 lleva ya 17 años parada pero ara unos meses compre un carburador de 2mano pero me a salido malo entonses yo le quiero acoplar otro carburador como un 12 12 o algo asin pero nose cua moto lleba un pipa con la misma medida pero que tenga boquilla y tambienn unas laminas


Espero que me lo digais

Escrito por Santiago Gonzalez Sancho
el 18/04/2017

Hola amigos estaba un poco desesperado no se si el foro seguirá activo bueno yo lo intento tengo una lido 50 llevaba mucho tiempo sin arrancar desmonte el carburador lo limpie bien saque la bujía la limpie y comprobé que funcionaba correctamente limpie también el deposito del combustible pero la moto por si sola no arranca e conseguido arrancarla poniendo ñas gotas de aceite y gasolina en el cilindro directamente a través del agujero de la bujía pero mi sorpresa fue al seguir intentando arrancarla que la pata de arranque se bloquea aveces incluso cuesta mucho que vuelva a su posición que puede ser? Gracias y un saludo

Escrito por Diego Manuel Girona Anton
el 20/06/2018

Yo tengo uno,si quieres te lo vendo mi numero es 637635000