En este grupo En todos

Grupo de Reparación de vehículos

Enrique Castruita
Nuevo León, México
Escrito por Enrique Castruita
el 22/01/2011

Hola ayer quite bateria el soporte de bateria para tener mas espacio y localizar el el captador de volante o captador de posición del cigüeñal o sensor PMS. Y fue realmente frustrante ya que no lo pude localizar tal vez en el Megane este localizado en diferente area que el clio....

como quiera me sirvio para hacer algo de limpieza ya que la transmision tenia una area de aceite que limpie, tambien limpe el soporte de bateria y bajo el soporte ya que la bateria anterior derramo acido y me dejo un monton de sarro en los tornillos del soporte de la bateria, limpe las terminales de los fusibles de la bateria la cual uno estaba bastante sucio y cambie un headlamp o foco del de baja que traia fundido.

Desepcionado por no haber encontrado el el captador de volante, pero conforme con el carinito que le hice a mi coche, volvi a armar todo elciendo mi coche y voila encendio jiji....

El problema es que aun no estoy conforme que haya sido la limpieza al fusible que fuera el problema que tenia ya ahora temo que el auto me vaya a dejar tirado en cualquier parte o cualquier momento.....

Y lo peor de todo es que aqui en Mty los unicos talleres especializados de Renault es la agencia la cual cada sonrisa, buenos dias, buanas tardes tambien te las facturan......

Marck Guz
Distrito Federal, Mé...
Escrito por Marck Guz
el 22/01/2011

Hola Enrique:

No te desanimes.. Te anexo un link de reparación de Clio, ojalá y te ayude:

Https://www.clubclio.com/public/foro/viewtopic. Php? T=11259&postdays=0&postorder=asc&start=45

Ahí trae fotos de la ubicaciòn del sensor PMS...

Saludos.

Marck.

Escrito por Aquileo Jose Juarez Morillo
el 09/04/2011

Hola queridos amigos, dios mediante estas recomendaciones me sirvan. Tengo este gran problema con mi carro megane 2..

Alfonso Arango
Agrario y alimentario ipn esime culhua...
Escrito por Alfonso Arango
el 11/04/2011

Buenas tardes Marck,

Con este mensaje es la primera vez que escribo en un espacio como este esperando poder aprender y también aportar. ¿Podrías enviarme las imágenes o fotos de este documento a aarango@c-asystems.com.mx por favor? De antemano muchísimas gracias por tu aporte.

Enrique Castruita
Nuevo León, México
Escrito por Enrique Castruita
el 03/05/2011

Pues nuevamente con la novedad mi coche me volvio a dejar tirado..... No volvio a arrancar Eduardo, sabras tu donde se encuentra localizado el captador del volante? La guia que posteo Marck esta genial pero es para el clio yo estuve checando en mi megane y es totalmente diferente el motor......

Nelson Rdoriguez
Coahuila de Zaragoza...
Escrito por Nelson Rdoriguez
el 05/05/2011

Checa esto ojala y ahi encuentres el diagrama que buscas

https://dl.getdropbox.com/u/862046/Megane%20II. Zip

Nelson Rdoriguez
Coahuila de Zaragoza...
Escrito por Nelson Rdoriguez
el 05/05/2011

Los archivos estan comprimidos despues de bajarlos le das clic derecho, extraer... Y la contraseña es: a

Cualquier cosa no dudes en preguntarme.

Nelson Rdoriguez
Coahuila de Zaragoza...
Escrito por Nelson Rdoriguez
el 05/05/2011

Aqui esta otro link por si tiene algun problema en abrir el anterior

https://www.4shared.com/file/37874551/c778740a/Megane_II. Html

Adrian Garcia
Puebla, México
Escrito por Adrian Garcia
el 30/07/2011

Hola encontre esta pagina y aprovecho, estoy desesperado, desconecte la bateria de mi megane ii 2005 y al conectarla, mi estereo me pidio un codigo que notengo, puesto que el auto lo compre usado, entonces le puse cualquier numero

Y asi le intente como en 4 ocasiones, pero ahora el problema esque se puso error y no se le quita ya lleva asi con la leyenda de error como una semana, y ahora el problema es que ni tengo el codigo y ni se como hacerle para quitarle la leyenda "error" que hago, estoy muy deseperado


Marck Guz
Distrito Federal, Mé...
Escrito por Marck Guz
el 07/08/2011

Hola:

Cuando se desconecta la batería se pierde el código del estereo; ese código te lo pueden dar en la renault, solo tienes que llevar el número de serie del esterieo, tienes que sacarlo (desempotrarlo) y en un costado encontrarás los números del estereo-radio; apúntalo todo y con ese vas a una agencia renault para que te den el código (es una clave relacionado con el número de serie del estereo); despues tendrás que ir metiendo número por número con el teclado numerico del estereo, una vez que visualices en el display el código que te dideron (en Renault), tienes que dejar presionado vario segundos (como 4) la última tecla numérica del estero para que acepte el código y listo, volverá a funcionar.


Saludos.


Marck

Adrian Garcia
Puebla, México
Escrito por Adrian Garcia
el 08/08/2011

Pero y si ya se puso error y no se quita, ¿Como se o quito?

Nestor Duran
Corrientes, Argentina
Escrito por Nestor Duran
el 23/08/2011

Hola, soy argentino y tengo un dynamique 1. 9 cdi , quiero saber cuanto tiempo funciona el auto una vez que le saco la tarjeta de arranque. Es para saber si sirve como medida de seguridad. Gracias

Esau Jasso
Distrito Federal, Mé...
Escrito por Esau Jasso
el 02/09/2011

Buenos dias el telefono del taller no existe lo tendras bien?

Enrique Castruita
Nuevo León, México
Escrito por Enrique Castruita
el 05/09/2011

La tarjeta se la puedes quitar del receptaculo y nunca se te apagara al menos que presiones el boton de encendido/apagado 2 veces continuamente....

El codigo del estereo NO te lo van a dar en la agencia, es buen momento para que cambies de stereo ya que el de agencia es muy malo....

Por fin encontre el PMS de mi Megane II esta al frente del motor muy diferente al clio casi a la altura del motor del motoventilador del radiador, solamente lo limpie y coloque una ferrita para eliminar interferencias y me ha funcionado de maravilla.


Arturo Reynoso
Distrito Federal, Mé...
Escrito por Arturo Reynoso
el 11/02/2012

Que tal Enrique, yo tengo un megane II, y tambien me tope con la situacion de no encontrar el captador, quite la bateria le di su limpiada, la computadora de los injectores, y hasta aproveche para quitarle el filtro de aire y ponerle un KN que tenia listo para ponerlo una vez que la garantia se terminara, En fin, tuve todo ese espacio y no encontre el famoso captador, (ya que no arranca, solo cuando quiere, en la agencia siempre que ha pasado eso, pues segun era cambio de bateria, y todo entraba en garantia, en fin, ahora que veo tu post, veo que si lo encontraste, por lo que tengo dos preguntas, quitaste la facia delantera para poder llegar a la pieza? Y la otra la Ferrita que tu mensionas es un iman, (o una pieza de carbon) la amarraste a los cables?

De antemano te agradezco mucho tu atenciòn y ayuda.

Saludos,

Arturo R

Abraham Dominguez
Distrito Federal, Mé...
Escrito por Abraham Dominguez
el 14/02/2012

Hola! Estuve viendo tus sugerencias y a mi me interesa conctactar aun buen mecanico que sea especialista en la reaultl, y marque el numero del que recomiendas y al llamar me aparece una grabacion diciendo que el telefono no existe.



Por favor si puedes darme otro numero


Gracias!

Enrique Castruita
Nuevo León, México
Escrito por Enrique Castruita
el 15/02/2012

Hola Arturo,


Para llegar al sensor no es necesario quitar la facia solo tienes que quitar la cubierta inferior del motor y de hay puedes accesar por abajo la ferrferriferrferrita que Le coloque era de una computadora para eliminar las interferencias y a la fecha no he tenido problema.

Arturo Reynoso
Distrito Federal, Mé...
Escrito por Arturo Reynoso
el 15/02/2012

Que tal Enrique, Efectivamente segui tus consejos, y esta muy accesible el PMS, lo saque, lo limpie por que estaba sucio, posteriormente coloque la ferrita de un cable de PC, eh instale todo de nuevo, desafortunadamente no arranco, probablemente si tenga que cambiar el PMS, o tal vez la bateria si este mal, lo cual es raro, por que indicador esta en verde, en fin..

1º cargare la bateria para ver que pasa, si no funciona, ire a comprar el PMS(que practicamente sale igual que en la agencia, (en la refaccionaria de Rev, esta 50 pesos mas barato que la agencia, $900).

2ª Tal vez tendre que darle una lavada en el orificio de captador, yo creo que con un carbuclean, esperando que con ello pueda quedar.

Bueno de antemano te agradezco tu respuesta, llego justo a tiempo estaba a punto de llevarlo a la agencia, (aun que no arranco, me da la esperanza de seguir con la busqueda)

Saludos,


ARturo R

Abraham Dominguez
Distrito Federal, Mé...
Escrito por Abraham Dominguez
el 15/02/2012

Que suerte! Que pudiste resolver tu problema, a mi podrían ayudarme recomendandome un buen mecánico que conozca sobre la falla en el arranque de un megane II, al parecer es una falla muy comun por desprogramacion del CPU y que tiene que ver con unos cables que vienen solo amarrados y por los cuales se desconfiguro el reconocimiendo de tarjeta, si tienen informacion se los agradecere, ya que encontre un mensaje con el numero de un mecanico que recomiendan pero el numero ya no esta vigente.



Saludos! Abraham

Arturo Reynoso
Distrito Federal, Mé...
Escrito por Arturo Reynoso
el 16/02/2012


Que tal Abraham, en realidad aun no resuelve mi problema, sigo en la busqueda de la soluciòn, seria bueno poder contactar al mecanico especialista y asi ya no le ando batallando, pero desafortunadamente no hay muchos de confianza, en mi caso no arranca ni si quiera da señas de movimiento, no se que problemas tengas en especifico de tu auto, si es tema de tarjetas y todo ello, te puede servir de mucho ver la parte de auto arranque o algo en la seccion del manual del manual, aqui te paso el link, (la contraseña me parece que es "a"), no estaria demas verle mientras sale en contacto del mecanico.


Saludos,

Http://www.clubclio.com/public/foro/viewtopic. Php? T=11259&postdays=0&postorder=asc&start=45