En este grupo En todos

Foro de Fontanería



Regulacion control de presion bomba agua

jose
Málaga, España
Escrito por Jose
el 04/11/2005
He instalado un regulador Control-press de la casa Espa, que arranca cuando la presión baja de 1 Kg. , y después ya mantiene una presión elevada, unos 6 Kg. Hasta cerrar el grifo. Cuando se vuelve a abrir, no arranca la bomba hasta que la presion en las tuberias cae hasta aprox. 1 Kg. ¿Como puedo regular con el tornillo regulador para que al abrir el grifo empieze a funcionar la bomba cuando haya como máximo a 3 Kg. De presion en el circuito?
Escrito por Eduardo
el 25/02/2007
Tengo instalado un automatico press-control (six team) , la bomba sige dando presion pero cuando cierro el grifo el automatico no corta, me gustaria saver cual puede ser el desperfecto? Desde ya muchas gracias.
Escrito por Sirarq
el 12/08/2007

Hola! El press control lleva un tornillo en la parte posterio para ragular la presión de arranque. Está muy duro pero gíralo hacia el + hasta que la bomba arranque cuando quieres. Yo en dos vueltas de tornillo completas he subido 1 Kg de presion.

Suerte y un saludo,


Escrito por Francisco Jesús C.l. C.l.
el 14/08/2008
La regulación del arranque de kit 05 de presión de espa es de 1. 5 a 2. 5 y el paro no tiene regulación, lo hace a la máxima presión que da la bomba.
Ruiz
Girona, España
Escrito por Ruiz
el 04/09/2008
Hola tengo un grave problema tengo un squared 9013 fsg-2 enchufado a una bomba de agua submerjible pero el problema es que cuando ciero los grifos no se para que tengo que acer muchas gracias es parecido a este

Ficheros adjuntos:
. Jpg
Escapista
Aragua, Venezuela
Escrito por Escapista
el 23/10/2008
Buenas noche, mi pregunta es la siguiente, despuès que reparé la bomba por presentar fuga en el sello, despues que la instalé nuevamente, el sistema aparentemente y de acuerdo al manómeto cae la presión y el press control activa la bomba en menos de 15 seg. Reviso las conexiones de mi casa y no hay fugas en ningún lado. Me puse a mover el tornillo superior a ver si era eso, pero de verdad no tengo la menor idea. Alguien me puede ayudar cual es la posible falla?
Escrito por Sirarq
el 26/10/2008

Es posible que el manometro este mal pero yo me inclino por la opción de que no te has dado cuenta de que o existe un consumo por algun lado o hay fuga. También es posible que no funcione el antiretorno y que se vacie la instalacion. Si tienes un depósito y el suministro es superior en altura a la situacion de la bomba, comprueba que el agua no revoca otra vezz al depósito.


Natalia Folgueria
Granada, España
Escrito por Natalia Folgueria
el 16/09/2009

Hola buenas.
Tengo el siguiente problema con una bomba de agua.
Funcionaba perfectamente pero despues de haberse quedado un día el deposito sin agua, no consigo que arranque.
La bomba está bien porque la he alimentado directamente y si funciona.
El controlador tiene 3 lamparas ( power, pump on, y faitures), esta encencida la de faitures que supongo que sera un rele termico, y cuando presiono en "restart" se apaga y se vuelve a encender inmediatamente.
En la pantalla del controlador viene escrito:automatic pump control PP ALPOMPE.
Si alguien puede ayudarme se lo agradecería.
Un saludo
Javier.

Escrito por Fran
el 20/09/2009
"Hola! El press control lleva un tornillo en la parte posterio para ragular la presión de arranque. Está muy duro pero gíralo hacia el + hasta que la bomba arranque cuando quieres. Yo en dos vueltas de tornillo completas he subido 1 Kg de presion.
Suerte y un saludo,

"

por Sirarq (Agosto 2007)

Ok te entiendo, pero a mi me venia la bomba con casi 6 kg de presion, he aflojado el tornillo de mil maneras y sigue estando en la misma presion, que hago,estoy de a bomba hasta el gorro. Gracias responder pronto

Fernando Granados
Mendoza, Argentina
Escrito por Fernando Granados
el 08/06/2010

Saludos
necesito controlar el arranque de 9 bombas de 7,5 hp que me deben mantener 3 kilos de presion en una cañeria segun sea la demanda de caudal, estas deben arrancar automaticamente ,si alguien tiene una sugerencia se los agradecere
yo pienso en un control de presion secuencial que me habilite las bobinas de los contactores segiun la lectura de presion en el sistema. El tema es que no tengo informacion de algun controlador de este tipo

Jose Jano
Maule, Chile
Escrito por Jose Jano
el 17/06/2010

Lo mejor pero un sistema no muy barato, es colocar un variador de velocidad para hacer funcionar una bomba y el resto pueden ser comandads por softarters manejados por el mismo variador todo esto contolado por un transmisor de presion en la linea, que va informando al vaiador de velocidad y este automaticamente enciende y apaga las bombas y con el variador hace el ajuste fino. Para una mejor regulacion de la presion puedes requerir mas variadores, pero es una aplicacion tipica y sencilla

Juan Sangrante
Córdoba, España
Escrito por Juan Sangrante
el 19/08/2010

Hola Natalia. Tiene toda la pinta de que se ha descebado la bomba. El cuerpo de la bomba debe estar lleno de agua, ya que si tiene aire es incapaz de alcanzar la presion de abertura del press control, y no puede expulsarlo. Si está bajo el nivel del depósito, basta con abrir el tornillo de purga, o aflojar la union de la bomba y el press, hasta que no salga aire, y volver a conectarla. Si esta encima del nivel del depósito, chungo, hay que llenarla como buenamente puedas. Busca un tornillo que debe tener encima para su cebado y llenala por ahi de agua.

Alcia Gallego
Zaragoza, España
Escrito por Alcia Gallego
el 29/12/2011

"Ruiz escribió: Hola tengo un grave problema tengo un squared 9013 fsg-2 enchufado a una bomba de agua submerjible pero el problema es que cuando ciero los grifos no se para que tengo que acer muchas gracias es parecido a este

Ficheros adjuntos:
. Jpg
"



Marmual7 Muelas
Fisicas valladolid
Escrito por Marmual7 Muelas
el 30/12/2011

Puede ser problema de la bomba, que dé menos presión y no llegue a excitar el para del presostato. Se solucionaría reparando la bomba o bajando la presión de corte del presostato, aflojando la tuera grande central de él.

Pero te recomendaría que hicieses un nuevo debate con tu problema.

Saludos desde Valladolid.

Wilmer Lima
Maldonado, Uruguay
Escrito por Wilmer Lima
el 06/04/2012

Hola Gente;

Tengo un presostato(marca OPTIMATIC) instalado a una bomba,esta bomba esta conectada a un tanque de 1100Lts de agua,a este depósito le agrgé dos flotadores uno para la bomba sumergible que está en un pozo semisurgente y el otro para proteger la bomba del bombeo hacia la casa. A estos flotadores los conecté en serie. Cuándo abro el grifo la bomba no arranca tengo que precionar el botón rojo de ''START'. Al cerrar el grifo a unos diez o quince segundos se detiene la bomba.

Las preguntas son:

1)Al conectar los flotadores; ¿Lo he echo bién?

2) Como puedo hacer para que la bomba arranque al abrir el grifo.

3) Los cables conectado al presostato ¿Tienen posición?

Escrito por Marcelo Marcelino Sanchez
el 11/03/2013

Hola:

Tengo un grupo de presión con un aparatejo denominado Brio 2000 T; el problema es que manda mucha presión de agua y no se como se reduce la presión de este aparato. He intentado buscar las instrucciones en la red pero no he sido capaz. Cuaqluier información será bien recibida. Gracias.

Marmual7 Muelas
Fisicas valladolid
Escrito por Marmual7 Muelas
el 16/03/2013

https://www.italtecnica.com/allegati/1_1_1266061306. Pdf

En ese enlace tienes un folleto del manejo de tu aparato.

Suerte y saludos.

Ramon Zamora Arevalo
Carabobo, Venezuela
Escrito por Ramon Zamora Arevalo
el 02/03/2016

Hola amigo tengo un presostato marca brio 2000 pero cuando baja la presion no quiere arrancar automatico tengo que hacerlo manual necesito ayuda gracias

Roberto Fuster
Buenos Aires, Argent...
Escrito por Roberto Fuster
el 09/12/2016

Buenos días, acabo de instalar un press control Brio 2000, para distribuir agua desde la cisterna, pero no puedo lograr que funcione en forma automática, esta colocado en forma horizontal sobre la bomba y a una distancia (a nivel de piso) de la canilla mas alta (ducha)de aproximadamente 15 m intente girando el tornillo de regulación interno como marca el manual pero nada, (ni siquiera al llegar al tope inferior del recorrido), aclaro que esta todo el circuito purgado y que al accionarla en forma manual (botón rojo) funciona perfectamente, pero al cerrar la canilla no vuelve a actuar. Por favor me podrían ayudar para saber que estoy haciendo mal? Desde ya muchas gracias.

Escrito por Simon Marquez
el 10/03/2017

Metele un controlador de presion de full gauge con trasductor de presion