En este grupo En todos

Foro de Mecánica del automóvil



RANGER 3.0 ELECTRONICA DIESEL CON SISTEMA COMMON RAIL NO PASA DE LAS 2.600 RPM. NO TIENE POTENCIA EL MOTOR.

hector
Inyeccion electronica, electricidad de...
Escrito por Hector Cejas
el 25/09/2011

Hola estimados de este prestigioso foro:
estoy teniendo problemas con una ford ranger 3. 0 electronica con motor power stroke diesel.
la falla es que no pasa mas alla de las 2. 600 rpm y por supuesto que no se lo siente trabajar al turbocompresor.
en la ruta es imposible poder sobrepasar a los vehiculos por que no tiene pique o fuerza el motor.
el vehiculo es año 2008, ya le pusimos la distribucion nueva, el map nuevo, el motor esta con 70. 000 km.
les agradeseria de antemano la ayuda que me puedan brindar para poder dar con la falla.
ahhhhhh, la presion de combustible y filtros esta muy bien. Ya cambiamos todo esto.
un fuerte abrazo a todos.

Israel Nuñez
Tecnico industrial cecyte
Escrito por Israel Nuñez
el 26/09/2011

Hector no has mandado a checar los injectores ya que es la falla mas comun de este motor 3. 0 ngd

Hector Cejas
Inyeccion electronica, electricidad de...
Escrito por Hector Cejas
el 27/09/2011

Hola israel:
gracias por responder a mi pedido de auxilio. Te comento que ya solucione el problema en la ranger. La falla era un cable que se corto en la ficha del sensor de presion de riel de inyectores. A simple vista se podia ver todo normal, pero finalmente se descubrio que el cable estaba cortado y sin hacer contacto.
un fuerte abrazo israel.

Hector Bassi
Chaco, Argentina
Escrito por Hector Bassi
el 19/12/2012

Hola Hector e Israel.

Tengo un problema muy parecido.

Mi chata es una ranger 2008 con 100. 000 Km en todo, menos el motor que tiene 20. 000 km de hacerlo completo. ( la falla empezo mucho tiempo despues de esta reparacion)

Ya se cambio todo, inyectores, bomba de alta y de tanque, distribucion y el problema sigue.

La chata en baja tira algo, pero en alta no pasa las 2. 700 rpm, pero con un consumo muy alto de combustible, la compu marca 6 km por lts. , ese consumo es real ya que controle lo que carga el tanque despues de los km que recorro.

La pregunta es. Podria ser el mismo problema?

Desde ya muy agradecido.

Escrito por Jonatan Diaz
el 30/07/2017

Hola tengo un problema con una ranger 3. 0, no me llega gas oil a la rampa, le cambie sensor de presión de gas oil y nada. El scanner no me marca ninguna falla. Puede ser que está fuera de punto?


Daniel Gonzalez Juan
Barcelona, España
Escrito por Daniel Gonzalez Juan
el 31/07/2017

Podria ser la bomba o un inyector, incluso el potenciometro del acelerador.... Desconecta bateria y enchufala a los 15 min y haber...