En este grupo En todos

Foro de Taller mecánico



Problemas de temperatura en Ford Focus 1.6 Zetec 5 puertas 2007

Fabian
Chubut, Argentina
Escrito por Fabian Alaniz
el 18/05/2012

Tengo un Focus 2007 1. 6 5 ptas Zetec con 45. 600 kms reales, la consulta es la siguiente:

Cuando viajo la temperatura va justo al medio del medidor, cuando entro a alguna estacion de servicio y con el motor en marcha y espero mi turno para cargar, la temperatura sube hasta casi el limite de la linea blanca antes de pisar el cuadradito rojo, lo mismo hace cuando ando de paseo (paveando) por la ciudad ya sea en el norte o sur del pais, lo lleve a un mecanico especializado (NOOOOOOO AGENCIA FORD) y me dijo que los rangos de temperaturas estan bien, peeero, yo sospecho que algun problema de termostato tiene, el electro siempre esta a full cuando comienza a superar la media de temperatura, es decir, lo que marca la aguja, aah un detalle, cuando el auto esta parado o andando a 20/30 kms/h y sube la temperatura hasta donde te dije, lo que hago es darle toques al acelerador hasta picos de 3000 o 4000 rpms y la temperatura comienza a bajar, luego de un rato repite el ciclo si ando paveando como te dije, con el aire prendido hace exactamente lo mismo, lo que note tambien es que en ruta ya sea en 3ra, 4ta o 5ta velocidad y con menos de 3000 rpms tambien sube algo la temperatura.

Mi analisis: entiendo que el termostato en combinacion con el electroventilador cumplen la funcion de mantener la temperatura dentro de un rango estable, es decir, creo que debe estar en 80 grados con un funcionamiento normal sin anomalias aparentes, pero, yo estimo y sospecho que algo relacionado con el termostato no esta bien debido a la gran diferencia que me marca la aguja del medidor de temperatura, si bien nunca sale de los limites que el medidor considera normal, tampoco creo que es normal que se acerque al limite superior de lo que se considera normal, por otro lado en el tanque de expansion escuche algunos ruidos de burbujeo, pero no hierve, cuando desenrosco un poquito la tapita del tanque sube rapidamente el nivel. Si alguien puede darme una mano con este tema lo agradeceria devolviendo al foro la solucion que adopte.

Cordiales Saludos.
Fabian.

Julio Deloro
Buenos Aires, Argent...
Escrito por Julio Deloro
el 22/05/2012

Fabian, a mi me paso lo mismo con mi fiesta; pero primero fijate el termostato, por si hay que cambiarlo; pero sino tambien puede ser alguna manguera que este tapada, también puede ser que no este bien purgada el sistema de agua, parece una tonteria, pero no es facil purgar el sistema de agua; sino proba: prendelo; antes ponele agua hasta lo indicado solamente ni mas ni menos; cuando ves que comienza a calentar fijate si el agua sube, si sube sacale el tapon, y secandole el tapon el agua se derrama dejalo, hasta casi este vacio el jarro; apagalo y fijate si de golpe queda vacio, como si fuera que esta chupando desde adentro, si esto te sucede anda a un mecanico, porque es la tapa de valvulas que posiblemente este soplada la junta; entiendo cuando decis que andando no calienta tanto, pero cuendo paras y esperas un ratito, la temperatura crece de golpe; estos son sintomas de la junta soplada, puede ser por la tapa, que ya tenes que hacerle el arreglo;( te deseo que sea alguna manguera tapada). Espero que te halla servido.Julio.-

Fabian Alaniz
Chubut, Argentina
Escrito por Fabian Alaniz
el 22/05/2012

Ok, gracias Julio por tus apreciaciones las tendré en cuenta, te cuento, voy hacer lo siguiente:

Comprar un termostato nuevo, cambiarlo y cambiar también fluidos, purgar correctamente que aún no se como se hace (pero seguro alguien me va ayudar y si lo averiguo antes lo comentaré) y probar para ver como funciona.

En la semana comento que pasó.

Cordiales Saludos

Fabian

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 23/05/2012

Hola.

En los sistemas de refrigeracion sellada ( en todos los automoviles modernos ) es muy importante el purgado para expulsar el posible aire del interior. Estos casos se dan generalmente luego de una reparacion en el sistema, recambio de bomba de agua, termostato, cambio de refrigerante, etc.

Es importante que en el momento de realizar el purgado con el motor en marcha se encienda la calefaccion al maximo unos segundos para que la circulacion se complete adecuadamente en todo el circuito. El purgado se realiza desde el grifo del radiador o aflojando un poco una manguera del radiador, en lo posible siempre al nivel mas inferior.

Salu2.

Alejandro Garcia
Nuevo León, México
Escrito por Alejandro Garcia
el 25/05/2012

Buenos dias noches tardes necesito d su ayuda tengo una ford explorer sport 99 y mi problema es el siguiente la troca anda bien el problem es cuando enciendo el a/c al tenerla en Drive tiembla la camioneta y cuando la pongo en Neutral con el clima igualmente encendido no tiembla me podrian decir a que c debe otro detalle es que la luz del tablero check engine esta encendida y me dicen que es debido al sensor dpfe es esto cierto? Por favor ayuda si alguien pudiera ser tan amable de responder

Gracias

Saludos

Gerardo Ramirez
Buenos Aires, Argent...
Escrito por Gerardo Ramirez
el 06/09/2012

Hola Fabian pudistes solucionar tu problema yo tengo el mismo y no encuentro solucion agradeseria si sos tan amable de comentarme como te fue.
Muchas gracias.

Fabian Alaniz
Chubut, Argentina
Escrito por Fabian Alaniz
el 07/09/2012

Hola Gerardo:

Si, efectivamente pude solucionar el problema, perdon al foro por contestar tan tarde, me colgue, pasamos a lo nuestro:

El problema : Mi problema estaba relacionado con el refrigerante, cambió las propiedades y el zarro generado por el mismo formó una película en el radiador de la calefacción disminuyendo el diametro interno de los conductos del mismo, ahora, que tiene que ver el radiador de la calefacción con la temperatura del motor?y... Mucho... Porque? Porque el radiador de calefacción es parte del circuito de refrigeración del motor, es decir, por el radiador de calefacción esta permanentemente circulando agua a la temperatura del motor, no te va aire caliente al habitaculo porque una serie de compuertas (flappers) derivan el flujo de aire según la posición que tengas seleccionada con la perilla de control en el interior del habitaculo, es decir, la perilla del tablero donde seleccionas frio o calor

La solución: En principio desconecte el radiador de calefacción he hize un by-pass, es decir, cuando desconectas las dos mangueritas del radiador de calefacción que salen del termostato te quedas con dos conexiones libres, tomás unos 40 cm de manguera según el diámetro correspondiente y unis las dos conexiones libres haciendo una U , agregas refrigerante según corresponda y luego purgas, si está bien purgado llega a la temperatura de 95 gr arranca el electro en la velocidad mas baja y se para apenas baja la temperatura, en el medidor de temperatura del motor solo vas a notar una muy pequeña variación desde el centro hacia la izquierda (muy mínima pero suficiente para notarla), esto si el termostato esta bien, también te aclaro que te quedas sin calefacción.

Solución final: Como en mi caso mi radiador de calefacción no estaba dejando pasar la cantidad suficiente de refrigerante y solo eso nada mas, yo agregué a la salida de cada una de las conexiones de las mangueras de calefacción dos conexiónes en Y para conectar de nuevo el radiador de calefacción y a la vez mantener conectado el by-pass. Esto funcionó debido a que la parte de refrigerante que no deja pasar el radiador de calefacción pasa por el by-pass manteniendo las presiones necesarias en el termostato para que este habra cuando sea necesario y no cuando la temperatura suba en exceso, por supuesto que disminuirá un poco las calorias de la calefacción pero no tendras que cambiar el radiador de calefacción.

Cordiales Saludos

HFA


Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 18/02/2013

Hola como estan? , me da gusto ser parte de este grupo.

He tenido ciertos problemitas de temperatura con mi carro, es un ford focus 2007 5 puerta, en esta semana he andado en la ciudad y la temperatura a subido consideradadmente hasta el nivel que enciende la luz detemperatura y en rehalidad no estoy en una cola como para dcir que fue eso, el elctro esta funcionando a la perfeciion, y ademas cuando voy en marcha a una velocidad de 120 km por hora tambien a suido la temperatura hasta casi el limite y es variante por que baja y sube de repente, y luego al detenerme empieza a subir rapidamente.

Espero me puedan ayudar con este proble

Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 18/02/2013

Hola me da gusto ser parte de su grupo.

Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 18/02/2013

Hola, tengo un ford focus 2007 5 puerta duratec, he tenido un problema con la temperatura, se esta subiendo muy rapidamente hasta el punto de encender la luz sin haber estado en una cola, el electro funciona perfectamente, tambien cuando andoaproximadamente a 120km/h la temperatura sube ; no tanto hasta el nivel rojo per si algo, y es variante sube y baja de repente con el carro en marcha, y al parar empieza a subir rapidamente.

Espero me puedan ayudar, saludo

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 19/02/2013

Hola Jose.

El primer punto para observar es la condicion del radiador, posible suciedad y/o obstruccion.

Las mangueras de entrada y salida de este deben presentar la misma temperatura. Si una de ella es excesiva esta señalando un termostato deficiente o el radiador obstruido como se comento. Observa el color y la condicion del refrigerante, no olvidemos que este es fundamental para el sistema, como un purgado correcto del mismo. Verificar funcionamiento del sensor de temperatura con un multimetro.

Salu2.


Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 19/02/2013

Hola miguel, gracias por la observacion.

Ya tome las previsiones correspondiente y en efecto era el termostato, lo cambie y esta en perfectas condiciones, creo que sta pieza ya venia ralizando su desperfecto desde hace tiempo, yo pensaba que era el electroventilador; ya que este es el mismo motor desde que lo compre en el 2007; pero como le he cambiado los carbones en dos ocaciones, pense que no estaba soplando igual. De todas maneras voy a probarlo en una cola fuerte a ver como se comporta.

Garcias de todas forma; saludos

Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 22/02/2013

Hola buenos dias, mi carro aun tine problema con la temperatura, ahora solo es cuando estoy en una cola y el sol esta muy fuerte, el mismo pierde fuerza "se pone lento para arancar" desde alli ya se que se va a recalentar; y en poco tiempo empieza a subir la temperatura.

Lo que hago es apagar el aire acondicionado y la temperatura comienza a bajar a sunormalidad; esto viene sucediendo desde que el electro orinal del carro dejo de funcionar, le compre otro electro pero generico y no duro un mes, entonces le cambie los carbones al motor orinal y funciona bien ; siempe y cuando no agrre una cola, por que calienta:

Pero esto solo pasa cuando tengo el aire del carro encendido.

La verdad ya no se que hacer, ya le camie el termostato que tambien estaba dañado pense que era eso pero aun estoy en lo mismo.

Algunos mecanicos de la agencia me dicen que puede ser el lectro que no esta soplando igual.

Espero me puedan ayudar. Saludos

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 24/02/2013

Hola Jose.

Verifica si la segunda velocidad del electroventilador se activa. Esta condicion se accionaria durante una cola de transito por ejemplo. La segunda velocidad se activa a partir de 105 c, para normalizar la temperatura en 95 c, es normal que dure un periodo de tiempo considerado largo, pero no mas de dos minutos. Logicamente que este proceso se repetira en funcion de la condicion del transito.

La velocidad baja del electroventilador es accionada por su rele y una resistencia, y la velocidad alta por el rele correspondiente.

Salu2.

Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 25/02/2013

Hola miguel, en realidad la segunda velocidad del electro esta funcionando, y normalmente esta en funcionamiento la segunda por que aqui en venezula las temperaturas son muy altas.

Le hice la observacion a un mencanico amigo y me dijo que puede ser la empacadura de la camara que esta doblada, debido a que el focus tiene 200 de compresion y los autos normales tinen 120 de compresion.

Pero me cuesta creer eso debido a que mi carro jamas se ha recalentado al extremo de botar humo, y creo que todo carro de ahora trae un bloque de seguridad que apaga el carro cuando este esta muy caliente, para evitar daños al motor.

Hay una pequeña liberacion de presion en la manguera de retorno que llega a la tapara del refrigerante, este lo he notado en la abrazadera y parte de la tapara donde se ve que ha botado algo del refrigerante, le coloque otra abazadera adicional pero igual bota.

La verdad me tine muy preocupado esto, espero me puedas ayudar, saludos

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 25/02/2013

Hola Jose.

Retomemos el tema.

Si fuera empaquetadura o tapa la temperatura seria alta a cualquier regimen del motor, independientemente de la accion del electroventilador, de cualquier modo si existiera dudas al respecto se realizaria una prueba de fugas para tener un diagnostico acertado.

El punto que mencionas sobre la liberacion de presion, lo mas probable es que la tapa del vaso de expansion no actua como valvula de alivio, por lo tanto evacuara por el sector mas sensible, en este caso en la conexion. Tener presente que con el motor en marcha la liberacion sera mayor. En un 60% de los casos de elevacion de la temperatura es causado por el mal sellado de la tapa mencionada y/o su valvula, ya que el circuito pierde su presurizado correcto permitiendo el punto de ebullicion del refrigerante y obviamente la temperatura se elevara.


Salu2.




Jose R Hernandez D
Ingeniero en construccion civil tecnol...
Escrito por Jose R Hernandez D
el 26/02/2013

Hola miguel, en rehalidad pienso lo mismo que tu, pero creo que la ventilacion tiene que ver mucho, por ese motor tiene mas de 5 años en funcionamiento, y a lo mejor ya cumplio con su periodo de vida.

Ayer me pude dar cuenta que ahora la segunda velocidad del electro no esta no esta encendiendo, por lo que creo que de repente se estaba parando en algunas ocasiones y creo que eso tiene que ver con la resistencia.

De todas forma voy a comprar un motor de electro nuevo y se lo intala a la misma aspa, pero quiero comparle el motpr orinal; sabras una marca especifica de ese motor o alguno parecido que sople igual o mucho mas que el orinal? Si puedes ayudare con eso te lo agradeseria hermano

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 27/02/2013

Hola Jose.

La marca original para ford es motorcraft, pero puede variar de un pais a otro, de cualquier modo un comercio de repuestos te asesorara al respecto.

Salu2.


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 05/03/2013

Hola Jose.

El primer punto es verificar el funcionamiento de la segunda velocidad del electro, ya sea desconectando la resistencia del mismo o el sensor de temperatura. De esta manera el sistema tomara como emergencia la accion activandose.

Si enciende correctamente se debe buscar la falla del encendido en la linea del cableado, inclusive en el rele que lo activa, con el a/a encendido.

Salu2.




Cesar Prado
Bío Bío, Chile
Escrito por Cesar Prado
el 09/03/2013

Estimado tuve el mismo problema hasta romper la empaquetadura de culata, finalmente se reparo todo inclusive cambio de bomba, lo saque del taller y plops volvio a calentarse, increiblemente me puse a revisar y encontre que la manguera que baja del deposito del agua tuene una curva la cual se obstruye cuando aumentas el flujo de agua, primero le puse un resorte para que no se aprietara y fin del problema despues de esto la cambie.

Espero te sirva.


Saludos


Cesar