En este grupo En todos

Foro de Mecánica del automóvil

Baudelio Bonilla
Sonora, México
Escrito por Baudelio Bonilla
el 14/04/2010

Hola Miguel
En enero ieve mi auto ala consecionaria a que le revisen este ruido. Me dijeron que la tranmision estava quemada segun esto.
Me autorizaron una reparacion desde planta y me dijeron que con eso ya estaria bien, osea que le arreglaron la averia póniendole un nuevo kit de reparacion de la transmision.
pero el ruido con el que entro, es el mismo al salir de la agencia.
Pero la agencia asegura que es la volanta, fui a talleres de transmisiones y me dicen que mi clutch y volanta estan bien.
Pero en la agencia me dicen lo contrario
Creo que decidire arreglarlo en un taller de mi confianza, ese rodamiento deve de ser el que quedo mal en la "Reparacion"
Saludos y Gracias!

Oscar Moriconi
Buenos Aires, Argent...
Escrito por Oscar Moriconi
el 13/05/2010

Miguel Angel Heim - Holmgren. o de quien sepa, necesito esto: estoy ante un posible catalizador algo dañado... , bora 2. 0 2007, 60. 000km, con unos cuantos golpes abajo, piedra, etc.
Me sugieren sacarlo asi nomas.... Sin anestesia... Sin poner el otro alternativo.... , veo la sonda (solo una) al final del catalizador....
Que lio se me arma al sacarlo? , sin gastar la fortuna que cuesta un nuevo catalizador, que aconsejas? , lo dejo asi (no siento ruidos, solo se nota al golpear el catalizador en la foza), tengo como medir como anda mi auto ahora? , (no tengo luces de alarma encendidas en el tablero), pongo algo barato alternativo? , basicamente, quiero saber como medir, o evaluar cuando realmente tengo que gastar en este tema de sonda y catalizador.... (me huele que te lo sacan y complico todo.... Consumo, aceleracion, etc). GRACIAS! Saludos. Oscar Moriconi

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 14/05/2010

Hola Oscar.

El ruido que escuchas al golpear el catalizador desde la foza seguramente es causado por el desprendimiento de la ceramica en su interior.

Tecnicamente aun esta funcionando bien porque no afecto la conductividad electrica, no se enciende la luz de contaminacion y el motor no perdio potencia.

No se puede calcular cuanto tiempo se mantendra en esa situacion, puedes circular muchos kilometros o presentar una averia de pronto por desprendimiento de la ceramica emitiendo fuerte olor a azufre en el escape, temperatura excesiva en el mismo, perdida de potencia y la luz de advertencia correspondiente. Incluso en algun momento puedes comenzar a advertir vibraciones en el escape a algun regimen alto del motor.

Con respecto a si puedes quitar el catalizador, si, se puede, solo que quien lo realice debe tener los conocimientos necesarios y observar algunos puntos importantes, "engañar" a la central para que no tome la falta del catalizador y ajustar los parametros de inyeccion para que no se observen particulas nocivas ( al menos en un grado no alto ) de lo contrario en la verificacion tecnica lo observaran.

En sintesis, quien realice esta modificacion debe brindarte garantias sobre lo comentado.

Quiero aclarar ( porque algun ecologista puede comentar al respecto ) que estoy de acuerdo totalmente en la defensa del medio ambiente, pero este es un foro de mecanica por lo tanto se tratan temas especificos sobre el mismo independientemente de las decisiones personales.

Salu2.



Julieta Alvarez
Santa Fe, Argentina
Escrito por Julieta Alvarez
el 09/06/2010

Hola yo tengo un bora 2. 0 del 2008, con 20. 000 km y empezo a hacer un ruido el motor cuando suelto el ascelerador fui a mi mecanico de confianza y me cambio los botores pero el ruido lo sigue haciendo... Y me parece que tampoco el sabe que hacer....
para otro mecanico el problema fue que en el concesionario no le han hecho los cambios de aceite correctamente y que eso me esta afectando....

no se que hacer

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 09/06/2010

Hola Julieta.

No estoy seguro de comprender el mensaje.

El ruido que mencionas... Como es, se siente en el caño de escape, vibracion, explosiones...

Si nos envias mas datos al respecto seria de utilidad para orientarnos.

Salu2.

Daniel Salduendo
Tecnico mecnico y tecnico superior en ...
Escrito por Daniel Salduendo
el 16/06/2010

Hola a todos, queria saber si en los caso que se enciende las luz del check y digieron que lo llevaron al consecionario,no le preguntaron que codigos de fallas les tiraba el escaner. Por otro lado un ruido muy comun en los boras y los fabricante lo saben es es que hay una pieza en la caja de cambios que hace contacto con el chasis y para solucionar el ruido de chirrido al acelerar o desacelerar o cuando cambian de velocidad. , es desconectar esa pieza.

Alex Pedrero
Tabasco, México
Escrito por Alex Pedrero
el 29/06/2010

Tengo una vw bora 2008 actumatico,al cual se le prenden las luces del la palanca de velocidades, se llevo a la agencia y le pasaron el escanear ahora a nuna semana de haberlo llevado ahora se prenden todas la luces de tablero asi como de los controles del clima y este en ocasiones de apaga, podrian ayudarme ya que en la agencia no saben a que se deba

Raul Arrigoni
Chubut, Argentina
Escrito por Raul Arrigoni
el 04/08/2010

Hola tengo un bora tdi 2008, hoy por la mañana arranco normalmente, condujeunos 50 mts hasta el porton y de repente se paro, no arranco mas, al dejar de dar arranque, se prende el testigo de aceite, y emite tres pitidos, me fui al manual y este dice que controle el nivel de aceite, asi lo hice, esta perfecto sin embargo el coche no arranca, se mueve bien el motor de arranque pero no pasa nada, ya probe con la llave de repuesto y hace exactamente lo mismo.

Por favor si a alguien le paso lo mismo o si sabe que podria ser desde ya estare agradecido.

Atte. Raul

Raul Arrigoni
Chubut, Argentina
Escrito por Raul Arrigoni
el 04/08/2010

Hola tengo un bora tdi 2008, hoy por la mañana arranco normalmente, condujeunos 50 mts hasta el porton y de repente se paro, no arranco mas, al dejar de dar arranque, se prende el testigo de aceite, y emite tres pitidos, me fui al manual y este dice que controle el nivel de aceite, asi lo hice, esta perfecto sin embargo el coche no arranca, se mueve bien el motor de arranque pero no pasa nada, ya probe con la llave de repuesto y hace exactamente lo mismo.

Por favor si a alguien le paso lo mismo o si sabe que podria ser desde ya estare agradecido.

Atte. Raul

Raul Arrigoni
Chubut, Argentina
Escrito por Raul Arrigoni
el 04/08/2010

Hola tengo un bora tdi 2008, hoy por la mañana arranco normalmente, condujeunos 50 mts hasta el porton y de repente se paro, no arranco mas, al dejar de dar arranque, se prende el testigo de aceite, y emite tres pitidos, me fui al manual y este dice que controle el nivel de aceite, asi lo hice, esta perfecto sin embargo el coche no arranca, se mueve bien el motor de arranque pero no pasa nada, ya probe con la llave de repuesto y hace exactamente lo mismo.

Por favor si a alguien le paso lo mismo o si sabe que podria ser desde ya estare agradecido.

Atte. Raul

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 04/08/2010

Hola Raul.

Dos posibilidades basicas para verificar.

1- funcionamiento correcto de la bomba de combustible y filtro. ( posible obstruccion ).

2- Sensores del arbol de levas y posicion del cigueñal. Observar las conexiones y si estan sujetos. Si fallan no envian a la central señal de movimiento y el motor no funcionara.

Salu2.


Raul Arrigoni
Chubut, Argentina
Escrito por Raul Arrigoni
el 04/08/2010

Muchas gracias, ya mismo verificaremos eso, me fije en los fusibles y estan bien, el filtro de gasoil ya tiene 45000 km, un amigo me dijo que verifique si no hay agua en dicho filtro.

Te agradezco nuevamente tu respuesta.

Raul Arrigoni
Chubut, Argentina
Escrito por Raul Arrigoni
el 04/08/2010

Miguel angel, ya me cambiaron el filtro, el viejo tenia algo de agua, purgaron y despues de un ratito arranco, mil gracias. Capo.

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 04/08/2010

Hola Raul.

Gracias por comentar la solucion al foro. Sugerencia, no dejes el filtro de gasoil mas de 5/6000 kilometros sin cambiar, te alejaras de los talleres de reparacion de inyeccion.

Salu2.

Hector Devora
Sonora, México
Escrito por Hector Devora
el 01/09/2010

Hola, mi problema con un Bora Style 2006 es que despues de manejarlo por una hora en carretera y con temperatura alta a mas de 30° C se empieza a cortar cuando va en marcha solo unos segundos y se vuelve a recuperar, pero si me paro en un tope o semaforo al querer arrancar se apaga, tengo que parar y dejarlo por media hora a que se enfrie, no se que pieza o parte del coche, y ya vuelve a funcionar bien, cuando manejo de noche o con temperaturas menores a 30° no falla nada puedo manejar 10 horas y no pasa nada, pero cuando la temperatura ambiente sube a mas de 30° empiezan los problemas, me dijeron que era el catalizador se lo cambie y siguio igual, el MAF despues y nada, alguien sabra que tiene este auto ya pienso en venderlo y no comprar nunca un VW. Ya gaste cerca de 20,000 pesos y nada.

Aclaro el coche en su indicador de temperatura no marca nada anorma, ya con su temperatura normal, siempre en 90° de ahi no pasa.

Escrito por Jair Omar Gutierrez Ibarra
el 05/10/2010

Tengo un bora 2006 style active automatico, el coche cuando la temperatura ambiente supera los 30ºC, se jalonea pero lo dejo enfriar un lapso de media hora hasta una hora y el carro vuelve a jalar como si nada esto lo hace solo cuando salgo a carretera por ke los indicadores de temperatura del tablero no marcan sobrecalentamiento pero se jalonea y en ciudad no lo hace todo normal solo en carretera cuando hace mucha calor despues de una hora jalando, lo noto por ke he viajado de noche y el carro muy bien jala muy bien creo ke es algun sensor ke se calienta demaciado y hace ke se jalonie asi. Gracias por su respuesta

Escrito por Jair Omar Gutierrez Ibarra
el 05/10/2010
¿Tengo un bora style 2006 y falla cuando la temperatura ambiente es mayor a 30° C.?
La falla que presenta es que cuando salgo a carreteraa despues de una hora de manejo empieza a cortarse y se apaga y se vuelve a encender nuevamente y si me detengo en un semaforo al querer arrancar se apaga, necesito detenerme media hora y vuelve a funcionar bien, en la ciudad no me falla, la verdad no se que hacer ya que es una falla que no puedo probarla despues de llevarlo al mecanico, sino hasta salir a carretera, la computadora solo marca mezcla demaciado pobre en banco 1, m pueden ayudar asi no salgo confiado a carretera ya que solo de noche o con temperatura baja no falla.
Escrito por Jair Omar Gutierrez Ibarra
el 06/10/2010

Hector devora_ un saludo micarro esta igualitooo ya corregiste el tuyo ke fue ya lo reparaste yo aca no encuentro kien me de un diagnostico bueno puro chafa jajaja pasame tu tel o mail para compartir experiencia o si se encuentra falla el mio es 045 311 139 84 54.

Escrito por Jair Omar Gutierrez Ibarra
el 06/10/2010

Creo ke es el sensor maf regura la entrada de oxigeno al motor puede ke eso sea ke este dañada y no mande el oxigeno adecuado al motor no te pasa ke cuando le das acelerador a fondo se jalonea o o como ke se ahoga y despues despega muy bien y en lapsos largos como ke se jalonea o cuando le das para arrevasar se ahoga y despues despega me chekaron mi coche y al perecer es el sensor maf. Espero eso sea y no me hagan gastar nomas por ke si, sino pues seguire preguntando gracias.

Ramses Vladimir Terrazas De La Garza
Tecnico en mecanica automotriz tecnolo...
Escrito por Ramses Vladimir Terrazas De La Garza
el 06/10/2010

Yo tenia un problema similar en el bora de un amigo y el soporte que esta bajo la bateria esta dañado aqui en ningun lugar lo encontre ni en la misma agencia y la solucion fue ponerle un pedaso de camara y con eso evite esa bibracion.