En este grupo En todos

Foro de Mecánica del automóvil

Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises
el 01/10/2010

Hola irma, mira antes de hacer todo eso verifica los cables de la bateria y los polos de las mismas tienden a sulfatarse y no permite que fluya bien la corriente; saca ambos polos limpialos bien si estan muy malos reemplazalos, los cables doblalos varias ocasiones como quebrandolo, ponlos de nuevo y da star, si no te funciona me comunicas para darte otra opinion, en mi grad cherokee laredo me funciono en ocasiones me arrancaba y se apaga sola tenia que mantenerla acelerada. Chaito

Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises
el 01/10/2010

Hola a todos sabran quien tenga los dos vidrios fijos de las puertas traseras, los triangulares, de una grand cherokee laredo 1999,precio y donde estan

Diego Chaverria Alvarez
Baja California Sur,...
Escrito por Diego Chaverria Alvarez
el 20/10/2010

Que tal amigo quita el motor de arranque y ahi arriba esta el sensor yo tengo una que me trajeron a reparar pero segun un electrico ya lo cambio nuevo y siguio fallando

Carlos Alvarado
Baja California, Méx...
Escrito por Carlos Alvarado
el 20/10/2010

Muy buenos dias a todos los amigos jeeperos, si se acuerda hace aproximadamente tres semanas expuse mi caso con respecto ami jeep gran cherokee laredo 2000, su problema era que se apagaba cuando llegaba a un semaforo en rojo, o andando gracias a sus comentarrios estuvimos haciendo lo de susu sugerencias y al fin le encontramos la falla, resulto ser la barra de bobina que al llegar a cierta temperatura interrumpia la corriente y automaticamente se apagaba, afortunadamente ya paso y estoy muy agradecido por sus comentarios espero que les sirva esta informacion y no les pase como ami que gaste cerca de 1800 dlls. Para encontrar la facha.


ALUDOS Y ESTAREMOS EN CONTACTO


ATT.


CARLOS

Manuel Martinez Rodriguez
Chihuahua, México
Escrito por Manuel Martinez Rodriguez
el 05/11/2010

Ola amigo pz tengo un problema con mi grand cherokee limited 94 no pasa corriente k se ace en estos casos atte. Manuel

Manuel Martinez Rodriguez
Chihuahua, México
Escrito por Manuel Martinez Rodriguez
el 05/11/2010

Ola k tal pz tengo una grand cherokee limited pero el problema es k no pasa korriente k se ace en estos casos?

Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises
el 06/11/2010

Manuel de donde a donde no pasa corriente, verificaste la bateria, alternador, estan funcionando bien?,

Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises
el 06/11/2010

Explica mejor el problema para que te podamos entender y poder ayudar

Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises
el 06/11/2010

Hola a todos tengo una nueva jeep grand cherokee laredo 1999 4. 0 6 cl, la misma no le funcionan los pitos, tien la luz de air bag encendida, ya verifique todas las obciones, tengo que comprar el sensor de inpacto frontal lado LH, saben quien venda en buen precio?,

Este no es el caso el caso es que quiero saber si alguien sabe donde estan ubicados los pitos o bocinas de este auto, no les encuentro, puede ser que no los tenga, si me pueden enviar una foto de la ubicacion o explicar, estaria agradecido, tambien de las lineas de salida del timon hacia el pito. Hoy desarmare el cable espiral de timon para verificar si esta funcionando correctamente. En espera de su acontumbrada ayuda.

Carls May
High school atlantic southeastern acad...
Escrito por Carls May
el 06/11/2010

Mi problema es q apago el carro y se queda ensendida las luses del tablero donde senala puertas abiertas,horay fecha tambien el ahire acondicionado q puede se si algien le toco eso y supo como areglarlo porfabor ayudame(grand cherokee laredo 96)

Carls May
High school atlantic southeastern acad...
Escrito por Carls May
el 06/11/2010

Yo tanbien tengo problema con mi jeep grand cherokee

Carls May
High school atlantic southeastern acad...
Escrito por Carls May
el 06/11/2010

Este es mi problema con mi ( jeep grand cherokee 96) cuando la apago se queda ensendida las luz del tablero donde indica la puerta abierta, hora y fecha ariva donde esta la palanca actomatica y el ahire acondicionado tambien se queda ensendido cuando lo apago y eso ase q la bateria pierda la carga por completo como ago si alguien sabe como resolber este ploblema porfabor avisame ok se lo boy agredeser

Jorge Hernandez
Sonora, México
Escrito por Jorge Hernandez
el 07/11/2010


Amigo Ulises te comento que mi grand cherokee 99 4. 7 v8 se le enciende de repente en ek tablero la luz que dice air bag, luego se apaga hay dias que no enciende y hay dias en que se prende y apaga a cada rato.

Comentaste algo de un sensor de impacto me podrias asesorar un poco mas, en cuanto a que podria estas pasando, yo estaba pensando que la defensa delantera este accionando esa luz ya que le he dado uno dos golpecitos leves.

Usted que opina

Jonathan Torres
Jalisco, México
Escrito por Jonathan Torres
el 08/11/2010

Hola, yo tambien necesito ayuda con mi cherokee laredo 1999
el problema es que estando en marcha se paga!
tarda algunos minutos y bulve a prender (mas de 10)
hace poco tiempo le checaron la marcha y supuestamente era un sensor de la misma, se lo cambiaron y el problema se fue, ahora se repitio lo mismo y la verdad se me hace muy poco tiempo para que de nuevo se alla fregado esto que le hicieron fue hace como 2 meses!
ya no se que hacer ya gaste mucho dinero y nada!
alguien ayudeme porfa!
si saven de donde esta el problema masomenos
mi correo: vampire-drumk@live.com.mx
y mi movil:3314072393
si saves algo y eres de gdl comunicate conmigo xfa!
y si no pues contesten x este medio..
me urge :s
mil gracias

Emigdio Franco Preciado
Licenciado en psicología universidad d...
Escrito por Emigdio Franco Preciado
el 09/11/2010

Mi Camioneta empezó con fallas de encendido, le pusieron pila nueva, luego siguió fallando y le revisaron fusibles y cables, luego siguió fallando y revisaron algunas piezas que según me dijeron regulaban las revoluciones del motor, luego pasan días que funciona excelente, luego de la nada empieza a apagarse en movimiento, al frenar, y al re encenderla a veces es a la primera y a veces se requieren varios intentos, la llevo al mecánico y la camioneta no "falla" al sacarla a las dos cuadras se apaga, y así se comporta de manera errática.

Que puede ser lo que le falla...


Sensores?


Computadora?


Mecánico?


En Guadalajara donde me recomiendan que le revisen la computadora o lo que tenga?


Saludos

Ricardo Vargas Gonzalez
Baja California, Méx...
Escrito por Ricardo Vargas Gonzalez
el 09/11/2010

Cuando anda mal el sensor de la posicion del ciweñal el cranck sensor casi siempre falla el carro como si fuera un misfire o perdida intermitente de chispa por eso fallan mucho esas camionetas yo soy de Rosarito baja california pegado a tijuana y aqui en el taller nos llegan muchas camionetas con esa falla, hay veces que se apaga derepente y si te esperas un rato enciende lo que que pasa es que el sensor de la posicion del ciweñal en una bobina que se blokea y por eso ya no manda señal a la computadora y en la mayoria de estos sensores manejan lo que es la chispa se los recomiendo que prueben con este sensor saludos a todos hasta luego y lo que ocupen en cuestion de asesoria con gusto


bamonoch@hotmail. Com este es mi correo sale hasta luego.

Ricardo Vargas Gonzalez
Baja California, Méx...
Escrito por Ricardo Vargas Gonzalez
el 09/11/2010

Mire señorita yo soy de Rosarito Baja California pegado a Tijuana yo le recomiendo que cambie el sensor de la posicion del ciweñal aqui en el taller nos llegan muchas camionetas y por lo regular esa es la falla cambie el crank sensor y le puedo asegurar que esa es la falla.

Narciso Simon Ochoa Ron
Carabobo, Venezuela
Escrito por Narciso Simon Ochoa Ron
el 10/11/2010

Tengo Uba cherokee laredo 1998 sincronica 6cl. 4l. La falla que tenia hera qye no llegaba a pasar de 2. 000RPM, la cambie el sensor MAP y ahora pasa a mas de 3. 000 RPM. Pero ahora cuando la aceleras a fondo para pasar un vehiculo se queda y hay que aflojarle el acelerador para que pueda cojer el minimo nuavamente y luego acelerar de nuevo entonces anda bien. Pero al exigirle otro arranque rapido vuelve hacer los mismo. Que me re4comiendan que haga. El sensor map es nuevomel sensor avioncito es nuevo, que le falta que le cambie. Si alguien sabe por favor diganmelo.

Emigdio Franco Preciado
Licenciado en psicología universidad d...
Escrito por Emigdio Franco Preciado
el 11/11/2010

Ricardo Gracias por tu mensaje.


Hoy un amigo me escaneo la jeep y dio los números 12, 43 y 55?

Se trata de una jeep grand cherokee modelo 1996 americana.

Mi duda existencial es:

Empezó a tener fallas al encender y la lleve a que le hicieran una afinación completa, después se empezó a apagar sin motivo aparente al ir conduciendo, al frenar, al estar parado,... , aparte empezó a tirar aceite como venero.

Lo lleve a otro mecánico y me corrigió la fuga de aceite, cambio el generador pues según eso era la falla.

Siguió apagándose y le hicieron el servicio de encendido (pusieron los carbones)

Hicieron limpieza al sensor que regula las revoluciones del motor y otras cosas menores.

Siguió apagándose... Pero en ocasiones dura días sin falla alguna

El mecánico le hizo una revisión visual "y dijo era la computadora" fui a donde me recomendó, el mecánico me pidió abriera para revisar la maquina y nomas de "vista" me dijo era la computadora.

La verdad creo me están viendo los "huaraches" pues no se de mecánica...


Hoy un amigo la escaneo y le dio los números 12, 43 y 55


Alguien me puede decir que significa, si realmente sera la computadora o me recomienden que hacer, llevarla a donde... Soy de Guadalajara


Ricardo Ramos
Elecricidad automotriz cecap/espe/cole...
Escrito por Ricardo Ramos
el 12/11/2010

Mandame el modelo y te lo puedo buscar en michel ondeman