En este grupo En todos

Foro de Mecánica del automóvil

Francisco Javir Flores
Veracruz, México
Escrito por Francisco Javir Flores
el 02/01/2013

Buen dia, tengo un problema con mi grand cherokee 94 resulta que despues de estar unas horas parada al abrir el switch no se escucha que entra la bomba de gasolina y por logica no prende, debere esperar un minuto o hasta dos con el switch abierto para que este se escuche que entra la bomba y ya puede encender, ya cambie el relevador que esta dentro del cofre de la bomba pero hace lo mismo, que puede ser el problema


Francisco, Veracruz puerto, (Mexico)

Julian Pasallle Salas
Colima, México
Escrito por Julian Pasallle Salas
el 03/01/2013

Si lo mas seguro es que sea el sensor de posicionamiento d cigüeñal, a mi me paso lo mismo que a ti, te recomiendo que consigas el repuesto mopar, y que lo cambien lo antes posible de hecho no uses tu cherokee si no lo cambias por que puedes dañar las cadenas de tiempo y torcer las valvulas y es muy costoso...

Francisco Javir Flores
Veracruz, México
Escrito por Francisco Javir Flores
el 03/01/2013
Buen dia y gracias por la respuesta, entonces crees que el problema sea el sensor? Es por esto que tarda en entrar la bomba de gasolina?
Escrito por Luis Fernando Gonzalez Guevara
el 08/01/2013

Amigos, tenia el mismo ptroblema. Con mi cmioneta grand cherokee limited 97, se apagaba, tenian que esperar. 1/2 hora para arrancar. Pero se soluciono el problema,que si la bomba de gasolina, la bobina ,los cables de bujias, el filtro de la bomba. Que la pila, que el avionsito,no c si sea el mismo problema que uds. Amigos. Limpien el encufe de la computadora con un producto llamado "limpia contacto" el maco y la embra puede estar suelto. O mal contacto. Sujetenlo si pueden con un tirrac plastico. Que quede firme.

Haganlo para ver: saludos:

Lfgg

Suerte.


Fernando Chavez
Wyoming, Estados Uni...
Escrito por Fernando Chavez
el 09/01/2013

Buenos dias gente tengo un problema es una laredo 2005 4x4 no da marcha ya revice la marcha esta bien le doy directo de donde esta el relay y si funciona pero no enciende ya probe del switch y si pasa corriente asta la caja de fisibles que esta adentro del conductior cuando le das ala llave se olle un clik arriba dela caja de fusibles los que estan dentroy ya de ahi no se que pas a si alguoen le susedio y encontro la solucion porfa les agradesco


Fernando Chavez
Wyoming, Estados Uni...
Escrito por Fernando Chavez
el 09/01/2013

Buenos dias tengo una grand cherokee 2005 con problemas de encendido no da la marcha y esta se encuentra en buenas condddiciones fusibles tambien se le oye un klick cuando accionas el switch dela llave se oye arribita del bolante biene de arriba dela caja de fusibles ya le di marcha donde va el relay en el motor pero da marcha y no enciende si alguien ya le paso les agradesco que me pasaran el tip

Clara Reyes
California, Estados ...
Escrito por Clara Reyes
el 09/01/2013

Hola soy Clara ,mi camioneta presenta todas las fallas descrtas le cambie el sensor de oxigeno ,,canister ,distriuidor y tapa de distribuidor catalistico ,sensor de gasolina y nada ya estoy desesperada y por ultimo recurso me queda la computadora ,espero k con esto se solucione mi problema

Javier Paico
Coahuila de Zaragoza...
Escrito por Javier Paico
el 10/01/2013

Hola buenas tardes tengo una Grand Cherokee Laredo 4x4 V6 1999, quisiera saber que tipo de aceite llevan los cigueñales para poder realizarles el cambio debido. De antemano agradezco su ayuda. Reciban un cordial saludo.

Leonardo Loroño
Sucre, Venezuela
Escrito por Leonardo Loroño
el 10/01/2013

Buenas debajo del tablero en la bara de direccion hay un cajetin rectangular en algunos casos blanco o negro revisalo puede ser que no estee haciendo contacto bien ya que al pasar el swicht hace el pase de corriente para encendido del motor tendrias que mandarlo a desconectar y que lo revisen ahora probaste pasando el swicht y le dieron a encender directo por el rele o por el motor de arranque si enciende puede ser ese pequeño cajetin que tiene los contactos sulfatados es lo que te puedo decir

Leonardo Loroño
Sucre, Venezuela
Escrito por Leonardo Loroño
el 10/01/2013
Edwin Ibarra Razo
Oaxaca, México
Escrito por Edwin Ibarra Razo
el 11/01/2013

Ya lo dijo luis fernado gonzales guevara, esa hera la misma falla de mi camioneta cheroke, los dos arneses de cables que entran a la computadora, estos estan arriba del guadafango del lado del copiloto y pegados a la cabina, ahi esta la computadora...... Limpia los arneses o raspalos con alguna pequeña lima, yo me dedico a la reparacion electronica y me anime a abrirla y resolde algunos componentes electronicos , ya no tengo mas problemas..

Saludos espero sirva mi comentario

Alejandro Carvajal
Distrito Federal, Mé...
Escrito por Alejandro Carvajal
el 14/01/2013

Hola como estan buenas tardes, tengo una cherokee laredo año '96 de 6 cilindros. Les comparto que tenia 2 problemas y uno de ellos lo solucione y que me costo casi un año el poder solucionarlo. Y aqui se los comparto por si alguie sufre de lo mismo. La camioneta andando, bajando la velocidad, frenando etc se apagaba, le revisaron todo, y entre que la bomba de gasolina, los injectores, el cigueñal, la bobina, la computadora y mas cosas no le hallaban y solo fue gasto y gasto, resulto que el problema se debia a que el conector que va a la bobina uno de los cables tenia un falso que provocaba que andando ya caliente se dilatara y apagara o con la misma vibracion se apagara, como no es muy sencillo de buscar lo que hice fue cortar, limpiar, ligar, unir los cables y conectar de nuevo, el problema se fue ya no se apaga, poco despues le consegui el conector y se lo cambie. Ahora el problema que tengo es que cuando ando por aprox 1hra y se calienta, en cuanto apago el motor y enciendo de nuevo ya no enciende, y me tengo que esperar aprox 15 a 20 min para que se enfrie y encienda.... No es la bomba de gas, si alguien sabe como solucionar el problema, de antemano Gracias. Saludos Alejandro; lajavrac@hotmail. Com


Jordan Palacio
Ingeneria mecanica universidad de los ...
Escrito por Jordan Palacio
el 17/01/2013

Buenos dias alejandro. Una pregunta: tu camioneta usa combertidor catalitico? Si es asi y nunca lo ha cambiado es posible que este obstruido y eso ocaciona que se apague el motor, has visto si estando en altas revoluciones como por ejemplo en una carretera durante varias horas se apaga de repente? Si no lo hace trabaja sobre el combertidor catalitico

Moises Kastro
Moldova, Moldavia
Escrito por Moises Kastro
el 18/01/2013

Por que no me sirve el indicador delos kilometras ni una direcional izquierda

Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises
el 20/01/2013

Buenos dias amigos. Tengo una jeep grand cheroke 99 l6. Presenta este sintoma en ocaciones cuando sobrepasa los 80 km x hra le entra un cabeceo como cuando quisiera entrar un cambiio y no puede las reboluciones suben y bajan y ba cabeceando. Si suelto el acelerador y lo ppiso nuevamente se regula y funciona correctamente esto me ocurre en ocaciones no todo el tiempo lo noto cuando tengo el aire acondicionado encendido. Espero me ayuden para no andar tocando cosas q no son. Km actual 150 mil

Leonardo Loroño
Sucre, Venezuela
Escrito por Leonardo Loroño
el 21/01/2013

Buenas noche mi camioneta tambien tenia ese problema cuando la mantenia prendida por una o dos horas y luego la apagaba no queria encender lo primero que se me vino a la mente fue el sensor de cigueñal lo probe y no mandaba señal al estar caliente y al enfrial empesaba a mandar señal lo cambie y se soluciono el problema es lo mas que te puedo decir

Noris Marquez
Bolívar, Venezuela
Escrito por Noris Marquez
el 22/01/2013

"Hernan Velasquez escribió:

Agradezco ayuda para resolver falla que esta presentando mi Grand Cherokee 2006.. A veces al encenderla y al tratar de arrancarla en D... Pasa a 3ra y se mantiene ali... La apago y la enciendo nuevamente y la falla desaparece por un tiempo... Es de destacar que jamas se "entercera" cuando esta en marcha... La falla se presenta es a veces al encenderla.. Y al pasar la palanca de velocidad a D... Observo el tablero y esta en 3ra en lugar de en D... Y como señale... Al apagarla y encenderla de nuevo... La falla desaparece... Agradezco ayuda


Saludos

Hernan Velasquez

"



Noris Marquez
Bolívar, Venezuela
Escrito por Noris Marquez
el 22/01/2013

Hola amigo como estas; lograstes conseguir solucion a tu problema; porque actualmente me sucede lo mismo quisiera que me brindaras tu apoyo al respecto... Espero tu pronta respuesta y comentarios

de antemano, muchas gracias

Noris Marquez
Bolívar, Venezuela
Escrito por Noris Marquez
el 22/01/2013

Hola sr Hernan; cuenteme logro dar con la falla de la camioneta, actualmente tengo ese mismo problema, por favor para que me oriente..

Noris Marquez
Bolívar, Venezuela
Escrito por Noris Marquez
el 22/01/2013