En este grupo En todos

Foro de Atención al cliente



Problemas con mi Opel Vectra 1.9 CDTi 120 Cv Elegance

Damian
Matriceria y moldes instituto politec...
Escrito por Damian Morales
el 22/04/2008
 

PROBLEMAS CON MI VEHICULO OPEL

Debido a los problemas con mi vehículo OPEL Vectra 1. 9 CDTi 120 Cv Elegance matricula ,XXXXX quiero comentarles los problemas que he tenido desde casi el principio de tenerlo.

Les comento también que con la ilusión con la que adquirimos este vehículo, depositante toda la confianza en la marca de mi vida, ya que con este ha sido mi tercer OPEL nuevo, y es el que me está dando más problemas, tantos que mi mujer va a desistir de conducirlo y casi montarse en el coche ya que el ultimo susto al quedarse sin tracción ha sido el peor de su vida.

Como ya he comentado por teléfono a la xxxxxxx de ATT al Cliente y al Jefe de Post venta del último taller donde están realizando la reparación del 4º embrague, espero no quedarme sin tracción en un adelantamiento porque ya sería mortal de necesidad.

A continuación les detallo las acciones desde la compra del vehículo hasta la última orden de trabajo:


  1. Firma del contrato de Compra Venta con la empresa UNIAUTO.S. A concesión OPEL para la ciudad de Tarragona, el cual se suscribe el día 23-10-2006, y la fecha de entrega del vehículo es el 01-12-2006, con un precio de compra venta de 24. 683€ incluido el impuesto de matriculación.

  2. 26-03-2007 noto como el coche al poner la primera y salir de parado va pegando saltos, al ver que algo importante le pasa al coche, me persono en las instalaciones de Uniauto S. A, concesión donde adquirí el vehículo y me comentan que tengo algo en el embrague. Cierto ya que según la factura que aporto se cambia desde el volante motor hasta la prensa pasando por el disco, total todo el embrague completo, cuando solo tenía 8128 Km, y escasos 4 meses desde la compra. Como se ve en el documento adjunto.

  3. Nos vamos la familia de viaje a Antequera y cuando llego al hotel compruebo que mi sistema de audio no me funciona, no me detecta los Cd’s. Cuando vuelvo de vacaciones me persono en las instalaciones de UNIAUTO para comentarles el tema y me comentan que no tienen de recambio y que lo tienen que pedir. Acepto esta circunstancia, cuando se acerca el momento de cambiar el equipo hifi, se me comienza a encender la luz de nivel de aceite. Llevo el coche al taller y me tienen que cambiar el sensor dentro del cárter y el equipo hifi. 06-09-2007.

  4. 30-11-2007 Realizo el mantenimiento preventivo como está establecido por la marca en el concesionario UNIAUTO S.A.

  5. 25-02-2008 Después de haber llegado bien al trabajo, y haber pasado 8 horas aparcado en el aparcamiento el coche, voy a disponerme a marcharme y veo que las marchas no me entran. Llamo a la asistencia OPEL, y me proporcionan vehículo de sustitución, y me llevan mi coche al concesionario Opel más cercano en este caso AUTOREUS S.A. Reparan el coche cambiándole la prensa y el disco de embrague ya que han salido roto el muelle como me comenta el encargado de postventa. Al ir al retirarlo después de 4 días en el taller, no me entra la marcha atrás, ya en el mismo taller. Lo entran dentro y me vuelven a proporcionar un coche de alquiler. Total se está 12 días el coche en el taller en reparación, adjunto la orden de trabajo y lo que se le ha hecho al coche.

  6. 17-04-2008 Circulando mi mujer con el coche, se queda completamente sin tracción al pasar en una rotonda, pudiéndose haber producido un accidente grave, tanto para ella como para la circulación, las marchas no le entran, y se queda en medio de una rotonda sin fuerza. Ya habiéndole avisado al taller anteriormente en Febrero de la peligrosidad que lleva tener un defecto de estas características en un coche de 1300 kg. Actualmente he ido esta tarde (21-04-2008) a interesarme por el coche al taller, y me han enseñado las piezas extraídas, se han roto en pedazos, no hay desgaste anormal, no se ve malfuncionamiento, sino rodamientos gastados, y con excesivo juego.

Galan
España
Escrito por Galan
el 06/10/2008

Tengo un opel vectra elegance 1. 9 cdti 120cv.    tiene1 año y a empezado tener fallos raros. Cuando salgo en 1 y 2 marcha el coche me pega pequeños tirones, 2 tambien es la segunda vez que en la misma cuesta seme queda si potencia y seme enciende el piloto motor,3 ya nose si soy yo ono pero este coche si esta mojado al jirar despacio en una curva se marcha solo  y no salta ningun cotrol con tantos como trae. Quisiera una opinion y si  saver si lo llevo al taller o voy a perder el tiempo. Gracias.

Belén Palomo Cisneros
Málaga, España
Escrito por Belén Palomo Cisneros
el 15/11/2008

Buenas, yo tengo el 1. 9cddi 120 cv en opel vectra elegance sw. Lo compre en sep 06 en automoviles nieto(muy mala atencion en el taller)
A las 2 semana el coche se me paraba y me decian q era yo q conducia a bajas revolucions(11 años de carnet y soy comercial y es el 7º coche q tengo jajaja) al final despues de 2 semanas es el modulo sim y me lo cambia. Hasta ahi todo bien pero entre 2mil y 3 mil vueltas da un pekeño tiron - una chorradlla pero q es nuevo el coche y.....
DEspues de insitir en las revisiones del tiron me dicen q es una actualizacion de software y hasta hoy, q sigue igual.... Hace 3 semana deje el coche en el taller y les he dicho q no me llevo el coche hasta q este arreglado. Dicen desde madrid q estan en contacto con alemania pq no saben q tiene el coche... Asi qeu....... Contento estoy con mi opel.....
Espero q aunque me haya expirado la garantia hace un mes y medio , q me cubran la reparacion.... En fin.... Esta es mi historia y si tengo algo nuevo ya iré comentando.
Saludo

Galan
España
Escrito por Galan
el 22/11/2008

Pos nada ya me contaras que paso al final ,ponte serio y quete lo solucionen. Aunque sete alla acabado la garantia ace mes y medio el problema viene de meses atras y nolo solucionaron asi que te lo tienen que cubrir sin problemas. Yo sigo igual sigue con el tiron. Otra casa yo no bajo el consumo de 10 o 10. 5 litros. Le piso vastante pero asi todo creo que es una burrada. Esta semana con deposito a tope 580km hice. Bueno ya me cuentas.

Belén Palomo Cisneros
Málaga, España
Escrito por Belén Palomo Cisneros
el 27/01/2009
Buenas despues de 2 meses mi coche en el taller y no saben que es lo que le pasa, lo recojo y sigue igual. La verdad que el trato recibido por atencion al cliente opel y por parte del taller ENSO MOTOR en malaga es inmejorable. Tengo coche se cortesia y estan encima del tema, ojala se solucione de una vez....
Hoy dia casi todos los cohes dan problemas, algunos mas que otros... Lo importante es el servicio q den cada marca. Para mi opel(despues de 7 coches de diferentes marcas) me quedo con opel. Ya ire informando



Belén Palomo Cisneros
Málaga, España
Escrito por Belén Palomo Cisneros
el 04/02/2009
Buenas.. Mi coche ya ha sido reparado.
No se que le han hecho pero el coche esta listo..
Un diez para opel y para ENSO MOTOR en malaga




Agradecimientos recibidos:
Spain (1)
"

por Angel (Enero 2009)



Escrito por Alinalin77
el 24/04/2009

Tengo un fallo desde hase tres meses que consiste en una vibracion total del coche, es un opel vectra elegance cuo motor 1. 9 120cv.

Le he cambiado las ruedas y las llantas,hice el equilibrio en diversos talleres pero sigue igual.

No se donde mas llevarlo para que se me digan y que me lo areglen.

El coche tine 80. 000 km y ha empezado dar fallo con 72. 000,hasta entoces ningun problema.

Si sabeis alguna solucion no dudeis por favor de mandarme un mensage(alinalin77@hotmail. Com) o decirme de alguien que lo pueda resolver.

Vivo en Parla Madrid o tambien por favor un toque en el telefono(667900901).

GRACIAS

Escrito por Carlikoss
el 31/07/2009

Suiguiendo con los fallos, me compre el vectra 1. 9 120 cv en octubre de 2007, llevaba 6 meses en el concesionario y lo cogí practicamentye nuevo, 11 kilómetros unicamente.

1º a los 26. 000 kilómetros tengo que cambiar las ruedas de delante totalmente lisas por la parte interna. En el taller de opel totalmente normal que estén así en el que lo lleve que estaban mal alineadas.

2º Para el mismo tiempo me daba cuenta que cuando conducía de noche con las luces puestas no veía mas de 20 metros, al llevarlo me dijeron que como llevaba las luces así ante lo que respondí que como me lo habían dado. Marzo de 2008.

3º para estas fechas yendo tranquilamente con mi coche al cambiar de marcha el pomo salta literalmente quedandome con la varilla. La 1ª ves que me pasa lo colocó y ya está, lo llevo al taller y en vez de mirar o algo me preguntan:" ¿"lo has colocado y esta bien, no?. Ni lo mirann ni nada. Ni acercarse... Pero al mes me vuelve a suceder. Solución de opel. Como no apreciamos el problema no lo podemos arreglar. Después de discutir y quejarme acceden a mirarlo y que casualidad que cuando lo van a mirar se quedan con el en la mano. Un año despues me ha vuelto a pasar y esperando a ver conmo me lo han dejado.

4º En abril de 2009 me tienen que cambiar el modulo sim al encenderse unos pilotos.

5º Ahora que está en el taller porque se enciende elpiloto de estabilidad y por el pomo de la planca de cambios. Me tienen que contestar si entra en la garantia de 3 y 4º año o no. La broma de no entrar 1900 euros más IVA. (TIENEN QUE CAMBIAR EL HIDROFUGO o algo así) y haber si lo pago yo o entra. De momento queja que pondré porque pienso que son demasiados fallos para menos de 2 años y 49000 km.

6º y de por medio me tuvieron que mirar el freno de mano porque en ese modelo exacto habían tenido problemas con algún coche en alemania.

¿A ALGUIÉN LE HA PASADO ALGUNO DE LOS PROBLEMAS?

Kike
León, España
Escrito por Kike
el 07/08/2009

Con 3 años me da un fallo electrico,por la noche cuando doy las luces, noto olor a "quemado"dentro del coche. Lo llevo al taller y me dice que estan los FAROS DERRETIDOS POR DENTRO y que NO entran por garantia, la factura asciende a 497€ +IVA por faro, la ampliacion de garantia de 3 y 4 año no lo cubre.
el pomo tambien ha saltado,lo pegaron torcido,pero de momento no salta.
Los muelles del asiento del conductor suenan.
Soy de Leon.

Escrito por Carlikoss
el 16/08/2009
" Con 3 años me da un fallo electrico,por la noche cuando doy las luces, noto olor a "quemado"dentro del coche. Lo llevo al taller y me dice que estan los FAROS DERRETIDOS POR DENTRO y que NO entran por garantia, la factura asciende a 497€ +IVA por faro, la ampliacion de garantia de 3 y 4 año no lo cubre.
el pomo tambien ha saltado,lo pegaron torcido,pero de momento no salta.
Los muelles del asiento del conductor suenan.
Soy de Leon.
"

por Kike (Agosto 2009)

Mirate bien lo de la garantía y si hace falta ves a consumo, yo voy a poner una hoja de reclamación porque me han pedido reprogramar el coche como una segunda prueba para ver si asi no salta el chivato y asi evitar tener que cambiar el hidrogrupo. Y dicen que eso no entra cuando en el contrato de la garantia no pone nada y pienso que lo tienen que pagar ellos al ser los que exigen la prueba y siendo que es una avería electrica. Asi que me informaría y si pudiera les reclamaría. Yo el contrato de ampliación lo tengo con NSA.

Escrito por Daniel Valderrey Turrado
el 28/10/2009

Hola yo no esoty muy contento con mi vectra la me da panico llevarlo al taller porq me qdo sin el y ni coche de sustitucion ni nada para ir a trabajar el pomo me a saltado 2 veces pero weno parece q no salta mas tengo un chillido en la rueda derecha que solo sale cuando el coche esta en frio y la verdad no tengo ni idea de lo q sera espero q nada grabe, a 1. 500 vueltas el motor ace un ruido parasito de como si tuviera tornillos dentro de una lata y les diera una vibracion, pero ellos sigen sin ver nada y lo q mas me a molestado es el asiento del conductor que tenia una orgura espantusa asta tal punto q si cogia un vache el asiento se movia de arriba para abajo con su consecuente chillido de cama de matrimonio de 30 años lo q mas me jode esq tube q ir 7 veces asta q se les ocurrio como arreglarlo y si el chillido me lo quitaron y la orgura tambien pero aora cuando me siento y apollo la espalda se olle un clock como si tubiera una tabla y se hubiera roto asi q la semana q viene q cojo vacaciones (ya q no te dan coche de sustitucion ni ostias)se lo llevare y espero q me cubra todo y me lo arreglen a la primera cosa q lo dudo

Fernando Flores Romeo
Huelva, España
Escrito por Fernando Flores Romeo
el 04/11/2009

Buenas a todos los sufridores del opel vectra 1. 9 120cv elegance o parecidos,os relato a continuacion mi calvario personal.
Compre mi flamante y ruinoso opel vectra en mayo del 2006 cuando el coche no habia hecho los 6 meses al salir del semaforo note una fuerte esplosion y el coche no tiraba lo lleve a mi conscionario y me dijeron que se le habia ido el turbo por garantia me lo cambiaron,a las dos semanas hace un ruido raro y sale humo negro de la parte derecha del motor y un olor a goma quemada increible llamo a la grua y selo llevan de nuevo para la opel y me dicen que se le haroto la polea del cigueñal que va montada en cardan y es frecuente en estos modelos,al año voy por la ciudad que por cierto no lo he dicho soy de huelva y el coche se apaga y se queda totalmente bloqueado ahora se le ha ido el alternador total lo llevo a otro taller que no es la opel pues en la primera revision me clavaron 672€ por la primera revision y les dije que se acordaran de mi que ya no volverian a ver por alli, buenos seguimos a los daños aproximadamente empieza ha hacer un ruido metalico fuerte como un golpeteo clac,clac,clac paro el motor inmediatamente y llamo al mecanico llega este hombre y al escuchar me dice se te ha ido el volante motor bueno pues otra vez a la primera residencia de mi flamante coche "el taller" seguimos sale el coche del taller y a los dos meses mas o menos el coche va andando y se le apagan todas las luces y relojes y ahora se le rompe de nuevo la polea del cigueñal se le mete un cordon de la correa del alternador por la distribucion parte la polea del arbol de levas y y dobla valvulas........... Y ya seguire por favor decirme donde me puedo remitir para todas estas quejas y por cierto paciencia y gracias a todos

Juani Mora Prieto
Huelva, España
Escrito por Juani Mora Prieto
el 19/11/2009

Que casualidad pero ami no me pasa lo mismo

Juani Mora Prieto
Huelva, España
Escrito por Juani Mora Prieto
el 19/11/2009
David Krash
Huelva, España
Escrito por David Krash
el 04/12/2009

Hola, soy David de Huelva tambien. Mi opel vectra 1. 9 120cv elegance que compré en Sarauto en Marzo de 2006 tambien me da algunos problemillas, a los 4 meses se me encendió el testigo del control de estabilidad y se quedaba encendido hasta que apagaba el motor, me quedé sin ABS ni ESP más de 2 semanas que fue lo que tardaron en arreglármelo, por supuesto que entró en la garantía y no pagué ni un duro pero no me dieron coche de cortesía ni nada por el estilo ;( Cuando tenía 2 años y medio se le fue el aire acondicionado y se lavaron las manos por lo de los 2 años de ampliación de la garantía (decían que no entraba aunque hubiera pasado las 2 primeras revisiones en la casa, que por cierto fueron dos clavadas) ya no he vuelto al taller oficial por la poca profesionalidad y pésimo trato al cliente, prefiero llevarlo al taller Bosch.
El pomo tambien me saltó, pero me cabreé y lo tire por la ventana en la A-49 camino del trabajo y le puse uno universal que va fijado con tornillos. Ahora tiene 101. 300 Km y algo menos de 4 años y cuando el motor está encendido pero estando en punto muerto o sin acelerar se escucha un ruido metálico parecido a lo que dice Daniel Valderrey de Leon, una cosa muy rara, espero que no sea nada grave. Por lo demás estoy bastante contento con este coche, ya que los problemas reales me los ha dado el servicio oficial de opel de Huelva

Escrito por Juan Carlos Contreras
el 07/12/2009

Hola, yo también tengo un Vectra 1. 9 cdti y en dos años se me fue el alternador en pleno viaje. Menos mal que estas averías avisan (yo empecé a sentir en el coche como si una presencia de otro mundo activaba y desactivaba las luces) el resultado: tirado en el arcén con un cabreo del 15, el viaje de placer a tomar por saco y una factura para enmarcarla.
¿Qué piezas usa la famosa tecnología alemana? Lo digo porque yo tengo un amigo cubano con un coche que tiene más años (un Chevrolet del 63) y a base de ingenio, ha ido arreglando todas las averías y le funciona perfectamente. Eso sí, el alternador es el mismo que cuando construyeron ese coche.
Lo de la tapicería es como para llevarla al museo de arte contemporáneo o al programa de Iker Jiménez, porque cuando menos te lo esperas le salen unas manchas que parece que está uno en Bélmez.
Da pena que una marca con tanto prestigio construya coches con tan baja calidad y tan buenos precios. Yo tuve un Seat que en 10 años tuvo más averías que Carlos Sainz y cambié de marca para evitarlas. Al principio pensé que yo era gafe, pero por lo que estoy leyendo, la mala fama del Vectra es generalizada.
La pena es que no tenga dinero para comprarme un buen coche, así que aguantaré lo que pueda (la cartera principalmente) ahora que un OPEL, NI DE COÑA.
Saludos y mi apoyo a los damnificados.

Saul Fdez
Asturias, España
Escrito por Saul Fdez
el 08/12/2009

Hola mi problema con Opel es parecido al tuyo 1º se me encendio el chivato de la bateria y luego se encendieron el abs el esp las luces se encienden y apagan me dejó tirado cuando vino la asitencia me dijo que era el alternador, mi coche tiene 3 años y 11 meses es el opel vectra cdti150cv con 46000 km se me va el alternador no me parece normal, mañana llamaré a atención al cliente a ver que me dicen, por otro lado yo la verdad estoy contento con mi vectra, coche amplio, seguro, comodo en fin creo que las molestias las causan los concesionarios que no atienden bien al cliente, por que creerme todas las marcas tienen lo suyo, vw.bmw.seat,ford en todas casa cuezen fabes, saludos y disfrutar de opel os digo de verdad es un buen coche.

Lorenzo Campo Rodríguez
Guadalajara, España
Escrito por Lorenzo Campo Rodríguez
el 16/12/2009

16 12 09
Yo también he sufrido la rotura del alternador y el consecuente agotamiento de la bateria.
Mi coche no tiene ni tres años de uso y tiene 57800 km.
¿A cuantos se os han roto los alternadores de este modelo y marca?
¿Reclamamos?. 629022205 Lorenzo.

Escrito por Sergio Luengo Gutierrez
el 18/12/2009

Hola tengo un vectra y no tengo desconectador de esp es normal gracias

Saul Fdez
Asturias, España
Escrito por Saul Fdez
el 21/12/2009

Despues de una energica pelea con atención al cliente no hay nada que hacer si quieres yo me uno a tu reclamación la única ayuda me la dio el concesionario que se han portado conmigo de maravilla me han hecho un descuento pero aun asi he pagado mas de 500 € por el alternador mi coche aun no tiene 4 años y 45000kms esto no es normal menuda tomadura de pelo.