En este grupo En todos

Foro de Mecánica del automóvil



problemas con Kia sorento

Escrito por Patxi
el 01/04/2007

Hola

Tengo un sorento EX 1, diesel, del año 2005, mi problema es el siguiente:

Hce varios meses al revolucionarse cuando subia algun repecho, siempre en carretera, el coche se me paraba,  se quedaba totalmente parado como si hubiera quitado la llave. Al de un par de minutos lo arrancaba y volvia a funcionar. Esto me lo hizo varias veces, lo lleve al taller y el mecanico me dijo que daba un fallo electronico, que lo borro desde el ordenador y no me volvio a fallar.

Hasta ayer, ayer me volvio ha hacer la misma. Al salir de casa en la carretera lo aceleré, cojió revoluciones y cuando fui a cambiar se paró de nuevo.

Que puede ser? Voy a llevarlo de nuevo al taller pero me gustaria ir con alguna idea.

Muchas gracias. Un saludo.

Escrito por Jvp
el 06/04/2007
Hola patxi:yo tengo otro kia sorentopero gasolina a mi me paso lo mismo y le pusieron la centralita nueva lo que me pasaba a mi era que dejo de arrancarme elcoche medijeron que era que se habia descodificado la llave pero al final era la centralita. Un saludo
Escrito por Kiasorento
el 11/05/2007

Hay un foro en el que encontrarás información del Sorento:

Https://www.sorentoweb.com


Suerte... Intenta encontrar un taller que funcione bien, muchos no tienen ni idea:

Https://kia-sorento.blogspot.com/

Escrito por Patxi
el 11/05/2007

De momento parece que ya esta todo solucionado, me han puesto la centralita nueva y ahora todo va bien.

Espero que dure

Gracias un saludo


Escrito por Dudoso
el 06/03/2009

El lunes se me quedo parado el coche cuando giraba, vino el servicio de asistencia de mi seguro y me dijo que havia apurado mucho el gasoil, pero la luz de reserva no se habia encendido, me llevaron a la gasolinera mas proxima, repostamos el deposito y parecia que funcionaba. Al dia siguiente se volvió a parar lo lleve a la kia donde compré el coche, me digeron que estaba la bomba llena de ferricha y el gasoil sucio, entonces extryeron el filtro del gasoil, digeon que lo pondrian a reiniciar,pero no dió resultado. Al dia siguiente lo transladaron a otra kia para volverlo a reiniciar y cuando el mecanico volvió el coche se le volvió a parar. Me llamaron y me digeron que la bomba estaba estropeada, asi que la desmontarian portal de limpiarla. El coche tiene tres años y 62. 000 km. Me enenterado que este mismo problema lo sufriero las kias carnibal, hellamado al taller y he solicitado que el problema sea comentado al gestor de garantias ya que la garantia del coche a finalizado,me informaron que lo comentarian, ya que aqui no se ha producido ningun caso, me gustaria saber si hay alguien com el mismo problema.
gracias

Escrito por Dudoso
el 06/03/2009

Mi miedo es que ahora tenga que pagar la reparación que sube mas de 1000€ i dentro de 6 meses tenga que canviar la bomba que vale mas de 3000€. Sin saber si es un defecto de fabricación, que las bombas se desintengren en tan poco tiempo.
si alguien tien el mismo problema porfavor que se ponga en contacto conmigo.
gracias de nuevo

Escrito por Felipe
el 12/03/2009

Tengo ese mismo problema, me gustaría saber como lo has resuelto finalmente. Gracias

Escrito por Dudoso
el 14/03/2009

Tengo el coche desmontado en el taller esperando contestaciónpor parte de la Kia

Escrito por Otro Mas
el 07/04/2009
" Tengo el coche desmontado en el taller esperando contestaciónpor parte de la Kia
"

por Dudoso (Marzo 2009)

Yo tambien tengo el mismo problema, el coche en el taller hace un mes, la bomba en el bombero esperando a que ver que dice.....

El mio es un EX1 del 2002

Mario Gudiel
Guatemala, Guatemala
Escrito por Mario Gudiel
el 13/06/2009

Hola, tengo un Kia Sorento 2006, con 60mil kms, y tengo exactamente el mismo problema, inicio hace aprox 3 dias... Me podrias decir q solucion te dieron para el problema? O el diagnostico? Mil gracias!

Mario Gudiel
Guatemala, Guatemala
Escrito por Mario Gudiel
el 13/06/2009
"Tengo ese mismo problema, me gustaría saber como lo has resuelto finalmente. Gracias
"

por Felipe (Marzo 2009)

Hola, has resuelto el problema? Me pasa exactamente lo mismo... No se que hacer..

Felipe Garcia
Valladolid, España
Escrito por Felipe Garcia
el 13/06/2009
En el taller me dijeron que le habían limpiado el sistema de alimentación, parece ser que el problema era suciedad del gasoil, que impedia una correcta alimentación.
Escrito por Pancho 76
el 15/07/2009

Buenas de verdad quisiera encontrar soluciuon tengo dos años con la camioneta y es lo mismo, cuando la cambio de velocidad es decir aplico R y luego D arranca como en cuarta velocidad, tengo que apagarla y al encender no puedo aplicar mas que D porque de nuevo se repite el problema. El otro es que cuando freno golpea como si le chocaran levemente por detras. En el taller me dicen que es el cardan pero continua lo mismo. Gracias por la atencion quisiera encontrar solucion please

Alvaro Vargas
Panamá, Panamá
Escrito por Alvaro Vargas
el 23/07/2009

Despues del ultimo mantenimiento de la agencia empezo a fallar, cuando subia alguna loma se queda sin fuerza y el motor tiembla mucho, tiene buena corriente, las buijas son nuevas, el mecanico me dice que tiene 2 cilindros muertos completamente, pero nunca tiro humo para advertirme, asi que descarto que sea el motor, me dicen que probablemente puede ser la computadora del auto (centralita). Agradesco cualquier comentario, gracias

Ximo Costa Perez
Alicante, España
Escrito por Ximo Costa Perez
el 25/08/2009

Hola a todos lo primero que quiero expresar es que estoy pensando en prenderle fuego a mi coche.
despues de eso es que en estos momentos lo tengo en casa averiado el viernes circulando por autovia se acelero el solito por arte de magia y no habia forma de que bajase de vueltas la opcion fue pararlo y despues ya no arranco.

el segundo problema es con el grupo trasero ya lo he cambiado una vez todo entero por que circulando a partir de 130km/h cuando soltaba el gas hacia un ruido como si pisase la raya del arcen y el caso es que ha empezado ha hacer el mismo ruido en el que he puesto y mucho me temo que terminara igual que el anterior y claro todo esto es fuera de garantia y tambien hay que añadirle un inyector que le he cambiado por que perdia gasoil y no tenia reparacion,asi que si alguien le sucede lo mismo tendria la amabilidad de ponerse en contacto conmigo gracias y un saludo

Escrito por Francisco Miguel Hernandez Maldonado
el 08/11/2009

Buenas tengo otro kia sorento y resulta que tengo el mismo problema que comentas, el del ruido en el grupo trasero, todavía no tengo ninguna solución y he visto por internet que el problema es bastante frecuente, me gustaría saber si al final conseguiste solucionarlo. Si lo solucionaste, al final le pusiste un grupo de desguace o tuviste que comprarle uno nuevo.


Un saludo.


Ximo Costa Perez
Alicante, España
Escrito por Ximo Costa Perez
el 09/11/2009

Hola respecto a lo del sorento te dire que primero lo desmonte lo limpie bien tinia ferrija de los rodamientos nunca se me a quedado sin aceite,asi que imagino que es fallo de kia
pero como estoy fuera de garantia nada de nada asi que cuando lo limpie cambie aceite le puse metal lube anti friccion y la verdad es que dejo de hacerlo y a los tres meses se fueron los rodamientosy parecia que se iva a desmontar en la carretera,pregunte en kia aqui en Alicante por el despiece nuevo y me dijeron una burreda de dinero sobre los 5000 mas que vale el coche pero aparte no tenian las piezas y no sabian lo que tardaria asi que me fui al desguace compre un grupo completo con discos de freno y todo para quitar uno y poner otro sin desmontar nada el grupo es de un coche mas nuevo que el mio y el golpe lo llevaba de frente me costp 900 € lo monte cambie el aceite y funcionaba bien ypero al tiempo empezo a hacer un poco de ruido como el anterior despues se me quedo acelerado en la autovia revolucionado a tope lo pare no arranco y todavia lo tengo en casa averiado no lo he llevado ni a chequearlo estoy arto de kia y todo esto me a pasado sin hacer campo que solo ando por carretera no me quiero ni imaginar si hiciese campo bueno espereo que tengas mejor suerte que yo ,un saludo

Felipe Molina
Managua, Nicaragua
Escrito por Felipe Molina
el 20/11/2009

Hola colegas de desventura, tengo al igual que Uds un Kia Sorento EX diesel, ano 2004, me ha dado el mismo problema, si lo acelero a 3000 revoluciones se apaga, luego habia que esperar un rato para que encendiera, en las subidas era lento. El mecanico me ha explicado que es la Bomba de diesel de alta, vale 2000 USD, sin embargo me ha conseguido de una Sorento siniestrada, el sensor TPS (20 USD) QUE NO LO VENDEN SIN LA BOMBA, y maravilla.... No me ha dado mas problemas. Este sensor es que que tiene la toma electrica en la bomba de alta, solo esta sujeto por dos tornillos y tardan en cambiarlo 15 minutos. Espero les sirva el dato.

Walter Correa
Cundinamarca, Colombia
Escrito por Walter Correa
el 14/12/2009

Hola
Les cuento que tengo una Sorento 2006 con 60 mil Kms y tiene el mismo problemas en las cuestas, esto es, se queda sin fuerza y se apaga. Para que vuelva a prender, hay que esperar varios minutos y luego subir la cuesta con impulso.
Como si fuera poco, en plano (conducción en ciudad) también se está quedando sin fuerza cuando la enciendo por segunda vez. Solo vuelve a su condición normal después de varias horas de reposo.
Ya le hiciero reemplazo de filtos y limpueza de conductos de combustible, pero en las mismas y con la cuenta incrementándose...

Richard Rivero
Tsu en electricidad instituto unversit...
Escrito por Richard Rivero
el 19/12/2009

Reemplaza el aceite de la tramsmision y aprovecha y limpia el filtro de la caja, si sigue con el problema, realiza servico de limpieza alas solenoides de cambios de velocidad