En este grupo En todos

Foro de Edición de vídeo



PROBLEMAS CON EL AUDIO EN EL ULEAD VIDEO ESTUDIO 8

KAROLO
España
Escrito por Karolo
el 17/09/2006
Hola, os cuento mi problema que me tiene días y días sin averiguar el porqué. Tengo un clip de video con imagen y sonido en un archivo del disco duro. Cuando edito con el ulead, inserto ese clip en el programa pero solo me sale la imagen en cambio el sonido no aparece por ningun lado. Alguien me podría ayudarrr. Gracias
Angel73
Badajoz, España
Escrito por Angel73
el 19/09/2006
A mi me pasa lo mismo con el mismo programa version 9. 0, he hecho infinidad de pruebas para poder escuhar el audio, pero soy incapaz, solo veo imagen sin audio.
Escrito por Chuminga Bolo De Nicargua
el 05/10/2006
Tengo problema para editar en 7 canales de audio con tan solo 2 canales de video quiero saber como puedo solucionar esto ya que para canalizar 4 entradas de video es necesario tener 7 canales de audio.
Escrito por Dono
el 20/11/2006

Hola por favor si alguien puede ayudarme

Cuando ejecuto ulead videostudio 7 me sale algo como que faltan mpeg y no sa me habre desde hace unos dias, antes funcionaba perfectamente gracias de antemano

Escrito por Headstrong
el 28/11/2006

Yo tengo una version anterior de Ulead Video Studio y la solución que le puse para el mismo problema es pasarlo a formato mpeg1 con un programa llamado SUPER bajenlo y prueben al abrirlo después de convertirlo y todo cool.

Espero haber ayudado.

Escrito por Richard
el 05/12/2006
Probaste instalando los codecs de k-lite tambiem me pasaba lo mismo pero en winwdos media solo escuchaba el sonido pero no se veia el video
Escrito por Edu Briceno
el 12/07/2007

Alguien me puede decir como hago para q lo q capturo salga en stereo

Gracias


Escrito por Luis
el 20/09/2007
Tengo el ulead 10 pluus pero al momento de editar fotos con audio solo pasan las fotos y no escucho nada porfavor alguien me poodria ayudar?
Escrito por Lucho
el 23/01/2008
Tengo el ulead y no reproduce el sonido de mis grabaciones en camara de disco duro... Dice en sus propiedades que su audio es dolby digital como instalo ese codecs  para reproducir el sonido en ulead---gracias my friends--- lucho
Guillermo Mas
Perú, Perú
Escrito por Guillermo Mas
el 15/03/2008

Tengo problemas con el audio del Ulead, la imagen se ve bien del video que quiero editar.   pero no tiene sonido. No se como configurarlo.   Los cables de video y sonido estan en los puertos correctos... Alguien pude ayudarme con el tema... Mi mail es willymass@hotmail. Com



Escrito por Mekano
el 21/07/2008
Hola tengo un problema,,,necesito disminuir la  musica de fondo..   de un videos "esta  muy alta.. ". He probado de  distintas formas.. Solo  puedo  bajar  y subir  la  voz  de la persona ,pero no asi la musica  que  en una parte  se  escucha muy  fuerte.. Y apaga  la voz.... Del locutor... Solo logro   mover  una linea  roja que sale  en la linea  de musica o voz  pero la verde  no la puedo  bajar  para   disminuir la  la musica.... --si alguien sabe como hacerlo  favor   responder......
Basabe
Bogotá, Colombia
Escrito por Basabe
el 04/08/2008

Estaba muy contento con el studio 7

Pero hace dias me sale el siguiente mensaje y no me funciona correctamente

Load MPEG vio Driver Error

C:archivos de programasUlead SystemsUlead VideoStudio 7 SE DVDulead.datuvs.ini
si alguien me puede ayudar seria de mucha utilidad para la edicion de mis videos gracias.
Whitefire
Jalisco, México
Escrito por Whitefire
el 07/08/2008
Tengo el Ulead VideoStudio 11 y al momento de querer aplicar un filtro de video se cierra automaticamente sin ninguna advertencia, incluso al querer utilizar algunas funciones de la creacion de cd, alguien podria decirme si existe algun parche o algo para esta version, ahhh y alguien sabe por que rayos la version de Ulead VideoStudio 10 no corre en Vista? Dice que los colores estan mal o algo por el estilo de antemano agradesco su ayuda.
Natalia Barrutia
Buenos Aires, Argent...
Escrito por Natalia Barrutia
el 28/07/2010

Hola tengo el ulead video studio 11 plus cuando quiero cargar una foto me sale que no es el formato o que no tiene memoria o tiene codigo copyring ayuda por fi

Natalia Barrutia
Buenos Aires, Argent...
Escrito por Natalia Barrutia
el 28/07/2010

Hola tengo el ulead video studio 11 plus cuando quiero cargar fotos no me deja dice que no es el formato o no hay memoria o codigo copyring

Mariajose Machado Paradas
Las Palmas, España
Escrito por Mariajose Machado Paradas
el 03/04/2011

Hola , tengo el ulead video studio 8 y cada vez que trato de pasar una peli de vhs de la camara al ordenador para convertirla en dvd es un horror porque siempre me sale algo mal y me contesta algun error nuevo cuando ya estoy en el final.
si alguien sabe donde puedo encontrar o me puede enviar las instrucciones del programa
lo agradeceria , porque no las tengo y he ido aprendiendo a base de paciencia pero solo utilizo las cosas muy muy basicas.
por favor , necesito las instrucciones porque ya estoy de los nervios..... Gracias

Alvaretto Alvaretto
Bellas artes una universidad española
Escrito por Alvaretto Alvaretto
el 08/04/2011

Hola, María José.

Normalmente, los programas suelen venir con un archivo de ayuda.

De todas maneras, si no lo tiene, en la página Toptutoriales lo encontrarás, junto al del Ulead VideoStudio 6 y el del 9.
Para poder descargarlos deberás registrarte, pero es absolutamente gratuito.

Un saludo.