En este grupo En todos

Foro de Taller mecánico



Problemas arramque focus 1.8tdci 2003

Escrito por Ruedas
el 05/05/2009

Hola a todos tengo un focus tdci 115 cv y le he cambiado inyectores bomba rampa inyectores y se le han codificado los inyectores y no me arranca, me dice que tengo el erros p2291 pero le he cambiado el regulador de presion de la bomba y sigue sin arrancar. Me guataria que me pudierais ayudar.

Muchas gracias

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 05/05/2009

Hola.

Ese codigo como comentas indica presion baja de inyectores durante el arranque, dices que no arranca, descartas el burro de arranque que se muestre agil, rapido y la bateria con buena carga, rele y presion de la rampa?.

Verifica ademas los siguientes puntos.

1- Purgado del sistema de inyeccion.

2- Calado correcto de la distribucion.

3- Sensor de posicion del cigueñal.

4- Verifica que llegue combustible a los inyectores.

No se que bomba inyectora posee, algunas sicronizan con la distribucion y otras no. Esperemos alguna sugerencia del foro.

Salu2.

Escrito por Ruedas
el 06/05/2009
"Hola.
Ese codigo como comentas indica presion baja de inyectores durante el arranque, dices que no arranca, descartas el burro de arranque que se muestre agil, rapido y la bateria con buena carga, rele y presion de la rampa?.
Verifica ademas los siguientes puntos.
1- Purgado del sistema de inyeccion.
2- Calado correcto de la distribucion.
3- Sensor de posicion del cigueñal.
4- Verifica que llegue combustible a los inyectores.
No se que bomba inyectora posee, algunas sicronizan con la distribucion y otras no. Esperemos alguna sugerencia del foro.
Salu2.

"

por Miguel Angel (Mayo 2009)

Hola ya se ha descartado todo lo que me comentas , Si le llega gasoil a lños inyectores preo no con la suficiente presion para abrirlos. Ya no se si la centralita se ha bloqueado la centralita y no deja arrancar el coche o hay que meterle lñña dichosa maquinita de ford. Este focus lleva la bomba y la inyeccion delphi y la bomA es una delphi r-9044z013a
y creo que no lleva sincronizacion ya que es una bomba rotativa de alta presion
un saludo y muchas gracias
A VER SI ME PODEIS ECHAR UNA MANO ENTRE TODO POR FAVOR PORQUE YA ME TIENE TOTALMENTE DESCONCERTADO ESTA AVER IA

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 06/05/2009

Hola. Buen dia.

Lo que me temia, bomba delphi, humm...

Esas bombas tienen varios problemas, desgaste prematuro de los rodillos, valvula reguladora de flujo deficiente, virutillas en el interior, etc. El otro tema es, si has cambiado inyectores o del lugar original necesitan codificarlos, no se si lo has realizado.

En su momento delphi reconociendo estas situaciones de averias originadas por fabrica monto en sus centros de ventas oficiales asesoramiento tecnico para talleres, no se si seguira vigente. Por lo que indicas yo me inclinaria por testear la bomba con el equipo de diagnostico para este fin, luego continuaria recien por una reprogramacion en la central.

Suerte.

Escrito por Ruedas
el 06/05/2009
"Hola. Buen dia.
Lo que me temia, bomba delphi, humm...
Esas bombas tienen varios problemas, desgaste prematuro de los rodillos, valvula reguladora de flujo deficiente, virutillas en el interior, etc. El otro tema es, si has cambiado inyectores o del lugar original necesitan codificarlos, no se si lo has realizado.
En su momento delphi reconociendo estas situaciones de averias originadas por fabrica monto en sus centros de ventas oficiales asesoramiento tecnico para talleres, no se si seguira vigente. Por lo que indicas yo me inclinaria por testear la bomba con el equipo de diagnostico para este fin, luego continuaria recien por una reprogramacion en la central.
Suerte.
Agradecimientos recibidos:
Spain (1)
"

por Miguel Angel (Mayo 2009)

Hola otra vez ya he desistido con la averia y lo he subido a ford y me lo han estado diagnosticando y me han dicho que son los inyectores otra vez lo que yo le he puesto nuevos y codificados pero dicen que no funcionan Asique me tocara llamar adelphi y que me los reemplace pòr otros nuevos que me costaron unma pasta y fueron nuevos a estrenar. En fin ya te ire contando
Un saludo

Escrito por Ruedas
el 08/05/2009
"
"Hola. Buen dia.
Lo que me temia, bomba delphi, humm...
Esas bombas tienen varios problemas, desgaste prematuro de los rodillos, valvula reguladora de flujo deficiente, virutillas en el interior, etc. El otro tema es, si has cambiado inyectores o del lugar original necesitan codificarlos, no se si lo has realizado.
En su momento delphi reconociendo estas situaciones de averias originadas por fabrica monto en sus centros de ventas oficiales asesoramiento tecnico para talleres, no se si seguira vigente. Por lo que indicas yo me inclinaria por testear la bomba con el equipo de diagnostico para este fin, luego continuaria recien por una reprogramacion en la central.
Suerte.
Agradecimientos recibidos:
Spain (1)
"

por Miguel Angel (Mayo 2009)
Hola otra vez ya he desistido con la averia y lo he subido a ford y me lo han estado diagnosticando y me han dicho que son los inyectores otra vez lo que yo le he puesto nuevos y codificados pero dicen que no funcionan Asique me tocara llamar adelphi y que me los reemplace pòr otros nuevos que me costaron unma pasta y fueron nuevos a estrenar. En fin ya te ire contando
Un saludo


"

por Ruedas (Mayo 2009)

Hola miguel angel ayer saque el coche de ford porque la tiendaa donde me vendieron lo iyectores no se hacia cargo de la grantia si los cambiaban en ford y me mado a un centro especializado en inyeccion Hoy han sacado los inyectores y los han puesto en el bancod e pruevas que tienen y es distribuidor delphi a ver si realmente estan defectuosos los inyectores o a ver que pasa
un saludo y nuchisimas gracias

Juan Manuel Ogorman
Baleares, España
Escrito por Juan Manuel Ogorman
el 12/01/2011

Hola amigo espero puedas solucionar ese problema. Te cuento un poco una amiga me trajo un focus tcci 1800 que le habian hechado mafta en ves de gasoil el cohe no arrancaba lo llevo ala ford y le un sakudodijeron que era la bomba y salia 1700 euros la cosa es que me trajo una boba de segundamano la puse le heche arrancamotores y boommmm arranco el problema es que si el puto arrancador no arranca. Me fui a ford me metieron el compu y daba baja precion al arrancar. Le cambie un chisme de la bomba 100 y pico euros y lo mismo. El otro dia le saque 2 inyectores y no arranca mas. Si das con el problema porfa comentalo mucha suerte y gracias. Un saludo desde ibiza

Israel Jimenez
Sevilla, España
Escrito por Israel Jimenez
el 03/10/2012

Hola buenas tarde me llamo israel tengo un ford 1. 8tdci año 2003,

El problema que fui a echar gasoil y el coche no me arranca,

Raro muy raro pero bueno

Le meto la maquina y me dice baja presion de gasoil,

E mirado las ranpas la bonba la desmonter y me la revisaron desmonte inyestores todo bien en perfecto estado los inyestores un poco desequilibrado pero no para darme eses problema y no se que hacer lo unico que me queda es la centralita a ver si a quebrado porque no es normal , a ver si alguien puede echar alguna mano un saludo desde sevilla

Bruno Cheleiro
Andorra la Vella, An...
Escrito por Bruno Cheleiro
el 24/03/2013

Que.... Cual fure el problema





Bruno Cheleiro
Andorra la Vella, An...
Escrito por Bruno Cheleiro
el 24/03/2013

Hola soy bruno como resolviste eltema

Alfredo De La Rosa
Tenerife, España
Escrito por Alfredo De La Rosa
el 21/07/2015

Hola tengo el mismo con un focus 1. 8 tdci me da código de error. P2291 (precion de control de inyeccion demaciado baja durante el arranque del motor). Ya e cambiado el sensor de presión de la bomba, filtro de gasóleo y el censor de levas y no ay manera de que arranque... Aver si alguien me puede dar alguna solución. Un saludo desde Tenerife y gracias de antemano

Juan Antonio Garrigos
Murcia, España
Escrito por Juan Antonio Garrigos
el 12/10/2015

Buenos dias si la bomba no genera la presion de gasoil suficiente para para la apertura de inyectores no te va a arrancar esta bombas son bastante malas

Juan Antonio Garrigos
Murcia, España
Escrito por Juan Antonio Garrigos
el 12/10/2015

Buenos dias parece que la bomba de presion no genera la presion adecuada para el arranque creo que el problema lo tienes en la bomba

Escrito por Juan Zambon
el 15/03/2017

No re nieguen más Está es la solución bomba mecánica el auto queda perfecto busquen q hay una bomba de reemplazo para esto vehículos