En este grupo En todos

Foro de Mecánica del automóvil

Manu-81
Electromecanica i.e.s santi petri
Escrito por Manu-81
el 12/06/2009

Fijate si el motor cabecea o vibra demaciado pues puede ser de las inyectoras

Miguel H A
Jalisco, México
Escrito por Miguel H A
el 23/06/2009


Hola Melissa recibe un saludo dede Mexico yo tambien tengo un 206 2001 azul y la verdad me a salido muy bueno, apesar de estos detallitos pero sin problema una sola vez me dejo por el asunto del tehrmostato y se soluciono retirandolo y la verdad por aca no es tan necesedario que lo tenga, mal que bien estoy contento con el, el unico problelma es el tablero no marca rel y velocidad, he estado tentado en comprar uno nuevo pero como dices que eso sale mas caro, podrias informarnos de que tipo de reparacion realizaron. Y checar si por aca pueder hacerla......... Mil gracias

Cesarin
Estado de México, Mé...
Escrito por Cesarin
el 01/07/2009

Cambie la bateria de mi auto y es de la misma capacidad 555 amperes antes de realizar el cambio el auto le funcionaba todo bien y despues de el cambio tengo problemas en la capota y vidrios electricos solamente funcionan con el switch abierto pero ya funcionando el carro ya no funcionan que puedo hacer para corregirlo

Hugo
Santiago del Estero,...
Escrito por Hugo
el 06/07/2009

Hola yo tengo un peugeot 206 xs modelo 2002 y tengo un ruido muy molesto en la parte delantera y no se q es en el taller me dijeron q es el puente me dijeron q es el puente traviesa y jamas escuche algo asi. Alguien me podria dar una idea sobre ese tema. Desde ya muchas gracias

Escrito por Bcb
el 07/08/2009
"hola yo empeze con el mismo problema hasta q empezo a pararse mas amenudo mi padre es mecanico y el coche lleva 3 meses en el taller no dan con el problema lo han metido en la maquina de mi taller y de la peugeot y nada le han cambiado varias cosas y nada y lo ultimo van a cambiarle la bomba de combustible si algun dia consiguen encontrarle el problema prometo publicarlo en el periodico! Y aqui lo q mas me llama la atención es q el cuenta revoluciones dejo de funcionar primero y despues a pararse sin ton ni son
Agradecimientos recibidos:
Spain (1)
"

por isabel (Enero 2007)

Hola.. Problemas con apagon del auto y el cuentavueltas no anda, el captor del cuentavueltas puede estar dañado, el cuenta vueltas es una parte esencial dentro del calculo para el avanse del motor.
saludos

Escrito por Max
el 12/09/2009
"LA BATERIA FUE LO PRIMERO QUE CAMBIE HACE DOS SEMANAS. PERO DE TODAS FORMAS GRACIAS.

"

por DIEGO (Noviembre 2005)

Caja reguladora del alternador ese es el problema, me paso lo mismo pero ta reparado


Escrito por Dario
el 19/09/2009

El auto pierde reaccion como si anduviera en 3 cilindros, le cambie las bujias y sigue lo mismo, puede ser que este sucio un inyector? O que otro problema podria llegar a ser?. Es un 206 1. 6 mod 2000, desde ya gracias por contestarme.

Escrito por Rafael
el 11/10/2009

Hola tengo un problema con mi peugeot 206, y consiste en ke cuando lo voy a arrancar emite un pitido y a veces se le queda encendida la luz del airbag. Tambien caundo lleva un dia aparcado le custa arrancar.

Si alguien a tenido el mismo problema o sabe la solucion ke me lo diga por favor.

Rafa85_espejo@hotmail. Com

Manu-81
Electromecanica i.e.s santi petri
Escrito por Manu-81
el 01/11/2009

Hola Rafa yo e tenido este mismo problema, este cochecito tambien calcula el amperaje de la bateria y te va avisando de que esta para dejarte tirado. Si te molesta este pitido solo tienes que cambiarle la bateria por una del mismo amperaje o aguantas asta que te deje de arrancar el coche. Un saludo compañero y es un fallo leve espero que te halla valido para tu duda.

Abraham Gregorio Beltran Garcia
Estado de México, Mé...
Escrito por Abraham Gregorio Beltran Garcia
el 09/12/2009

Tengo un problema tengo un 206 cc, se escucha que trabaja lo electrico de la capota pero cierra tampoco abre, se escucha que trabaja el motor, y se escucha el timbre que se acciona que puedo hacer,

Abraham Gregorio Beltran Garcia
Estado de México, Mé...
Escrito por Abraham Gregorio Beltran Garcia
el 09/12/2009

No cierra tampoco abre la tengo que cerrar manualmente, los ganchos son lo que no regresan

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 09/12/2009

Hola Abraham.

No estoy seguro de interpretar el mensaje, te refieres al cierre centralizado?.

En este caso si las cerraduras se activan correctamente y no lo hacen con el comando controla lo siguiente.

1- Que encienda el led del control. Que no recibiera probables golpes, humedad o cercanias con equipos como tv, equipos de musica, parlantes, etc. Si posees otro comando prueba con el.

2- Si los pistillos de las puertas no regresan y/o realizan un rebote si completar su funcion lo mas probable es que poseas un contactor de las puertas averiado, con suciedad, trabado en su mecanismo, falta de lubricacion en los movimientos o con humedad.

Estos se encuentran en el interior de las puertas y se deben desmontar los paneles para acceder a ellos. El primero para controlar es el de la puerta del conductor ya que es el encargado de enviar señal a las otras, trabajando en serie, el circuito no cerrara adecuadamente si uno falla.

Muchas de estas fallas se da por el siguiente motivo y es lo primero que se debe verificar.

En las puertas, en su parte media entre las bisagras ingresan los cables que poseen conductividad electrica de los espejos, levantavidrios, parlantes, cierre centralizado, etc.

En varios peugeot 206, 306 y 406 se observaron estos cables averiados por el constante movimiento de las puertas, casi siempre en la del conductor. Verificalo.

Salu2.

Domingo Abril
Sichuan, China
Escrito por Domingo Abril
el 05/03/2010

Hola, he buscado por todos los foros y no he encontrado nada que me aclare definitivamente mi problema con mi peugeot 206 hdi de 90 cv.
El problema es que se para en marcha, sobre todo en segunda o tercera. Ya me han cambiado la bomba del aforador pero nada, no saben lo que le pasa en el concesionario, porque en el ordenador no queda ningún registro. Además no me funciona el cuantakilometros, ¿Puede tener algo que ver? He leido por ahí que el captador del cuentakilometros puede causar este fallo.

Saludos

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 05/03/2010

Hola Domingo.

Lo del cuentakilometros es muy probable una falla en el captador, como comentas. En algunos talleres pueden que quieran cambiar todo el cuadrante, ten cuidado. En ocasiones se presenta una averia en el sistema multiplexado, el punto con falencias de peugeot, pero este no seria el caso ya que se trata de un solo marcador.

Como alternativa existen talleres de reparacion de instrumental del automovil, preguntar nunca esta demas.

Con respecto a la falla que comentas que se para en marcha, aun cambiando la bomba seria necesario comprobar si la presion y la continuidad electrica es constante, una falla intermitente o esporadica puede estar relacionada por suciedad en el deposito de combustible. En algunos casos, luego de scannear y verifcar sensores e inyeccion es necesario reprogramar la central para recuperar el software de fabrica, en la agencia no comentaron esta posibilidad?.

Salu2.




Domingo Abril
Sichuan, China
Escrito por Domingo Abril
el 06/03/2010

Gracias por tu contestación, Miguel Angel.

Lo último que han hecho ha sido repararme dos inyectores, pero nada. Como a los del taller no les ha sucedido el problema "en directo", por mucho que lo están probando, y como tampoco sale nada en el ordenador, no me localizan el problema. Lo más extraño de todo es que siempre ocurre en marchas cortas (segunda o tercera), y a cualquier temperatura, por lo que creo que lo de la suciedad en el depósito está descartada. También creo que se descartaría un falso contacto eléctrico, por el mismo motivo.

El síntoma es el siguiente: en segunda o tercera marcha, cuando no estás acelerando, el motor se apaga y quedan las luces del contacto encendidas (batería, etc). Si tengo las luces del coche encendidas, estas continúan encendidas. Además, muchas veces, justo antes de ocurrir, notas una pérdida de fuerza del coche, con algún tiróncillo. Se ha dado el caso de, justo en ese momento, acelerar fuerte y evitar que el coche se pare.

Repito que esto ocurre de forma esporádica, es decir, a lo mejor no sucede en 15 días o a lo mejor ocurre dos veces en una hora. Lo que no me explico es que en la Peugeot no tengan registrado este problema, por lo que he leído por ahí, ha habido más casos parecidos

A ver si me puedes ayudar, no quiero desacerme del coche, ya que está bastante nuevo

Un saludo y gracias

Pilar Sanchez Sanchez
Murcia, España
Escrito por Pilar Sanchez Sanchez
el 26/04/2010

Hola tengo un peugeot 206 del año 2005 mas o menos y resulta que cuando lo arranco se enciende pero pasados unos segundos se me cala e intento volver a arrancar y no lo consigue hasta la 5 o 7ª vez, que le puede pasar... ¿Podria ser un problema de la bateria? , y si es asi me lo cubre la garantia... Esque es de segunda mano y esta en garantia pero el taller que me cubre la garantia es un poco caro y lento por eso si no lo cubre la garantia pues prefiero llevarlo a otro taller. Espero me podais hechar un cable lo antes posible muchisimas gracias.

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 26/04/2010

Hola Pilar.

No comentas si es diesel o gasolina, es importante para orientar un diagnostico de nuestra parte.

Tampoco comentas si se enciende la luz del checkengine.

En este caso se verificaria si la presion de la bomba de gasolina es constante ( puede tener una obstruccion por suciedad ) o la conductividad electrica interrumpida, ademas la señal del sensor de posicion del cigueñal debe ser correcta ya que se puede interrumpir por suciedad en sus conectores o averia.

Salu2.


Pilar Sanchez Sanchez
Murcia, España
Escrito por Pilar Sanchez Sanchez
el 27/04/2010

Muchas gracias por tu aclaración miguel angel mi coche es diesel y cuando hace el checkengine no me da ningun fallo incluso cuando se me para y lo intento arrancar tampoco me da fallo en el marcador. Tendré que llevarlo al taller porque me lo hace todos los dias un saludo y muchisimas gracias.

Luis Rodrigo Guerrero Martin
Texas, Estados Unidos
Escrito por Luis Rodrigo Guerrero Martin
el 06/05/2010

Hola quiseira comentar mi caso:

Es un 206 cc, modelo 2007, el problema de este pequeño es que por las mañanas arranca como debe, sin fallos ni problemas, como decimos en Mèxico, al llavaso... La bronca es que cuando entra en temperatura el motor, ( no excediendo su rango normal de funcionamiento que oscila entre los 90 y 100 grados centigrados), y lo detienes, digamos que paras en la papeleria o en una tiendita, apago el motor, y no arranca de nuevo, ya hemos cambiado bomba de combustible, filtro, y lavado inyectores, la bobina tiene chispa, el sensor de posicion de cigûeñal en teoria trabaja y su conector esta limpio y bien en su lugar, los cables del mismo que van a la computadora tienen continuidad, ya lo he checado, lo mas curioso es que de tan harto que quede de tanta prueba se me ocurrio un dia colocar un trapo sobre la bobina de encendido, pasados unos minutos doy marcha y VOILA! El auto arranca como si nada, descarto la bobina pues al momento de un fallo la he cambiado por otra que trabaja perfectamente y el auto seguia sin arrancar, mas abajo de el lado de la caja de velocidades vi que trae el sensor de temperatura, al cual en otro fallo le hice lo mismo que a la bobina, y de nuevo al pasar unos minutos... VOILA! Arranco, he ehcho pruebas con el scaner, y nada, la compu del coche no registra fallo alguno, la temperatura siempre en su rango... Ya no se que mas hacer de antemano gracias y espero respuesta!

Raul Parra
La Araucanía, Chile
Escrito por Raul Parra
el 24/05/2010

Hola, soy de chile, en que ciudad se encuentra la persona que arregla los tableros.. Gracias.. Tengo el mismo problema...