En este grupo En todos

Foro de Mecánica del automóvil

Carlos Rojas Fernandez
Coquimbo, Chile
Escrito por Carlos Rojas Fernandez
el 18/06/2008
Problemas de encendido del auto, el motor se saco y se puso a punto no respondiendo al contacto de la llave, necesito respuesta urgente
Federico
Argentina
Escrito por Federico
el 26/06/2008
Hoy lo fui a poner en marcha y no me arranco , lo pongo en contacto y esta todo apagado, que problema tendra, sera la bateria. Me podria contestar, se lo agradesco.
Escrito por Isabel
el 03/07/2008

Hola, ve visto en los comentarios que hay muchas personas con el mismo problema que el mio. Me explico: tengo un 206 1. 6 de gasolina y ultimamente se me para en marcha a bajas revoluciones y, en unos segundos, arranca. Me cambiaron la bateria, pero a vuelto a pasarme por la carretera y en circunstancias muy peligrosas. Ahora me dicen que es de una pieza del antirrobo, aunque no se muy bien que tiene que ver.

Alguien puede ayudarme

Muchas gracias

Escrito por Robers
el 06/07/2008
"Tengo un peugeot 206  2. 0 hdi, tengo un problema que consiste en que , en frio ,   sobre todo, al arrancarle el ralenti no es estable, la aguja del cuentarrevoluciones oscila abajo-arriba un poco, cuando hace mucho frio si intento acelerarle para que se estabilice, se para y cuesta mucho arrancarle despues.   Si alguien puede decirme algo se lo agradeceria. "
por Eva (Mayo 2006)



mira el tacometro consiste en un sensor de velocidad, prueba cambiandolo. Pues tenia el mismo problema y asi se soluciono.
Escrito por Juan Edinson Garate
el 07/07/2008
"Tengo un 206 1. 4 gasolina , le hice el afinado hace 2 semanas y segun el mecanico estos vehiculos no tienen filtro de gasolina, asi que evalua y consulta. "
por ram (Noviembre 2006)



hola: lo mismo me dijo un mecanico , pero esa afirmacion es falsa, el filtro de bencina esta abajo al lado de la rueda trasera izquierda
Luis
Buenos Aires, Argent...
Escrito por Luis
el 09/07/2008

Tengo un peugeot 206 1. 6 2004. Se me prendio fuego la palanca de cambio en conjunto con el comando de calefaccion y aire. Ustedes lo reparan.? O si podrian ser tan amables de decirme donde lo puedo llevar, por que creo que abria que hacer instalacion y cambio de tamblero que se quemo con palanca de cambio incluida.

Muchas gracias espero su pronta respuesta

Casolaja
Sevilla, España
Escrito por Casolaja
el 14/08/2008

Tengo el mismo problema que describes. Mi 206 es diesel ( no HDi ), y ahora está en los 100. 000 kms.

Me pasó que fui a arrancarlo y no me funcionaba. Tenía batería y en el taller me han dicho que esun problema electrico, pero por el momento no saben de dónde es. ¿Me podria decir algo?

Casolaja
Sevilla, España
Escrito por Casolaja
el 14/08/2008
"Tengo el mismo problema que describes. Mi 206 es diesel ( no HDi ), y ahora está en los 100. 000 kms.
Me pasó que fui a arrancarlo y no me funcionaba. Tenía batería y en el taller me han dicho que esun problema electrico, pero por el momento no saben de dónde es. ¿Me podria decir algo?
"

por Casolaja (Agosto 2008)
e-mail: casolaja@yahoo. Es




Casolaja
Sevilla, España
Escrito por Casolaja
el 14/08/2008
"Hoy lo fui a poner en marcha y no me arranco , lo pongo en contacto y esta todo apagado, que problema tendra, sera la bateria. Me podria contestar, se lo agradesco. "
por fEDERICO (Junio 2008)



A mi me acaba de ocurrir lo mismo. Sólo que no es de la batería, según me han dicho en el taller es un problema eléctrico. Si has conseguido solucionar el problema, por favor díme dón está el problema, ya que en el taller aún no saben cual es. Gracias.

E-mail:  casolaja2003@yahoo. Es

El Luis
Santiago, Chile
Escrito por El Luis
el 15/08/2008

Hola a todos 

Bueno pasa k tengo un 206 del año 2000

Y me a enpesado a dar un problema

Resulta k primero enpeso a fallar en baja tiritaba y despues se mandaba 1 acelerada solo y estabilizaba

Y kedaba ok

Despues me fallio el kuenta kilom despues el tacomet y aora en las mañana cuando ta muy frio parte al toko y al rato se para

Y despues no ay caso de axarlo andar ¿K puede ser?

Escrito por Hglcomex
el 22/08/2008

Si es diesel puede ser el catalizador del caño de escape.




Escrito por Juan Edinson Garate
el 25/08/2008
Favor no enviar mas informacion a mi mail del puegueot que yo no he preguntado nada por favor
El Luis
Santiago, Chile
Escrito por El Luis
el 26/08/2008
Lo siento amigo pero yo no te enviado nada
El Luis
Santiago, Chile
Escrito por El Luis
el 26/08/2008
Valer gracias pero es vencinero
Escrito por Chusmm
el 28/10/2008
Tengo un peugeot 206 que presentaba la misma falla, se aceleraba, luego solito perdia aceleracion hasta q se apagaba, saben como quedo? Cambiando el boster, y purgando la linea de combustible, y adios perdidas de potencia, pruebenlo podria ser una de las formas de solucionar el problema, mi linea tenia aire no se por donde entro o q pero si vuelve a recaer les avisare
El Luis
Santiago, Chile
Escrito por El Luis
el 31/10/2008

Ola vale x el cnsejo pero tengo una duda
k lo k es el boster y purgando la linea de combustible
y cual esla linea k posiblemente puede tener aire

Escrito por Markitos
el 31/10/2008

A mi me pasaba lo mismo!
con el mismo auto!
se me hiban a fondo de escala las agujas
y dps no arrancaba!
sencillamente como pasarle agua irviendo sobre los bornes de la bateria y d los cables y fijarse d q aprete bien
para mi problema solucionado
suerte si es asi!

Josecolo
San Luís, Argentina
Escrito por Josecolo
el 03/11/2008

Hola, tengo un 206 premium modelo 2006 y después del primer mes empezó a variar las revoluciones del motor. Hece poco se me rompió el inyector 2 por falla del calculador. Limpiaron en el concecionario la valvula mariposa y todo sigue igual.
A alguien le pasó esto de la variación de revoluciones del motor?
Un abrazo

Eduardo
Santiago, Chile
Escrito por Eduardo
el 14/11/2008
"Tengo un peugeot 206 2. 0 hdi, tengo un problema que consiste en que , en frio , sobre todo, al arrancarle el ralenti no es estable, la aguja del cuentarrevoluciones oscila abajo-arriba un poco, cuando hace mucho frio si intento acelerarle para que se estabilice, se para y cuesta mucho arrancarle despues. Si alguien puede decirme algo se lo agradeceria."
por Eva (Mayo 2006)

De acuerdo a tus caracteristicas el problema radiga en el censor de aceleracion, en la entrada de aire debes limpiar la mariposa del paso de aire con un apaño y el problema se soluciona.

El Luis
Santiago, Chile
Escrito por El Luis
el 16/11/2008

Ola mira yotengo un xr
y creeme k tenia la mismafalla
asta k despues kn el tiempo me fue perdiendo potencia y ¿Sabes k era? Era el piñon del cigueñal
se avia debocadola parte de la xabetay eso produjo kanduviera atrasado y x eso se paraba el motor y amas cn temperaturas de frio altas
asik cambie a repuestos nuevo y todo arreglado
aora yano separa y tiene una potencia y eso k es 1. 4 amigo prueva si te pierde potencia y parte x ay k te revisen elpunto yapo espero k te sirva de algo mi consejo
xao k estes bn