En este grupo En todos

Foro de Mecánica de motos

Fernnando Gonzalez
Santa Fe, Argentina
Escrito por Fernnando Gonzalez
el 13/11/2012
Fernnando Gonzalez
Santa Fe, Argentina
Escrito por Fernnando Gonzalez
el 13/11/2012

Le ise motor nuevo a mi virago 250 commo ser cigueñal commpleto, bielas, cojinetes, muñon, piston, aros, retificacion de cilindros y tapas, a la hora de arrancar no mme arranca, destapamos para ver si estaba todo bien, esta todo okey, mi consulta es la siguiente, al no tener cargta la bateria de la moto, e intente con la de la comioneta, pude aber dañado el sistema elerctrico? La moto con encienden las luces y anda la bosina, el burro gira bien, pero ni una explosion hace. Pido alguien me ayude. Desde ya MUCHAS GRACIAS!


Gustavo Ayos
Táchira, Venezuela
Escrito por Gustavo Ayos
el 06/04/2013

Buenas noches amigos tengo un virago 535 año 2000 ya le repare el motor pero tengo un problema que la moto se me aoga cuando la revoluciono... Ya le limpie los carburadores pero nada que se aregla... Que alguien me diga cual es el problema...

Escrito por Jhon Alexander Sanchez Acosta
el 26/04/2013

Buenas compañero agradezco los consejos que da acerca de la carburacion y electrico la verdad que mi moto esta pasando por ese problema como hago para saber a ciencia cierta que las boinas o el regulador este bueno ya que lo cambie y los cables que llegan a la pacha principal se calento y hay cables quemados agradeceria si tiene el manual electrico por favor me lo envie mi correo es sanchezjhon30@yahoo. Es

Escrito por Fran Palavicino
el 23/08/2017

Hola Victor! No se si llegues a leer esto, pero creo que cometi la salvajada q explicaste antes. Intente encenderla con los cables conectados a un coche... Despues d mucho tiempo parada la bateria no servia... Hizo el intento d encender pero ya no da corriente por ningun lado. Ni bocina, luces, ni piloto de punto muerto. Que deberia mirar para saber q tanto daño puede haber? Te agradezco cualquier orientacion q me puedas brindar!