En este grupo En todos

Grupo de Camiones

Christopher Guillen
Anzoátegui, Venezuela
Escrito por Christopher Guillen
el 02/11/2012

Especialista y formado el la planta iveco maracay la victoria venezuela

Christopher Guillen
Anzoátegui, Venezuela
Escrito por Christopher Guillen
el 02/11/2012

Familia q se lo digo yo mande su bomba a un bombista el turbo para danarce bota aceite y se ve a simple vista cambie las tobers d los inyectores y mande la bomba filto nuevo d aires y perro a cagar venezuela

Armando Alejo
Carabobo, Venezuela
Escrito por Armando Alejo
el 25/01/2013

Hola sres. Mi nombre es armando alejo yo tengo un tector eurocargo 170 a;o 2010 con el mismo problema perdida de fuerza constante al pasar los 70k/h e igual de aqui para alla y nada que dan con la fallas, al mio se le cambiaron inyectores, bomba, sensor de levas, se reviso el turbo, filtros de combustible, se le coloco una bomba electrica directa hacia la bomba de transferencia para descartar fugas de combustible, tambien la computadora y el escaner no arroja nada a tambien se le cambio una pieza que lleva un filtro de combustible que esta pegado a la bomba de tranferencia a yo le cambie hace 10meses el sistema de escape y la falla ya va para 3 meses. Si tienen como ayudarme se los agradesco, lo necesito urgente.

Armando Alejo
Carabobo, Venezuela
Escrito por Armando Alejo
el 25/01/2013
Armando Alejo
Carabobo, Venezuela
Escrito por Armando Alejo
el 25/01/2013

Caramba si tu pudieras reparar mi camion ademas de agradecerte te recompensaria muy bien porque ya son 4meses parados y es gasta y gasta

Juan Gregorio Perez
Tenerife, España
Escrito por Juan Gregorio Perez
el 26/01/2013

Hola David tengo el mismo problema con mi Iveco cursor 13 440cv del año 2006,Le lleve a la Iveco revisaron la valvula que comentaba el compañero. Estuvo unos dias vien pero vuelve a fallar cuando lo fuerzo se corta ,se queda sin potencia se enciende el en el display tres iniciales ahora no recuerdo pero se que corresponde a fallo de la valvula que acciona la mariposa del turbo geometria variable. Luego le aflojas un poco se apaga la averia del display y vuelve a coger fuerza pero creo que no la que debiera. Por eso creo que el sensor ,la valvula y el turbo es un sistema malo o defectuoso. Vivo en tenerife.www.gruasgregorio. Com. Un saludo.

Norberto Brandalisssi
Córdoba, Argentina
Escrito por Norberto Brandalisssi
el 29/03/2015

Hola soy norberto de cordoba argentina soy un amante del cursor 310 es un autito para andar sereno noble y la inyecccion es cara pero robuzta pero les cuento que tengo los mismos problemas que sergio rodriguez mi camion es con caja de 8 octava en los cambios vajos no hay problemas cuando paso de 5 a sesta se nota ya que no tira como tirava de sesta a septima le cuesta ya mucho y de septima a octava no va lo e llevado al concesionario oficial beta cordoba argentina y cuando le comentas el problema de una sin probarlo te quieren cambiar el turbo lo ise que le coloquen la compu y me dicen que es el turbo sin precion lo retiraron lo lleve a turbolar y este esta en perfectas condiciones lo colocaron me cobraron $6500 y el camion siguio igual a los dias nuevamente a beta y me le cambiaron todos los racos de combustibles porque dicen que eran chupadas de aire lo cual uno que esta todo el dia en el camion sabe que no es por eso bueno me cobraron $4800 y el camion siguio con las mismas sin tirar me canviaron las bases de los filttros y tranpa de agua porque dicen que el problema ahora es ahi lo cual yo sabia que iva a andar de nuevo igual otros $6200 y el camion sigue igual nadie se hace cargo de lo mio el camion me esta fundiendo culpa de la mugrienta empresa que roba el dinero y por lo que veo nadie tiene la experiencia y la seriedad que se deve tener ellos se lavan las manos cuando voy nuevamente y les reclamo todo lo que le isieron y lo que gaste y ellos me meten el verso de que es lo que la compu tiro de alla nosotros la solucionamos pero nada que ver realmente estoy desesperado donde antes en 10 hs estaba de cordoba a buenos aires ahora tardo 16 y el consumo se va a la mierda mis horas de sueño y no estoy facturando solo para pagar en la agencia mis pocos clientes perdieron la confianza en mi por las tardansas de las entregas de las cargas digo no podre encontrar alguien onesto que me de una mano con esto gracias

Norberto Brandalisssi
Córdoba, Argentina
Escrito por Norberto Brandalisssi
el 29/03/2015

Hola soy Norberto de Cordoba Argentina y les comento que soy un amante del cursor 310 es un autito para andar sereno y noble y la inyeccion es sierto es cara pero inrrompible pero estoy en el mismo problema que sergio el camion me dejo de tirar y hay veses cuando llueve anda como corresponde y aveses no tira nada e llevado al camion a la agencia BETA S.A. Consecionario oficial IVECO de cordoba y lo unico que isieron fue robarme la plata entre 5 veses en el mismo mes y me quisieron cambiar el turbo lo retiraron lo lleve a turbolar y el turbo esta en perfectas condiciones la joda me salio $2500 en turbo lar y $6500 en BETA S.A. El camion sigui igual y lo lleve nuevamente y me dicen que las computadoras le tiran falla en el circuito de combustibles que no tienen precion y te asustan de que hay que cambiar inyectores y bueno me le cambiaron las bases de los filtros de combustibles y tranpa de agua y filtros y... Otrops $4800 mas el camion sige igual vuelta a BETA S.A. Ybueno les reclamo lo que me isieron gastar y las respuestas de ellos es que ellos hacen lo que la computadora le marca la falla ahora lo que yo no se si ellos realmente sentados frente de una computadora y sin salir a siquiera probar el camion para sacarse las dudas y decir el cliente tiene razon le isimos las cosas y el camion sige igual perop no me robaron la plata ya nop se a quien acudir esto me esta fundiendo y a uno lo tratan de esta manera por tener solo 1 o 2 camione scomo tengo yo porque a las empresas granden cuando caen con estos problemas de una o de otra forma le dan las soluciones y uno se queda mirando no habra alguien onesto que pueda alludarme a descubrir este problemon que tengo el camion hasta 5 varbaro de 5 a 6 ya se nota que no tira lo que tiene que tirar y se escucha muy finito que el turbo abre y cierra la geometria seguidamente de 6 a 7 ya se nota mucho mas y de 7 a 8 se la coloco solo si hay una bajada sino el camion no pasa de los 70 km por hora hay dios estoy envenenado la marca que amo me hace renegar de esta manera y lo peor es pensar en que entras a un concesionario con orgullo te golpeas el pecho porque sos amante a lo que tienes y ellos se burlan robandome la plata sin darme soluciones lo unico que me falta es que me coloquen todo el motor nuevo y listo

Escrito por Willian Marcelo Cristaldo Espinola
el 27/09/2015

Hola amigo tu acelerador es electronico

Carlos Ferrando
Tarragona, España
Escrito por Carlos Ferrando
el 08/12/2015

Hola amigos, soy propietario de un Iveco cursor 10 430 cv del 2002, ya me ocurrió la pérdida de potencia y cambié el sensor que va en la VGT, el pistón que mueve la mariposa del turbo y todo bien, creo que solo era el sensor. Ahora vuelve a fallar cuando quiere, aceite y filtros nuevos, filtros de gasoil también nuevos. Probaré limpiar el potenciometro del acelerador antes de cambiar la VGT, quitar le tubo de goma que manda el turbo y comprobar que metiendo aire se mueve el pistón, también quitar el pistón y mover la mariposa a mano para ver que va fina.

Otra cosa que les ocurre a estos motores es que se pasa el aceite por los cables que salen de los inyectores hacia la centralita y la estropean, hay que desconectar el conector y ver que no haya aceite, en la parte derecha de la entrada de aire a la culata hay otro conector a comprobar, solución provisional desmontar y limpiar con limpiafrenos y aire. Esto puede ser debido a que detrás del motor hay un filtro de los vapores que vuelven a la admisión y que casi nadie cambia, al obstruirse el vapor con aceite busca salida y posiblemente sale por los cables, solución que yo di, cortar el filtro y dejar la goma, manguera al exterior (que caiga el vapor encima del escape) y tapar el orificio donde entran los vapores a la admisión.

Ya les diré cómo va lo de la falta de potencia, saludos.

Andi Groselj
Misiones, Argentina
Escrito por Andi Groselj
el 09/04/2016

Hola. Tengo un problema con un euro trakker 410 cv. No tiene fuerza, le hice la bomba y las toberas y nada.


Andi Groselj
Misiones, Argentina
Escrito por Andi Groselj
el 09/04/2016

Hola. Tengo un euro trakker, no tiene fuerza, le hice la bomba, las toberas y no mejora. Alguien sabe que puede tener?


Jeison Hernande
Falcón, Venezuela
Escrito por Jeison Hernande
el 07/12/2016

Buenas tarde soy nuevo en el foro y tengo un problemita con un camion un iveco eurocargo tector 170e22 año 2005 ya an pasado por el 7 mecanicos y soy el 8vo el camion no prende por nada del mundo quisiera tener informacion de ustedes que tienen mas experiencia y tal vez si tienen un conocimiento de como scanear el vehiculo por pulsasiones a ver si es un sensor o algo por el estilo ya que el camion tiene 3 años que no lo an logrado prender me ayudaria mucho una sugerencia de todos gracias

Jorge Garcia
Buenos Aires, Argent...
Escrito por Jorge Garcia
el 18/12/2016

Hola a todos no tienen mucho que inventar si tine presión de gas oil tiene compresión llega señal a los inyectores y el censor de árbol y cigüeñal están bien se te acabo el secreto.

Walter Ruiz
Buenos Aires, Argent...
Escrito por Walter Ruiz
el 04/01/2017

Hola tengo un iveco daily 2014 arranca y se para el scaner tira 155 averia control de precion rayl muy alta alguien que me aydude como sigo gracias

Escrito por Marcelo Olazar
el 13/05/2017
Escrito por Marcelo Olazar
A las 01:11

Hola porque humea blanco el fiat cavallino 320 y a la mañana cuesta arrancar? Ya le cambie los filtros de combustibles y tiene los mismos sintomas, puede ser por el gasoil sucio? Porque encontre en el separador de agua mugre.

Escrito por Ysamel Bastard
el 24/06/2017

Muy buenas tardes me parece muy oportuno este foro, tengo un ivenco euro cargo iba rodando de pronto se apago y no enciende en el tablere se prendio la luz edc podrian ayudarme por favor el chofer me dice que vio un cabe roto que puede ser que hiciera corto sera esposoble? Me dice que la computadora se pudo dañar o bloquear

Escrito por Walter Aguilera
el 19/07/2017
Escrito por Walter Aguilera
A las 04:02

Hola, yo tengo un iveco 70 c 16 hd, y en época de invierno me parpadea un inyector en el tablero y pierde fuerza. Lo saco de contacto y lo arranco de nuevo y anda bien un ratito y otra vez lo mismo, hasta q calienta luego anda perfecto. Ya le cambie todos los filtros 2 veces aunque solo tenga 13 mil kms. Se le hizo un diagnostico pero no detecto nada. En verano no tiene ningún problema solo se pone loquito en invierno. Que puede ser? Gracias

Escrito por Arronda Ramiro
el 05/09/2017

Hola.. Pudiste solucionar el problema. A mí me pasa lo mismo con mí camión. Desconectando el. Sensor que está ennla valvula vgt. Anda pero prende edc y me dijeron que puedo joder el turbo. Gracias

Escrito por Jorge Juarez
el 21/09/2017

Yo tengho el mismo problema con el 240 le puse un desconector de bateria interior y cuando falla le desconecto la bateria y rapidamente se la conecto otra vez en marcha asi se resetea la centralita y al instante vuelve a funcionar bien el problema es de los injectores ke falla la presion cuando se baja de revoluciones y marca edc por eso se viene abajo lo mejor es parar en cuanto puedes dos minutos y volver a arrancarlo y ya no vuelve a falla eso es lo ke yo hago