En este grupo En todos

Grupo de Camiones

Juan Gordon
Gaurico, Venezuela
Escrito por Juan Gordon
el 08/07/2011

Revisa los cables de las bacteria un borne flojo o una bacteria falla de carga ocasiona falla devido a que ese camion fusiona con computadora yo tengo diez doleres de cabeza igual al tuyo

Rafa Gomez
Valencia, España
Escrito por Rafa Gomez
el 18/07/2011

Yo me guiaria mas hacia el turbo del camion o alguna toma de aire que no absorva correctamente o el filtro este obstruido, de todas formas puedes visitar https://www.transporteseurojumbo.es y discutir en el foro a ver si encuentras alguna solución a tu problema. Un saludo

Rafa Gomez
Valencia, España
Escrito por Rafa Gomez
el 18/07/2011

Yo me declinaria mas por el turbo que por la toma del aire de todas formas no olvides visitar nuestro foro en https://www.transporteseurojumbo.es igual encuentras la solucion que necesitas a tu cuestion, sin otro particular.
Un saludo

Yoluary Regalado
Distrito Federal, Ve...
Escrito por Yoluary Regalado
el 13/09/2011

Hola quisiera me ayudaran porque tengo un autobus iveco tector 2006, el cual estaba rodando y de repente se apago, se mando a verificar la computadora y esta bien luego el mecanico mando a revisar el edc donde va la fusiblera y los relee y tampoco tiene falla, el electricista ha revisado todo y esta como loco porque no da con la falla, alguien me puede guiar cual puede ser la falla?

Albert Romero Bonet
Girona, España
Escrito por Albert Romero Bonet
el 14/09/2011

Sergio muy buenas noches me encuentro kon el mismo problema me tiene asta los cojones el puto camion me podrias decir donde se enkuentra la maldita valvula? Muchas gracias

Sergio Rodriguez Valido
Las Palmas, España
Escrito por Sergio Rodriguez Valido
el 15/09/2011

Hola buenas, la valvula está bajo el turbo a unas dos cuartas, es una electrovalvula rectangular, si está totalmente jodida perderá aire, costó unos 380 €, suerte.

Juan Martinez Rolan
Murcia, España
Escrito por Juan Martinez Rolan
el 02/10/2011

Hola Sergio yo tengo un iveco stralis350 y motor cursor8 y el camion cuando quiere no tiene fuerza, el turbo deveria hacer un silbido continuo cuando entra en funcionamiento y silva de alto en bajo y de bajo a alto y no tiene fuerza ,en la iveco dicen que es el turbo pero mi mecanico dice que no porque lo a desmontado y esta nuevo. Es lo mismo que te pasaba a ti dime algo porfabor gracias.

Sergio Rodriguez Valido
Las Palmas, España
Escrito por Sergio Rodriguez Valido
el 02/10/2011

Sí, mas o menos Juan, el camion que quedaba sin fuerza y el turbo dejaba de soplar. Se escuchaba solo el sonido del motor. Hay dos cosas claves, la primera el sensor del turbo, lo veras cerca del turbo tiene un cable verde, al menos en mi caso. Revisalo por si está mal. Y la segunda que fue mi caso la valvula vgt, una electrovalvula que esta bajo el turbo de forma rectangular , puede estar empezando a fallar.

No pienso que el turbo esté roto, normalmente cuando se rompe un turbo lo recojes a pedasitos y quemas mogollon de aceite. No te fies de la casa la mayoria están como las vivoras esperando victimas.

Suerte

Juan Martinez Rolan
Murcia, España
Escrito por Juan Martinez Rolan
el 15/10/2011

Gracias Sergio al final fue el turbo, pero de vez en cuando se enciende la luz edc y se para. La casa iveco de logroño me dijo que el turbo no hera para no pagarlo pero me a dicho mi abogado que tienen que pagarlo porque tiene menos de tres meses en mi poder y gracias por contestarme Sergio

Humberto Smith
Mercadeo ujtl- u . gran coilombia
Escrito por Humberto Smith
el 16/10/2011

h

Humberto Smith
Mercadeo ujtl- u . gran coilombia
Escrito por Humberto Smith
el 16/10/2011

Hola sergio. Aqui en venezuela tengo un cavallino cursor 8.

Me perdio fuerza, el scaner en la iveco no muestra falla y no me muestra falla en la luz del tablero la que dice edc.

Al principio pense que era el turbo y le puso uno nuevo pero el carro siguio igual.

Le cambie los sensores del arbol de levas y el del ciguenal.

La verdad es que estoy que quemo es cono de madre iveco, que crees que pueda ser_

Juan Martinez Rolan
Murcia, España
Escrito por Juan Martinez Rolan
el 16/10/2011

Hola mira puede ser la vgt que esta debajo del turbo enfrente tiene forma de un paquete de tabaco que la funcion que tiene es de abrir la mariposa del turbo mira primero el filtro de aire pequeño que ba a la vgt haber si l tienes sucio y si no es la vgt

Humberto Smith
Mercadeo ujtl- u . gran coilombia
Escrito por Humberto Smith
el 16/10/2011

Esa es una valvula solo de aire o es electronica por que mo turbo solo tiene una valvula de aire

Humberto Smith
Mercadeo ujtl- u . gran coilombia
Escrito por Humberto Smith
el 17/10/2011

Hola, me puse a averiguar y my turbo no es vgt

Sergio Rodriguez Valido
Las Palmas, España
Escrito por Sergio Rodriguez Valido
el 17/10/2011

Hola Humberto si el camión monta un motor cursor 8 trae de serie un turbo de geometria variable, osea que actua a toda revolucion del motor. Si es así tiene una electrovalvula que regula el turbo, lo abre y cierra, ademas como decia Juan el turbo tiene un filtrito de aire que puedes mirar. La válvula está a unas dos cuantas por debajo del turbo.

Otra cosa el turbo tambien tiene un sensor echale un vistazo.

Suerte amigo

Humberto Smith
Mercadeo ujtl- u . gran coilombia
Escrito por Humberto Smith
el 17/10/2011

Ok voy a revisar con el mecanico. El camion es un iveco cavallino 2007 cursor 8.

Yo estoy en venezuela no se si eso influya a que el turbo sea diferente

Humberto Smith
Mercadeo ujtl- u . gran coilombia
Escrito por Humberto Smith
el 17/10/2011

Hola mira averigue y se trata de un turbo waste gate. Debe ser por que estoy en venezuela

Andres Peña Gomez
Santiago, Chile
Escrito por Andres Peña Gomez
el 26/11/2011

Hola a todos estaba mirando y creo que me pueden ayudar, tengo el iveco euro cargo 320E270 y tengo problemas de temperatura si aguien tiene un consejo se lo agradeseria mucho. Ya e cambiado el aspa y limpie el radiador y se me acaban las opciones.. Saludos

Carlos Vicente Morales
Perito mercantil instituto comercial r...
Escrito por Carlos Vicente Morales
el 26/11/2011

Hola Andres, si hay mas opciones... El termostato debe estar trabado, o acumulacion de incectos entre el intercooler y el radiador, o lo mas grave, la tapa de cilindro fizurada.

Geovanny Morocho
Guayas, Ecuador
Escrito por Geovanny Morocho
el 06/12/2011

Donde yo trabaajo le sucedia lo mismo aun iveco pero solo era el sensor que va en la rueda derecha (creo) se la llama sensor de viaje crucezo cuando esta sucio hace que no desarolle el camion,.,.,