En este grupo En todos

Foro de Electricidad del automóvil



Problema de encendido Fiat 1.3 MPI

Ale_rar
Buenos Aires, Argent...
Escrito por Ale_rar
el 14/04/2009

Hola, el problema es en un Fiat Uno 1. 3 MPI con GNC, hasta anoche todo OK y hoy al encenderlo arrancó como si anduviera en dos cilindros y no regulaba, pruebo dos veces más, y la segunda, al ponerlo en contacto en lugar de escuchar la precarga (no se como se llama) de la bomba de nafta se escucha un tac tac como si no tuviera batería y se apaga y prende la luz testigo de no carga y apaga con cada tac tac. Si continúo girando la llave anda el burro pero igual no arranca (ni en nafta ni en gas). Lo llevo a que lo escaneen y me dicen que tira trece errores (lindo número! ) y que debe de haber muerto la "computadora".
Será así? Alguna idea? Algún caso similar?
Y otra pregunta, si hay problemas con la bomba de nafta, hay forma que eso cause que no arranque a gas?
Gracias.

Sergioah Heredia Chein
Ingenieria electonica y automotriz new...
Escrito por Sergioah Heredia Chein
el 16/04/2009

Hola,si, si la bomba no funciona el coche no arranca... Puede romperse la central pero tambien puede romperse otra cosa como la bomba o el rele y no te va arrancar... Yo te propongo esta prueva... Presta atencion... El equipo de gas tiene un solenoide que deja pasar el gas te vas a dar cuenta porque tiene dos cables y va directamente en el regulador de gnc casi siempre es uno negro y otro azul.. Desconecta el azul y puentealo directamente con la bateria al solenoide.. Se tiene que escuchar un tac... Y el paso de gas al motor.. Fijate que este en neutro de la llave selectora de gas del interior.. Dale marcha con el cable colocado quizas cueste porque se ahoge pero insisti... Suerte.

Hugo Fernandez
Chaco, Argentina
Escrito por Hugo Fernandez
el 22/10/2009

Hola chicos soy mauro, soy me dio nuevo en el tema de inyeccion pero me gusta y estoy aprendiendo.. Le comento yo tengo un fiat en el taller mpi 1. 3 y no arranca. No tiene chispa la bujía.. El relay multifuncion hace ruido.. No si eso es el todo o que? Y no lo puedo escanear xq no hay corriene entonces no se recibe nada de la unidad de mando. Alguien sae que puede llegar a hacer? Desde ya uchas gracias un abrazo..

Enzo Rodriguez
Tecnico mecanico del automotor institu...
Escrito por Enzo Rodriguez
el 15/09/2010

Hola Sergioah, veo que sabes... Yo tengo un problema con mi uno mpi 1. 3, lo tengo tambien con gnc, la historia es que si lo ando a nafta funciona por unos minutos y se apaga! Es como si cortas el paso de nafta, va por lo menos es lo que me imagino porque al momento en que se apaga lo paso a gas y funciona ok!. Otro detalle es que una ves que se apaga funcionando a nafta debo esperar unos minutos para que arranque a nafta nuevamente, pero por ende tambien se repite la falla que te mencione....... Si podrias darme una mano te lo agradeceria, yo entiendo mecanica pero recien estoy aprediendo un poco de inyeccion y quiero ver si detecto la falla.. Un abrazo

Mauricio Solis
Buenos Aires, Argent...
Escrito por Mauricio Solis
el 28/09/2010

Hola soy mauro,tengo un fiat uno 1. 3 mpi lo lleve escanear y tambien tenia mas de 10 errores lo que me izo el mecanico fue recetear la compu. Coloco la llve de arranque en contacto y desconecto el negativo de la bateria y lo coloco en el positivo de la bateria durante 3O' seg. Luego lo coloco de nuevo y desde ahi andubo bien sin problema hasta hora espero que les sirva la data..........

Sergio Balangero
Córdoba, Argentina
Escrito por Sergio Balangero
el 08/04/2011

Hola sergio, te cuento tengo un uno 1. 3 mpi 2000 a inyeccion claro esta, y hace un par de dias me quedo sin gas y al pasarlo a nafta noto que falla, pareciera que funciona en 3 cilindros...
mi mecanico me dijo que podria ser un inyector tapado por ende me dio un destapa inyector pero no resulto.. Cabe destacar que a gas funciona perfecto y a nafta arranca al toque pero tiene la mencionaada falla.

que crees que pueda ser el problema y que puedo hacer?


desde ya gracias....... Sergio balangero...

Sergio Balangero
Córdoba, Argentina
Escrito por Sergio Balangero
el 08/04/2011

Hola sergio, tengo un fiat uno 1. 3 mpi 2000 a inyeccion claro, y el problema es que hace un par de dias me quede sin gas y al pasarlo a nafta note que falla, pareciera que anda en 3 cilindros, le cargue gas lo volvi a gas y funciona perfecto... Lo puse a nafta otra vez y sigue fallando...... Mi mecanico me dijo que puede ser un inyector tapado y le puso un destapa inyector y nada paso.....
si eres tan mable de decirme que puede ser el problema y que puedo hacer..


desde ya gracias.... Sergio balangero..

Pablo Dellolio
Buenos Aires, Argent...
Escrito por Pablo Dellolio
el 31/05/2011

Hola muchachos, tengo una fiorino 1,3 mpi y a nafta no arranca ni anda arranca despues de insistir con gas directamente y andando a veces anda muy pocos segundos a nafta y se corta y otro detalle es que el medidor de combustible no marca bien, pregunto bien de ignorante sera la bomba porque me dijeron que viene con el flotante incluido, agradeceria informacion para no comprar repuestos al ppp ya que son caros desde ya gracias.
soy Pablo de Talar

Ivan Bugueño
Antofagasta, Chile
Escrito por Ivan Bugueño
el 09/07/2012

Hola que tal..
llevo harto tiempo tratando de solucionar mi problema con mi fiat punto uno, alguien me puede ayudar? De repente anda de parejito y otra veces se acelera, le he cambiado casi todos los sensore y no lo puedo scanear me dicen que no tiene entrada para colectarlo a una computadora para ver que sensor me arroja error ya que no le encuentro la entrada alguien sabe en donde esta?
estare agradecido

Escrito por Mjdicri@gmail.com
el 09/01/2013

Hola, tengo una Fiorino 2007 andando a nafta, tiene gnc pero como no andava la uso a nafta. Mi problema es el siguiente, tuve que hacerle sacar el motor para que me suelden parte del frente, y cuando lo colocaron le voy a dar marcha y el relay de inyecci{on (amarillo) hace ruido constante taca taca taca taca taca, y en el tablero me la palabra "code" no se apaga.... Pregunta, puede ser que se halla descodificado las llaves? O tengo algun problema de masssa?


Desde ya muchas gracias muchacho, espero alguno me de una mano.


Mariano

Alberto Palavecino
Fisioterapia master-college
Escrito por Alberto Palavecino
el 14/02/2013

Hola tengo un fiat duna 1. 3 gasolero al darle corriente no enciende la luz testigo de la resistencia y me hace un ruido en el relay tac tac tac, le cambie unos cables que estaban hecho pelota y recupere algunas luces al ponerlo en contacto, la bateria es nueva, que puede ser? Algun corto o que? Gracias

Exequiel Mario Valenzuela
Neuquén, Argentina
Escrito por Exequiel Mario Valenzuela
el 07/03/2013

Hola tengo un fiat uno 2000 1. 3 mpi tengo problemas cn la maldita bomba no le llega corriente... Ayer desconecte la bateria reinicie la compu y luego de eso cargo la bomba y andubo a nafta.... Andube cerca de 30 km.... Lo pare y acomode la tapa de la compu que esta abajo de la guantera.... Despues de esto dejo de funionar nuevamente la bomba..... Al parecer es problema electrico y no q la bomba este quemada..... Tmb tengo equipo de gnc... Por favor una respuesta el fusilble de bomba esta bien... Pero el relay no se cual es..... Y donde se encuentra.... Una respuesta urgente que me quiero ir de viaje y no puedo ja.. Gracias...!