En este grupo En todos

Grupo de Manuales mecánicos y sensores



Problema de encendido de ford ranger

Luis
Francisco Morazan, H...
Escrito por Luis Corr
el 11/07/2011

Saludos, estoy teniendo problemas con un ford ranger 1999 4. 0L V6, con el encendido, ya probe y revise bateria, motor de arranque y bobina de encendido y aun no logro hacerlo encender, revise el rele de arranque y esta bien pero midiendo voltaje en la bobina del rele de arranque (rele 6 de la caja de fusibles y reles en el compartimiento del motor) y dandole encendido noto que no llega voltaje a la bobina de dicho rele; se que le entra senal a la terminal 86 que viene del modulo antiteft y a la terminal 85 que viene de la terminal 10 del sensor digital de seleccion de la transmision automatica. Pero hasta ahi llego y no se que mas seguir. Si me pueden ayudar les estare muy agradecido.

Escrito por Alexis Alejandro Nonquepan Ascencio
el 05/08/2011

Revisaste el sensor de la pedalera de embrague revisa la chapa de ensendido

Luis Corr
Francisco Morazan, H...
Escrito por Luis Corr
el 07/08/2011

Saludos y buen dia Alexis, si ya revise el sensor del pedal de embrage el cual solo es un conector con unos puentes ya que el vehiculo es automatico, pero la chapa de encendido no se a que te refieres con eso? Gracias por las sugerencias.

Luis Corr
Francisco Morazan, H...
Escrito por Luis Corr
el 19/08/2011

Encontre el problema en el modulo antitheft, ya lo repare y funciona bien.

Emagister Responde
Barcelona, España
Escrito por Emagister Responde
el 24/05/2017

Subimos