En este grupo En todos

Foro de Mecánica del automóvil



problema con una captiva 2008

tatin
Estado de México, Mé...
Escrito por Tatin Mendoza Valdes
el 13/09/2011

Tengo un codigo de falla u0100 no hay comunicacion entre el ECM. Y PCM "A" Quisiera que si alguien tiene informes sobre este codigo me pudiera ayudar

Miguel Salcedo
Tecnico mecanico centro tecnico de ent...
Escrito por Miguel Salcedo
el 13/09/2011

Ke tal tatin...... 1ro revisa todos los cables a masa o a tierra verifica los fusibles de los ECM y PCM limpia con limpia electronico los conectores de las computadoras es posible que tengas falso contacto o sulfatados los mismos debes tener a mano el diagrama electrico para la rutas de estos cables de lo contrario estarias dando flechasos al aire sin saber puede ser un cable hido voltage a tierra o partido hay que revisar espero que me respondas tengo el diagrama de captiva de frenos abs

Oscar Barrera
Analisis y desarrollo de sistemas icm ...
Escrito por Oscar Barrera
el 13/09/2011

Hola Tatin,

No especificas los sintomas de tu camioneta pero... O tienes un simple falso en el arnes de transmision o si pasaste por un lugar inundado esta sucio o tiene agua....

De echo ya se volvio un problema comun para GM, voy a subir el boletin y te escribo aqui el link para que descargues el documento y veas como es el conector...

Saludos!


Oscar Barrera
Analisis y desarrollo de sistemas icm ...
Escrito por Oscar Barrera
el 14/09/2011

Ahi esta el link :


https://grupos.emagister.com. Mx/documento/dtc_u0073_u0100_u0101_u0102_u0121_u0140_gmc/6745-896260

Si solucionas tu problema, el foro y los compañeros agraceden que la compartas.

Saludos!


Tatin Mendoza Valdes
Estado de México, Mé...
Escrito por Tatin Mendoza Valdes
el 07/10/2011

Solucione el problema era la compu del motor muchas gracias, revice todo lo que me dijiste estubo bien todas las alimentaciones de voltaje de positivo y negativo, las comunicacion entre computadoras, todo en orden fue el ecm de moror gracias espero y les pueda servir

Tatin Mendoza Valdes
Estado de México, Mé...
Escrito por Tatin Mendoza Valdes
el 07/10/2011

El problema estubo en la compu del motor gracias acabo de echarla andar.

Tatin Mendoza Valdes
Estado de México, Mé...
Escrito por Tatin Mendoza Valdes
el 09/10/2011

Gracias el problema era la compu de motor gracias espero que les sirva saludos

Josem Vilor
Distrito Federal, Ve...
Escrito por Josem Vilor
el 10/04/2012

Hola... Que tal?... Tengo un problema con un ford fusion... Tengo este codigo de error U0100 que me reporta un problema para las bombas de gasolina... Necesito ayuda... Gracias..!

Escrito por Erick Perez
el 02/04/2018

"Tatin Mendoza Valdes escribi�:

Escrito por Tatin Mendoza Valdes
El 07/10/2011

Solucione el problema era la compu del motor muchas gracias, revice todo lo que me dijiste estubo bien todas las alimentaciones de voltaje de positivo y negativo, las comunicacion entre computadoras, todo en orden fue el ecm de moror gracias espero y les pueda servir

"

Oye ratón cuando solucionaste tu problema exactamente q tenia la computadora de tu captiva m pasa lo mismo con mi captiva 2008 te agradecería m ayudaras



Escrito por Renso Martinez
el 3 de Julio

Buenas noches amigos de este foro quien me podría facilitar el diagrama eléctrico de la Captiva SPORT 2007 tengo este mismo código y no me prende la camioneta agradecería a quien me puede facilitar o ayudar con esta falla