En este grupo En todos

Foro de Outlook



Problema con Outlook 2003 envia al destinatario el mismo correo muchas veces y el crreo se queda en la bandeja de salida

Escrito por Raúl Castro
el 16/01/2008

Saludos

Tengo el siguiente Problema:

En Outlook 2003, al enviar un correo con un archivo adjunto, se tarda demasiado en irse y marca error, y de la bandeja de salida no se mueve a elementos enviados, pero al destinatario si le llega una y otra vez el mismo correo. Hay alguna solucion o tienen detecado este tipo de error en Outlook 2003.

Y en otro equipo el problema que tengo es que en la bandeja de salida no tengo ninun correo porenviar,  me aparece el mensaje de envando correo 1 de X, y nnca se va y si trato de eniar un correo real se va a la bandeja de salida  nunca se va, y se incremena el numero de correos en el mensaje, si lo borro de la bandeja de salida sigue el mensaje de envando correo 1 de X.

En ambos casos el rovedor del correo es prodigy.

Si tienen alguna solucion para este tip de problemas, agradecere mucho su valosa ayuda.


Escrito por Iã±igo
el 25/06/2008
"Saludos
Tengo el siguiente Problema:
En Outlook 2003, al enviar un correo con un archivo adjunto, se tarda demasiado en irse y marca error, y de la bandeja de salida no se mueve a elementos enviados, pero al destinatario si le llega una y otra vez el mismo correo. Hay alguna solucion o tienen detecado este tipo de error en Outlook 2003.
Y en otro equipo el problema que tengo es que en la bandeja de salida no tengo ninun correo porenviar,  me aparece el mensaje de envando correo 1 de X, y nnca se va y si trato de eniar un correo real se va a la bandeja de salida  nunca se va, y se incremena el numero de correos en el mensaje, si lo borro de la bandeja de salida sigue el mensaje de envando correo 1 de X.
En ambos casos el rovedor del correo es prodigy.
Si tienen alguna solucion para este tip de problemas, agradecere mucho su valosa ayuda.
 
"

por Raúl Castro (Enero 2008)



Hola Raúl Castro,

Veo q este mail es de hace alguno meses. A mí me pasa lo mismo, y como no veo ninguna respuesta al tema me gustaría saber si lo habías solucionado. En mi caso me pasa con el Outlook express 2003 y el proveedor de correo es gmail.


Muchas gracias.

Escrito por Raúl Castro
el 25/06/2008
El problema que tenia aparentemente se resolvio, con el cambio de puerto en opciones avanzadas, de la configuracion el correo en la parte de coreo saliente del 25 por el 587, esto devido a la iniciativa de evitar el Spam en el correo.   Espero te sea de utilidad, investiga si tu proveedor tambien entro en estas iniciativas, mis correos son de prodigy.
Tania Torres
Nuevo León, México
Escrito por Tania Torres
el 02/11/2010

Hola, tengo una duda!

quiero eliminar de la lista que aperece cuando envias un correo en PARA
pero no se como hacerle para que no aparezca solo un correo, no todos
espero sus comentarios...

tengo outlook 2003 y S.O. Windows xp

muchas gracias