En este grupo En todos

Grupo de Motores diesel



problema con motor cummins N14

alejandro
California, Estados ...
Escrito por Alejandro Cortes
el 04/12/2009

Remplace los valeros del ciguenal y vielas; prendio pero vi que empezo a ahumear y lo apague; y cuando quize girarlo manualmente estaba atorado.

Creo que pudo ser un valero que se me voltio, si es asi confirmenlo y si no diganme lo que es.

Gracias! AC

Justo Rogelio Maradiaga Alvarado
Estudios secundarios,cursos de capacit...
Escrito por Justo Rogelio Maradiaga Alvarado
el 05/12/2009

Hola q mas le hicistes al motor, si solo eso es muy probable q sean los
cojinetes(valeros) habria q ver si usastes el torque adecuado para los tornillos
y cuanto tiempo estubo en marcha

carlos
Escrito por carlos
el 06/12/2009

Hola.

Si cambiaste los metales (cojinetes). No cambiase de posision la stapas de las vielas o la vancada. Olas pusiste al reves. Desarmalo y ve que paso. Lo mas seguro es que te quedo movido un metal o cambiaste una tapa de posicion. El problema es que tal ves alla rayado el cigueñal. Checa las vielas y la bancada. Si una viela esta azul es que se amarro y es tu problema y cnsigue un vuen torque y mide la luz para el aceite cob plastigague.

Subi el manual del n14 al foro de motores diesel descargalo para que tengas mas informacion. Vucscalo en mi perfil

Victor Martinez Trejo
Humanidades bachillerato oficial
Escrito por Victor Martinez Trejo
el 08/12/2009

A el primo de un amigo le paso lo mismo en un motor hace años...
mmm.. Bueno fue al maistro con el que trabaje de limpia piezas....
al desarmar el ayudante y yo detectamos cojinetes corridos y bancadas
que no estaban en su posicion y las marcas no estaban a un solo lado
coinsido con el compañero carlos calderon....

p.d. Lo bueno que ese dia que armo el maistro no fuimos el ayudante
y un servidor...
como dato tecnico:.. La causa mas probable fue :
el maistro agarro la jarra de tequila muy temprano...

saludos...




Diego Ubilla
Electronica automotriz inacap
Escrito por Diego Ubilla
el 08/12/2009

Ola revisaste la bomba de aceite si funcionaba, ¿Colocaste cada tapa de biela con su biela , q medida de metales lepusiste? Verificalo...

José Alonso Fernández Cárdenas
Tecnico nivel superior universidad
Escrito por José Alonso Fernández Cárdenas
el 10/12/2009

Mira amigo si desarmaste en forma correcta segun tu procedimiento fijate bien en la ubicacion de bomba de aceite lo ideal es coloque de pintura cualquiera en el fondo y verifica torque cruzado de la bomba y despues retira nuevamente la bomba de su alojamiento verefica que haga un buen conctato en el fondo de la bomba y posterior retira un punto de testeo en la linea de lubricacion y coloca un manometro en cual te tiene que indicar una presion de 4bares a 1500 rpm hasta un minimo 2 bares minimo a 700 rpm esto valores son ma o menos aceptable en caso contrario tendra verificar todo tus proceso de desarmado y armado de motor ver hogura de metales de bielas y bancadas o en caso contrario cambiar la bomba de aceite nunca olvide siempre que repare un motor cambiar la bomba de aceite siempre asegurate hacer este proceso a veces sale mas a cuenta hacerlo y no hacer economia mal entendida y tu prestigio como mecanico no queda en suelo espero que te haya ayudado

atte jose fernandez
pais chile

(pan) Martin Alcibiades Urriola Marquinez
Automecatica colegio artes y oficios (...
Escrito por (pan) Martin Alcibiades Urriola Marquinez
el 10/12/2009

Un saludo colega te fijaste si pusiste los casquillo de bancada correctamente porque si te equibocas puedes tapar el orificio de lubricacion del cigueñal y trancarlo el torque de viela es 195 lbs y bancada es 255 lbs

guatelinda
Escrito por guatelinda
el 11/12/2009

Guatelinda

Jhon Jairo Valencia
Valle del Cauca, Col...
Escrito por Jhon Jairo Valencia
el 11/12/2009

Fallas lubricacion, ajustes incorrecto

Juan Cesar Corn Baeza
Ingeniero-electromacanico facultad de ...
Escrito por Juan Cesar Corn Baeza
el 15/12/2009

Mi ra..... Alejandroal parecer no limpiastes la venas de lubricacion al cambiar baleros y bielas del cigueñal, segurmente se taparon los ductos y no hubo lubricacionj O no checastes la luz que debe llevar los metales

Luis Echeverria
Mecanica upel.ipb
Escrito por Luis Echeverria
el 16/12/2009

Hay muchos factores que pueden ocacionar que un motor se trabe: sucio debajo de los cojinetes, cambio de posicion de las tapas de las bielas o bancadas, los cojinetes estan defectuosos o no son la medida, cojinetes muy apretados espero que estas indicaciones sirvan para solucionar algo

Pedro Elias Arrieta Herrera
Tecnico en mantenimiento de motores di...
Escrito por Pedro Elias Arrieta Herrera
el 20/12/2009

Pudo ser tapas de biela o bancadas imbertidas ,comparar bien los casquetes con los biejos depronto no tubistes en cuente los orificios de lubricacion del cigueñal y quedaron tapados pos los casquetes o la bonba de lubricacion fallo

Mario Alfonso Acevedo
Ingeniería mecánica universidad indus...
Escrito por Mario Alfonso Acevedo
el 21/12/2009

Buenos dias,

En estos procedimientos de remplazo de casqueteria, en un motor N14 se deben tener en cuenta dos aspectos fundamentales y que son claves para el exito....

1o Con los casquetes nuevos, verificar la tolerancia dinamica, por medio de un plastigage, con los pasos necesarios que comprende dicho procedimiento.
Con esto puede detectar el tamaño correcto de casquetes, tolerancia dinamica, deformaciones inadmisibles en alojamientos, etc...

2o La prelubricacion del motor antes de dar encendido. Para esto varios fabricantes de motores, incluyendo Cummins, tienen un procedimiento muy definido para realizarla. Con esto se puede evitar algun deterioro por una lubricacion marginal de los casquetes y del motor.

Pregunta: como estaba la lubricacion del motor antes de empezar el armado?

Cordial saludo

Riniguer Herrarte
Mecanica automotriz intecap (instituto...
Escrito por Riniguer Herrarte
el 22/12/2009

Muy interesante el debate del problema de motor cummins n14 mi pregunta es si hicistes todos los pasos bien en el momento del armado. Alejandro,vistes la presion de aceite si subio en el indicador.
La bomba lleva tapones pudo ver sido que no tenia un tapon o en el tubo de subcion que va de la aceitera hacia la bomba en la parte que se atornilla en la bomba lleva un oring si se mueve (esta floja da vueltas el flansh) forma vacio y jamas te va a subir la presion CHECA
esta es mi opinion y respeto las demas

Jose Luis Visosa R.
Motores diesel, computacion istp "fran...
Escrito por Jose Luis Visosa R.
el 26/12/2009

Hay muchos factores por lo que te paso, el Cigueñal no gira, te doy un alcance.
* los metales (cojinetes) no tienen la medida correcta en relación al diametro del puño de cigueñal.
* Cigueñal deflexionado.
* La Biela esta deflexionada.
* Baja presión de aceite (lubricacion de aceite).
* Anillos de pistones incorrectos.
Espero haberte ayudado en algo, saludos.

Escrito por Cristia Manuel Ramirez Rapiman
el 27/12/2009

Hola con saludarlo. Soy cristian de iquique chile. Bueno en la mecanica como muchos savemos para encontrar las aberias tienen que ser por descarte, para poder dicipar todas las dudas si se giro un metal pudo ser por mala colocaion , o por no colocar un aceite devido en el armado pues ay que considerar que el motor trabajara en seco unos momentos en frio asta que la bonba de aceite lebante precion. Y lo otro que ay que medir en ciguñal para ber los desgastes execibo con pie de metro

Heriberto Delgado
Maquinaria agricola y pesada ince.meca...
Escrito por Heriberto Delgado
el 28/12/2009

Buendia colega alejandro al parecer el problema fue la lubricacion abeces no se le unta mucho lubricante al en grasar las conchas se guro tambien cuando lo prendio se le desboco entonce el los bancos de biela y bancada se recalientan el motor se freno por eso te echo humo negro.. Saludos atodos

Walter Herman Paredes Barua
Bachiller comercial, motorese diesel ,...
Escrito por Walter Herman Paredes Barua
el 29/12/2009

Hola amigos a mi me paso algo parecido al hacer un cambio de aros UN CATERPILLAR se agarro el sigueñal al canviar los cojinetes de bancada use la misma medida del anterior y al torquear se agarro el sigueñal y lo afloje y giro con la mano asi q coloque el mismo cojinete viejo y giro el siguenal canvie la bacada y todo bien , un mes despues el motor empeso a tener un ruido diferente y regule las valvulas de nuevo y mejoro pero lo mismo despues de unos dias , revise las valvulas y estan flojas tiene juego accial , las guias valvulas debe canviarse , pa presion del aciete es buena y cuando se regula las valvulas queda bien pero despues el mismosonido raro y mi cliente no quiere invertir en su motor pero le dije lo de las guias y rectificar el motor y nada no quiere gastar es un caso de escopeta

Jose Morales
Prevencion de riesgos del trabajo/inco...
Escrito por Jose Morales
el 02/01/2010

Hola........ Me decis que empeso ha humear........ Y se agarro.
si cambiastes los anillos.... Medistes las puntas?
creo que se agarro de arriba.
soy un convencido

Generalcat Balderson
Ingenieria mecanica itcv
Escrito por Generalcat Balderson
el 04/01/2010

Si lubricaste con lubiplate o aceite al estar armando el motor especificamente los metales de biela y bancada? Antes de que el motor encendiera le diste marcha por lo menos unos 30 segundos esperando a que el aceite fuera enviado por la bomba a todas las galerias? Son varios aspectos los que tenemos que tomar encuenta para poder encender un motor recien armado............ Comenta que fue lo que observas despues de desarmarlo graciass