En este grupo En todos

Foro de Mecánica del automóvil



PROBLEMA CON LADA SAMARA

CLAUDIO
Montevideo, Uruguay
Escrito por Claudio Pimentel
el 28/10/2007
Hola a todos soy de Montevideo-URUGUAY. Estoy aqui para ver si alguno de ustedes me puede ayudar. Les cuento: tengo un Lada Samara, 1500, año 1993; desde hace más de un mes tengo problemas con el auto que falla, lo llevé a dos mecánicos-electricistas y no pueden encontrar la falla. Empece por cambiar tapa y rotor del distribuidor, cables de las bujias nuevos, cambié la bobina por una BOSH, testearon el distribuidor y el módulo de encendido, está todo bien. Le hicieron el carburador. El auto prende bien, modera bien, levanta la temperatura normal y salgo a andar normalmente, despues de un rato al acelerarlo normalmente "se clava" parece como que lo tiraran de atrás y si quiero salir andando se apaga. Si lo acelero "a fondo" anda pero si intento poner un cambio y salir con el acelerador normal se apaga. Lo dejo de un dia para el otro y arranca normalmente, anda un rato y de nuevo la misma falla. Lo revisa el mecánico que hace un mes que lo tiene y no encuentra la falla, pensó que era un problema eléctrico y de ahí que hizo testear el encendido, después vió que se inundaba el carburador y por eso pensó que estaba perdiendo nafta por el cañito de la bomba de pique, ahí hizo el carburador a nuevo, salió a probar anduvo un rato y el mismo problema de nuievo. Dice que de a ratos queda con buena corriente y de a ratos queda con poca chispa. ALGUIEN ME PUEDE AYUDAR? Desde ya muchas gracias.-

claudio
Gonzalo
Uruguay, Uruguay
Escrito por Gonzalo
el 13/12/2007

Hola Claudio, estoy teniendo el mismo o muy similar problema con mi lada que estás presentando.

Ya he descartado falla en la bobina, y módulo de encendido. El carburador no tiene pinta que falle porque el aouto funciona impecable cuando lo hace.   A mi se me apaga como si le hubiera apagado desde la llave de contacto.

¿Has llegado a alguna conclusión con tu auto? 

Suerte

Claudio Pimentel
Montevideo, Uruguay
Escrito por Claudio Pimentel
el 24/12/2007
"Hola Claudio, estoy teniendo el mismo o muy similar problema con mi lada que estás presentando.
Ya he descartado falla en la bobina, y módulo de encendido. El carburador no tiene pinta que falle porque el aouto funciona impecable cuando lo hace.   A mi se me apaga como si le hubiera apagado desde la llave de contacto.
¿Has llegado a alguna conclusión con tu auto? 
Suerte
"

por Gonzalo (Diciembre 2007)

Te cuento: tal como describo mi problema, por suerte lo pude solucionar. Las causas eran dos: una la bomba de nafta que estaba totalmente arruinada y llena de sarro que se acumula de la nafta, la cambie  por una nueva y se soluciono el tema que iba andando normalmente y de pronto se paraba el auto como si lo cincharan de atras. El otro tema estaba en el modulo de encendido, lo habian testeado y dio que estaba funcionando bien; pero no era asi. De a ratos se cortaba y de a ratos funcionaba bien, aparentemente tenia algo dentro que lo hacia fallar a veces. Lo cambie y solucionado los problemas. Espero que puedas solucionar pronto. Saludos y Felices Fiestas.-


Jacob Molina
Valparaiso, Chile
Escrito por Jacob Molina
el 23/01/2009

Tengo prolema en un lada 2104 catalitico durante el dia funciona correctamente hasta cuando me detengo y lo echo andar no parte, saco el cable bujia 3 y parte, ademas se calienta la bobina rapidamente, y que da sin encendido hasta cuando parte por un tiempo con tres bujia solamente , he cambiado toda la parte electrica y nada excepto el modulo y el que va en el distribuidor pero el problema es de encendido y que queda igual que si lo desconectran de la llave.
me puede ayudarme alguien

gracias
se ha chequeado ademasen el carburador

Manuel
Lib. Gral Bernardo O...
Escrito por Manuel
el 08/03/2009

Probaste con Cambiar el Distribuidor

Escrito por Gonzalo
el 14/04/2009

Hola ojala alguien me pueda ayudar
mi problema es que se calienta demasiado el auto ando un poco y la temperatura sube mas de lo normal.

si alguien sabe como solucionarlo
ayudenmeeeeeeeee
jajaj
saludos

Artur
Santiago, Chile
Escrito por Artur
el 08/07/2009
"hola ojala alguien me pueda ayudar
mi problema es que se calienta demasiado el auto ando un poco y la temperatura sube mas de lo normal.

si alguien sabe como solucionarlo
ayudenmeeeeeeeee
jajaj
saludos
"

por Gonzalo (Abril 2009)

Debes ver el sistema de refrigeracion primero echarle agua despues provar si circulacion ver si parte el electroventilador este funciona con un switch adosado al radiador si eso esta bien entonces debes comprar el termostato es un aparato que esta debajo del distribuidor de persistir el problema debes comprar la bomba de agua y ahi estaria solucionado el problema
te recomiendo que no permitas andar con la temperatura exedida si no vas quemar la empaquetadura de culata y si bien eso es barato pero cambiarla sale bastante caro ademas se va pasar el agua al aceite que te inutilizar el motor



Feña
Los Lagos, Chile
Escrito por Feña
el 30/07/2009

Esa es una falla que traia el mio asi ke un tio me dijo que le kolokara dos condensadores y que do impeke es falla eso si
muy recurrente
pero condos condensadores dura mas
saludos

Feña
Los Lagos, Chile
Escrito por Feña
el 30/07/2009
"Tengo prolema en un lada 2104 catalitico durante el dia funciona correctamente hasta cuando me detengo y lo echo andar no parte, saco el cable bujia 3 y parte, ademas se calienta la bobina rapidamente, y que da sin encendido hasta cuando parte por un tiempo con tres bujia solamente , he cambiado toda la parte electrica y nada excepto el modulo y el que va en el distribuidor pero el problema es de encendido y que queda igual que si lo desconectran de la llave.
me puede ayudarme alguien

gracias
se ha chequeado ademasen el carburador
"

por Jacob (Enero 2009)

Jacob eso es ke o tiene el distribuidor siuelto o ke el cable esta liverando energia si no es eso ya deberias sacar tu carter y mirar el motor por dentro desde abajo



Escrito por Alexander
el 22/08/2009

Probastes con el oxogenador del tanque de nafa porque puede ser eso tambien saludoa Aexander P de Rocha Urugay

Roke Santander
Ninguna ninguna todavia
Escrito por Roke Santander
el 01/09/2009

Soy de chile y tambien tengo un lada que hace un tiempo atras me dio el mismo problema mi lada y creo que debes hacer revisar la varilla que va dentro del estanque del nafta o gasolina ya que esta se tiende aperforar con el tiempo o se llena de suciedad y no permite el normal flujo de combustible hacia la bomba del nafta y uno de los sintomas son esos que tu tienes y si descartas ese problema y se mantiene revisa el oxilador de encendido que va dentro del distribuidor. Por ultimo escanea el modulo de encendido electronico que en ocaciones tambien dan problemas, pero yo me voy por el asunto de la varilla del estanque ya que es la que regula el nafta. Espero que te valla bien y respondeme si te resulta. Bye.

Escrito por Fepo
el 03/09/2009

Hola:
Tengo un problema similar con mi lada.
El auto al partir anda re bien , pero pasa unos minutos y el acelerador se chupa, como si se quedara sin bencina
Le han cambiado el modulo de encendido, el distribuidor y el tanque de gasolina pero no encuentran solución.
¡Que puede ser?

Claudio Pimentel
Montevideo, Uruguay
Escrito por Claudio Pimentel
el 07/09/2009
"Hola:
Tengo un problema similar con mi lada.
El auto al partir anda re bien , pero pasa unos minutos y el acelerador se chupa, como si se quedara sin bencina
Le han cambiado el modulo de encendido, el distribuidor y el tanque de gasolina pero no encuentran solución.
¡Que puede ser?
"

por Fepo (Septiembre 2009)

Ya veo que has seguidopracticamente todos los pasos que seguí yo. - Yo cambié el módulo de encendido, etc. , etc. Al final el problema era bien simple, la BOMBA DE NAFTA. La revisé, la hice revisar y no le encontraban nada, al final estaba totalmente tapada de sarro; puse una nueva y adios problema. Espero que te sirva de algo mi comentario. Después de solucionar el problema lo lleve a una casa especializada en afinados y el "ladita" 1500 del 93" me está dando casi 14km/l en ciudad. Saludos!



Roke Santander
Ninguna ninguna todavia
Escrito por Roke Santander
el 08/09/2009

Que tal como estas deceo responder a la consulta que haces sobre el lada samara y su problema que tienes con la aceleracion. Yo poseo un lada samara y aprendi a conocerlo muy bien debido a los similares problemas que he tenido al igual que tu y quizas algunos mas. Pero referente a tu consulta, creo que debes tener en cuenta algunos asuntos para solucionar el problema como por ejemplo fijate bien que este funcionando en perfecatas condeciones la varilla que va en el estanque de combustible o nafta que va dentro del estanque la cual regula el paso del nafta del estanque hacia el carburador ya que este con el tiempo se perfora y deja pasar un poco de aire junto con el nafta hacia el carburador y cuando lo aceleras llega un momento que el carburador se bacia y tiende a perder la fuerza o apagarse el motor y debes esperar un momento y al encenderlo nuevamente enciende normalmente como si nada hubiese pasado la forma de saber si este esta en buenas condiciones llena el estanque con nafta o combustible y exigelo al maximo en una carretera o en una subida prolongada durante unos kilometros y si no te da problemas, seria eso lo que te da problemas, la otra forma de saber si esta parte esta mal, debes sacarla y retira la malla que va en la parte que absorbe el nafta y tapa con un dedo en la parte donde sale hacia hacia el carburador y por la parte donde entra el nafta desde el estanque y llevala a la boca y sopla bien fuerte esta no debe filtar ni un solo poco de aire y si pasa es porque esta perforada y debes cambiarla por una nueva. Si no es de alli el problema debes irte directo al carburador y revisa la cuva ya que los flotadores que regulan la nafta pierden el nivel si puedes cambiarlo mejor seria. Y si puedes tambien cambia la empaquetadura de l Bse del carburador ya que suele aveces filtrarse un poco de aire y se mezcla con la nafta y trabaja mal el carburador y revisa los chicler de baja y de alta para ver si estan trabajando bien. Te doy un consejo sobre la bujias que tambien en algunas ocaciones tambien contribullen al mal funcionamiento del lada pero no es el problema principal, aqui en chile existe la marca champion en bujias y la del lada es la RN12YC pero la cambie por la RN9YC si en tu pais existe esta marca de bujias te recomiendo que la cambies ya que son un poco mas sencibles al encendido y trabajan muy bien desde la baja o encendido del motor y exijen menos consumo de nafta. En mi caso cuando comenzo mi lada a dar estos problemas termine con el problema de frenton cambiando la varilla del nafta del estanque y cambie el carburador por uno nuevo y adios a todo los probemas ya que los ladas simpre estan dando algun problema u otro en el cual esta involucrado el carburador o la bobina de encendido ya que estos bienen con problema de fabrica ya que es de mala calidad los materiales con que fabricaron los carburadores pero los que llegan como repuesto por lo menos aqui en chile son de origen brasileños y son de muy buena calidad incluso mejor que el orijinal aunque son un poco costoso creo que vale la pena y el lada queda en muy buenas condiciones y el nafta te rinde mucho mas y te da mas potencia al motor. Cuentame como te va con esto y si sigues con el problea cuentame y nos iremos a revisar otras cosas pero creo que todo el problema se orijina desde aqui. El carburador y la varilla del estanque del nafta. Se despide roke desde chile y ojala que te valla bien y este tu lada en muy buenas condiciones ya que son grandes autos estando en optimas condiciones. Bye.

Roke Santander
Ninguna ninguna todavia
Escrito por Roke Santander
el 08/09/2009
"Hola:
Tengo un problema similar con mi lada.
El auto al partir anda re bien , pero pasa unos minutos y el acelerador se chupa, como si se quedara sin bencina
Le han cambiado el modulo de encendido, el distribuidor y el tanque de gasolina pero no encuentran solución.
¡Que puede ser?
"

por Fepo (Septiembre 2009)


Que tal como estas deceo responder a la consulta que haces sobre el lada samara y su problema que tienes con la aceleracion. Yo poseo un lada samara y aprendi a conocerlo muy bien debido a los similares problemas que he tenido al igual que tu y quizas algunos mas. Pero referente a tu consulta, creo que debes tener en cuenta algunos asuntos para solucionar el problema como por ejemplo fijate bien que este funcionando en perfecatas condeciones la varilla que va en el estanque de combustible o nafta que va dentro del estanque la cual regula el paso del nafta del estanque hacia el carburador ya que este con el tiempo se perfora y deja pasar un poco de aire junto con el nafta hacia el carburador y cuando lo aceleras llega un momento que el carburador se bacia y tiende a perder la fuerza o apagarse el motor y debes esperar un momento y al encenderlo nuevamente enciende normalmente como si nada hubiese pasado la forma de saber si este esta en buenas condiciones llena el estanque con nafta o combustible y exigelo al maximo en una carretera o en una subida prolongada durante unos kilometros y si no te da problemas, seria eso lo que te da problemas, la otra forma de saber si esta parte esta mal, debes sacarla y retira la malla que va en la parte que absorbe el nafta y tapa con un dedo en la parte donde sale hacia hacia el carburador y por la parte donde entra el nafta desde el estanque y llevala a la boca y sopla bien fuerte esta no debe filtar ni un solo poco de aire y si pasa es porque esta perforada y debes cambiarla por una nueva. Si no es de alli el problema debes irte directo al carburador y revisa la cuva ya que los flotadores que regulan la nafta pierden el nivel si puedes cambiarlo mejor seria. Y si puedes tambien cambia la empaquetadura de l Bse del carburador ya que suele aveces filtrarse un poco de aire y se mezcla con la nafta y trabaja mal el carburador y revisa los chicler de baja y de alta para ver si estan trabajando bien. Te doy un consejo sobre la bujias que tambien en algunas ocaciones tambien contribullen al mal funcionamiento del lada pero no es el problema principal, aqui en chile existe la marca champion en bujias y la del lada es la RN12YC pero la cambie por la RN9YC si en tu pais existe esta marca de bujias te recomiendo que la cambies ya que son un poco mas sencibles al encendido y trabajan muy bien desde la baja o encendido del motor y exijen menos consumo de nafta. En mi caso cuando comenzo mi lada a dar estos problemas termine con el problema de frenton cambiando la varilla del nafta del estanque y cambie el carburador por uno nuevo y adios a todo los probemas ya que los ladas simpre estan dando algun problema u otro en el cual esta involucrado el carburador o la bobina de encendido ya que estos bienen con problema de fabrica ya que es de mala calidad los materiales con que fabricaron los carburadores pero los que llegan como repuesto por lo menos aqui en chile son de origen brasileños y son de muy buena calidad incluso mejor que el orijinal aunque son un poco costoso creo que vale la pena y el lada queda en muy buenas condiciones y el nafta te rinde mucho mas y te da mas potencia al motor. Cuentame como te va con esto y si sigues con el problea cuentame y nos iremos a revisar otras cosas pero creo que todo el problema se orijina desde aqui. El carburador y la varilla del estanque del nafta. Se despide roke desde chile y ojala que te valla bien y este tu lada en muy buenas condiciones ya que son grandes autos estando en optimas condiciones. Bye.


Roke Santander
Ninguna ninguna todavia
Escrito por Roke Santander
el 08/09/2009
"Hola:
Tengo un problema similar con mi lada.
El auto al partir anda re bien , pero pasa unos minutos y el acelerador se chupa, como si se quedara sin bencina
Le han cambiado el modulo de encendido, el distribuidor y el tanque de gasolina pero no encuentran solución.
¡Que puede ser?
"

por Fepo (Septiembre 2009)

Que tal como estas deceo responder a la consulta que haces sobre el lada samara y su problema que tienes con la aceleracion. Yo poseo un lada samara y aprendi a conocerlo muy bien debido a los similares problemas que he tenido al igual que tu y quizas algunos mas. Pero referente a tu consulta, creo que debes tener en cuenta algunos asuntos para solucionar el problema como por ejemplo fijate bien que este funcionando en perfecatas condeciones la varilla que va en el estanque de combustible o nafta que va dentro del estanque la cual regula el paso del nafta del estanque hacia el carburador ya que este con el tiempo se perfora y deja pasar un poco de aire junto con el nafta hacia el carburador y cuando lo aceleras llega un momento que el carburador se bacia y tiende a perder la fuerza o apagarse el motor y debes esperar un momento y al encenderlo nuevamente enciende normalmente como si nada hubiese pasado la forma de saber si este esta en buenas condiciones llena el estanque con nafta o combustible y exigelo al maximo en una carretera o en una subida prolongada durante unos kilometros y si no te da problemas, seria eso lo que te da problemas, la otra forma de saber si esta parte esta mal, debes sacarla y retira la malla que va en la parte que absorbe el nafta y tapa con un dedo en la parte donde sale hacia hacia el carburador y por la parte donde entra el nafta desde el estanque y llevala a la boca y sopla bien fuerte esta no debe filtar ni un solo poco de aire y si pasa es porque esta perforada y debes cambiarla por una nueva. Si no es de alli el problema debes irte directo al carburador y revisa la cuva ya que los flotadores que regulan la nafta pierden el nivel si puedes cambiarlo mejor seria. Y si puedes tambien cambia la empaquetadura de l Bse del carburador ya que suele aveces filtrarse un poco de aire y se mezcla con la nafta y trabaja mal el carburador y revisa los chicler de baja y de alta para ver si estan trabajando bien. Te doy un consejo sobre la bujias que tambien en algunas ocaciones tambien contribullen al mal funcionamiento del lada pero no es el problema principal, aqui en chile existe la marca champion en bujias y la del lada es la RN12YC pero la cambie por la RN9YC si en tu pais existe esta marca de bujias te recomiendo que la cambies ya que son un poco mas sencibles al encendido y trabajan muy bien desde la baja o encendido del motor y exijen menos consumo de nafta. En mi caso cuando comenzo mi lada a dar estos problemas termine con el problema de frenton cambiando la varilla del nafta del estanque y cambie el carburador por uno nuevo y adios a todo los probemas ya que los ladas simpre estan dando algun problema u otro en el cual esta involucrado el carburador o la bobina de encendido ya que estos bienen con problema de fabrica ya que es de mala calidad los materiales con que fabricaron los carburadores pero los que llegan como repuesto por lo menos aqui en chile son de origen brasileños y son de muy buena calidad incluso mejor que el orijinal aunque son un poco costoso creo que vale la pena y el lada queda en muy buenas condiciones y el nafta te rinde mucho mas y te da mas potencia al motor. Cuentame como te va con esto y si sigues con el problea cuentame y nos iremos a revisar otras cosas pero creo que todo el problema se orijina desde aqui. El carburador y la varilla del estanque del nafta. Se despide roke desde chile y ojala que te valla bien y este tu lada en muy buenas condiciones ya que son grandes autos estando en optimas condiciones. Bye.




Mauricio
Coquimbo, Chile
Escrito por Mauricio
el 09/09/2009

Hola como estas dile al mecanico q testee los contactores q estan al lado del aselerador si funciona normal o no si estubiera malo esa piesa separara el moto y es mui dificil de ver la pana

Pelado Rodao
Maldonado, Uruguay
Escrito por Pelado Rodao
el 25/09/2009

¿Alguien me puede dar una idea" ¿

Roke Santander
Ninguna ninguna todavia
Escrito por Roke Santander
el 29/09/2009
" ¿Alguien me puede dar una idea" ¿
"

por Pelado (Septiembre 2009)



hola pelao como estas. Con el problema del lada samara en el carburador se regula el consumo de nafta y del aire deberias revisarlo y ojala le puedas hacer un control de gases los chicler tambien pueden influir en el exsecivo consumo. El de baja deberia ser 97. 5 y el de alta deberia ser 105. Cuentame como te va con este asunto. Se despide roke desde chile.

Nelson Ascencio
Bachiller instituto tecnico industrial
Escrito por Nelson Ascencio
el 20/11/2009

Algunos de los problemas del lada samara respecto a la electricidad es una parte del distyribuidos que es la de tres cables dond uno conecta el distribuidor, al desarmarlo se encuantar la pesas para adelantar la chispa toca cambiarle todo lo de andentro,

Asi me paso a mi eh tenido un lada samara 1500 c. C desde hace 8 años yo soy el mecanico del carro y eso me sucedio y hasta el momento no me a fallado.

Cuando uno acelera el carro a fondo y se ahoga como si le faltara gasilina , es por el chicler de la mezcla del carburador, eso tambien pasa cuando va en carretera pero a medida de que el motor se va rebolucionando el se normaliza y desboca bien.

COLOMBIA

Nelson Andres Ascencio