En este grupo En todos

Foro de Mecánica del automóvil

Joseluis Gomez Gomez
Madrid, España
Escrito por Joseluis Gomez Gomez
el 27/05/2010

Uola amigo, te pido ayuda,, si conseguiste resolver el problema con el climatizador,, te ruego compartas esa información conmigo,, xk también estoi desesperado

Raul Labarra
Madrid, España
Escrito por Raul Labarra
el 20/07/2010

Tio a mi me pasa lo mismo en mi 75 cuando quiere no arranca y es como q coje aire en el circuito de gasoil. Yo creo q los calentadores no son. Creo que es un problema de retorno de gasoil lleva una valvula como de antiretorno pero que funciona por presion y creo que es eso. E ido a la rover y me dicen que esa pieza bienen con los tubos de gasoil asta el deposto. No se si comprarlo o no porq eso lo e deducido yo y vale 260 euros. Si alguien sabe algo del tema q me conteste gracias

Escrito por José Antonio Sordo Iñiguez
el 16/04/2011

Hola mi nombre es José Antonio Sordo, vivo en Orizaba, Veracruz, Méxcio, tengo un Rover 75 modelo 2000, con 65000 kilometros, bien cuidado, andando todo funciona muy bien el motor y la caja de velocidades, pero cuando quiere, prende, a veces a la primera prende, y puede funcionar bien unos dias y de repente no prende hasta la decima o vigecima vez, ya cheque la llave para ver si era el chip pero lo descartaron, la cosa es que gasolina si pasa pero checaron lo cables y cuando se le da marcha, no manda corriente electrica a los cables de bujias, y de repente da chispa y arranca de maravilla, me marca en el scaner que tiene falla en el sensor del arbol de levas y efectivamente son ambos, se que es compatible con los cables del BMW, pero mi pregunta es de que modelo a que modelo o como y donde los consigo? Gracias.

Roman Patricio Altamirano Sánchez
Tecnologico universidad politecnica s...
Escrito por Roman Patricio Altamirano Sánchez
el 18/04/2011

Hola que tal, por lo que me cuentas, parece que el motor de tu carro está con el termostato abierto (dañado) o quizas no lo tiene y eso es muy facil y barato comprobar y arreglar.

Manuel Moruno
Badajoz, España
Escrito por Manuel Moruno
el 18/06/2011

A mi me pasaba lo de no arrancar cuando quiera el, me limpiaron los contactos de la ecu¨·debajo de limpiaparabrisas derecho· estaban sulfatados por la humedad que se crea al paras cenca el aire del filtro de pole,

Espero que te solucione algo



Mariano Tejado
Madrid, España
Escrito por Mariano Tejado
el 11/08/2011

Tengo un rover 75, el sensor de temperatura me marca -30, por lo que
el climatizador en modo automatico no me funciona.
le he cambiano el sensor de temperatura por uno nuevo y aun asi me sigue marcando -30.
en el taller no saben como solucionarmelo, pues al meter la maquina le sigue marcando como fallo en el sensor de temperatura pero el sensor lo he cambiado dos veces.
¿Como lo puedo solucionar?

Miguel Goru
Navarra, España
Escrito por Miguel Goru
el 11/08/2011

Posiblemente sea el sensor arbol de levas ,yo e cambiado varios.

Miguel Goru
Navarra, España
Escrito por Miguel Goru
el 11/08/2011

Tengo un rover 75 diesel no funciona el climatizador en la pantalla pone error,tampoco funciona el cierre centralizado con el mando no cierra pero si lo abre y los chivatos del cuadro intermitentes ,luz larga ,antiniebla ,puertas abiertas no lucen espero opniones que me ayuden gracias

Miguel Goru
Navarra, España
Escrito por Miguel Goru
el 11/08/2011

En el 75 diesel suele pasar que cuando te queda poco gasoil la bomba electrica del deposito falla y no manda gasoil ahi que cambiar dicha bomba

Miguel Goru
Navarra, España
Escrito por Miguel Goru
el 11/08/2011

"Miguel Goru escribió:

Tengo un rover 75 diesel no funciona el climatizador en la pantalla pone error,tampoco funciona el cierre centralizado con el mando no cierra pero si lo abre y los chivatos del cuadro intermitentes ,luz larga ,antiniebla ,puertas abiertas no lucen espero opniones que me ayuden gracias. El ordenador no comunica con las centralitas

"



Mariano Tejado
Madrid, España
Escrito por Mariano Tejado
el 24/09/2011

Necesitaria saber si sabeis la referencia del relec del rover 75, es el relec que esta unido al electroventilador con un claveado y esta metido en una carcasa negra pequeña pues se me ha quemado y los mecanicos lo tiraron y no se cual puede ser la referencia, en la casa me han dicho que hay que cambiar todo el electroventilador, pero creo que solo cambiando el relec funcionaria y ademas es mas barato, muchas gracias

Alex Valentino
Zaragoza, España
Escrito por Alex Valentino
el 26/12/2011

Hola me llamo alex tengo un problema me faia la calefaction del choce un rover 75 2000 diesel... ña calefaction es bisona que puede ser? El calentador..? Ooooo otra cosa.. Porfavor espero vuestro consejo un saudo

Juan Donaire
Madrid, España
Escrito por Juan Donaire
el 16/04/2013

A mí también me pasa los mismo, agradecería que me dijeses cual fue la solución. Muchas gracias.

Juan Donaire
Madrid, España
Escrito por Juan Donaire
el 16/04/2013

Tengo el mismo problema que Miguel Goru.A gradecería que me dijeses cual fue la solución. Muchas gracias.

Joel Diaz Pucheta
Estado de México, Mé...
Escrito por Joel Diaz Pucheta
el 23/04/2013

Si no prenden el ventilador se le puede adaptar un censor de temperatura en la mangera con un relevador al ventilador el censor deve ser de 85 a 95 c y funciona bien es el de nissan suro 2 se llama censor de ventiladores

Juan Donaire
Madrid, España
Escrito por Juan Donaire
el 24/04/2013

Perdona, pero me refería a que no funciona el climatizador en la pantalla pone error. Tampoco funciona el cierre centralizado, con el mando no cierra pero sí lo abre, y los chivatos del cuadro intermitentes, muchas gracias.

Adriana Chirscu
Madrid, España
Escrito por Adriana Chirscu
el 24/08/2016

Hola mira yo tengo un problema con mi coche un rover 75 gasolina y ya no me arranca y me pide un código de confirmación de 4 letras pero no se donde ponerlo puede alguien ayudarme o puede tener otra cosa

Mauricio Benavides
Distrito Federal, Mé...
Escrito por Mauricio Benavides
el 30/12/2016

Le quedan los sensores de serie 3, 5 y 7 x3 y x5 pero de 2000 a 2005, solo ten cuidado con el del árbol de levas aveces queda muy justo el de BMW por la junta de la tapa de punterías pero si le sirve bien!

Mauricio Benavides
Distrito Federal, Mé...
Escrito por Mauricio Benavides
el 30/12/2016

El sensor que debes checar es el que está en la fácia delantera cargado de lado izquierdo visto de frente el coche,en la parrillita dehasta abajo de la facia está el sensor del climatizador! Ojo no es el de temperatura del motor que está bajo el pleno junto con el termostato! , por lo general los chalanes lo desconectan para quitar la facia cuando lo llevas a pintar y no lo vuelven a conectar, el tema es que este de la facia es el causante de que te aparezca -30 en el tablero y por eso o funciona correctamente el climatizador. También Solo checa que este conectado y limpia los conectores.

Escrito por José Luis Maroto
el 22/03/2017

Alguien me puede decir porque mi Rover 75 tarda mucho en revolucionar es muy lento y no estira