En este grupo En todos

Foro de Visual Interdev



Problema al crear proyecto

Adolfo
Panamá, Panamá
Escrito por Adolfo
el 12/04/2009

Buenas noches, un saludo cordial tengan todos ustedes. No se si este tema se ha tocado en el foro, es el tipo problema cuando uno trata de crear un proyecto nuevo y el sistema le dice que no puede conectarse al servidor web. La verdad he intentado de todo y aun tengo el problema, a ver si alguien me da una idea fresca, algo que no haya intentado, las cosas que he hecho son las siguientes.

1. Quite el iis y quiete tambien el Interdev
2. Volvi a instalar todo en el mismo orde que los quite iis y interdev
3. Me asegure que al instalar el iis se instalaran las extensiones frontpage
4. Le asigne un ip a la maquina 192.168.0.1
5. Cree un directorio virtual con unas paginas web que tengo diseñadas
6. Desde el explorador yo ejecuto las paginas en las t res formas posibles
Utilizando el nombre del equipo (funsiona)
Utilizando el ip (funsiona)
Utilizando localhost (funsiona)
Esto me indica que el iis esta funsionando bien

7. Pero cuando voy a crear el proyecto nuevo no me no detecta, les cuento que estoy
desde las 10 de la mañana y son las 12. 53 de la noche y aun no resuelvo el problema
porfavor alguien que me de una mana porque, he buscando por toda la web, he hecho todo lo que alli se mensiona y lo mas frustrante es que no pasa nada.

De antemano les doy las gracias por escuchar (leer), y cualquier ayuda que me puedan dar.

Saludos,

Adolfo Vanegas.