En este grupo En todos

Foro de PC



problema al apagar mi pc

Ramiro
Ing en computacion u de aconcagua
Escrito por Ramiro Carreño
el 22/10/2010

Cuando apago mi pc me aparece el siguente mensaje the windows session is ending,An ASA service is still running,but it has no conntions,end the service too?


Por que aparece y como lo elimino.

Gracias por tu ayuda

Ramiro Carreño
Ing en computacion u de aconcagua
Escrito por Ramiro Carreño
el 24/10/2010

Ayuda por favorrr

Artthur Z.....
Tècnico informatico experto en sistema...
Escrito por Artthur Z.....
el 25/10/2010

Intenta restaurando sistema a una fecha en que no se presentaba la falla; Inicio> Todos los programas > Accesorios > Herramientas del sistema > Restaurar sistema, sigues el asistente buscando una fecha en la cual estés seguro funcionaba bien…………… ¿El problema surgió de forma repentina o fue debido a algún cambio que hiciste como actualización, drivers o programa?

William Leonardo Neira Cuellar
Ingenieria de sistemas unad
Escrito por William Leonardo Neira Cuellar
el 25/10/2010

Has de tener una aplicacion que siempre corre un servicio y te detecta la bajada como a la mala. Mira el susor de envetos y pega aca el error detallado, asi te podemos ayudar mejor

Ramiro Carreño
Ing en computacion u de aconcagua
Escrito por Ramiro Carreño
el 26/10/2010

Gracias por responder voy a realizar lo que me dicen,y les cuento

Mark Yaestabien Asi
Barcelona, España
Escrito por Mark Yaestabien Asi
el 26/10/2010

Hola, buen dia...
Tal como te indica Artur, ( a mi corto entender) eso sera debido a la instalacion/ desinstalacion o borrado de algun archivo/ programa, en este caso no podras borrarlo, ya que sale ese aviso por defecto y esta dentro del S.O.
Seria interesante saber que S.O. Tienes instalado, quizas acortariamos la busqueda de soluciones. Yo lo que haria es ir a Panel Control, Desinstalar programas... Y verificar que instalaste o te instalaron, ( desde fuera y al cargar tu cualquier web ) y analizar todo lo que tienes, lo que no conozcas lo desinstalas (NO LO BORRES), mas tarde desde el inicio, tecleas MSCONFIG, y verificas lo que tienes en el arranque.
Espero te pueda servir de ayuda, suerte!