En este grupo En todos

Foro de Mecánica del automóvil

Manuel Adolfo De Lachica
Nuevo León, México
Escrito por Manuel Adolfo De Lachica
el 04/06/2009
"
"buenas tardes quisiera saber cual es la falla de mi carro es un mitsubishi eclipce 94 da marcha pero no enciende como si le faltara comprecion al motor podrian ayudarme
"

por Mantiz (Febrero 2009

que onda, lo mas problable por lo que dices es que tu maquina este desvielada, si da marcha pero no arranca puede que sea esa tu falla, aunque tambien revisa el tiempo o la cadena o banda depende cual sea el motor en ese modelo, quizas solo este brincada y tengas que reponerla. Ese seria mi consejo suerte


"

por Chuy (Junio 2009)

coincido con mantiz, revisa la banda de tiempo y verifica que le llegue corriente al encendido del motor.



Gmc
San Luís Potosí, Méx...
Escrito por Gmc
el 16/06/2009

Ke o0nda! Tengo una sierra 95 lo que pasa es que al acelerar como que se quiere aogar quien me puede dar una solucion!

buenas vibras!

Escrito por Ritzy
el 05/08/2009
"nose porque pasa eso nesecito saber algo solo qiero eso xao "
por jaime (Octubre 2008)

Revisa el punto de sincronizacion de la distrubucion y corrije el punto de encendido

Escrito por Arturo
el 07/08/2009
"
"buenas tardees estimados amantes de los autos
pues empese a tener problemas con mi auto es un mistique 96 y me empeso a dar lata en el aspecto de que al acelerar o al intentar subir una pendiente se me jalonea
espero tener una respuesta y que alguien me diga q pueda ser
..
sin nada mas por el momento buen dia
"

por juan carlos (Mayo 2008)



entiendo que la transmision es automática, por la descripción que haces de que jalonea al intentar subir una pendiente; si es asi es probable que el cinturon de alta y reversa de la transmision no este funcionando correctamente, en algunos casos suele ser tambien problemas con la inyeccion de combustible en las camaras de los cilindros (debes chequear los inyectores o en su defecto el carburador de tu vehiculo, y tambien las bujias)

creo que esto te puede ayudar, de otra forma tendrias que llevarlo a un taller mecanico

Por: arturo M



Leo
Magallanes y Antárti...
Escrito por Leo
el 26/08/2009

A mi auto se le sube la temperatura, y el agua verde hierve, tengo que andar entre 1000a 1500 rpm. O si no se calienta mucho, mi auto en un nisan serena 4x4 2. 0 año 1998 diesel, cuando venia en el auto de repente se paro por subida de temperatura, unos dijrron que era el turbo otros la culata la cosa que gaste como un millon de pesos y todavia esta malo , entre lo que se le hizo es, desmontaje culata de motor para ajuste,montaje de pistones con anillos al block, calibracion y limpieza de inyectores, cambio bujias filtros aceite etc. , en fin el turbo se desarmo y se reparo encamisado cilindros rectificado valvulas etc. , en fin un ajuste completo y mas y quedo igual malo , no se si sera el modelo , pero nadie lo ha podido arreglar y en estos momentos se le sube la temperatura y el agua verde hierve.

Escrito por El+grasitas
el 13/09/2009
"buenas tardes quisiera saber cual es la falla de mi carro es un mitsubishi eclipce 94 da marcha pero no enciende como si le faltara comprecion al motor podrian ayudarme
"

por Mantiz (Febrero 2009)

La vanda del tiempo o lo calentaste de mas y se danaron las cabezas



Escrito por Tengo+un+color+
el 15/09/2009
cambia esa torta



quizas el problema se incrementa cuando necesitas mas potencia o torque en el motor, lo que pudiera estar mal en el motor podria ser la junta de la cabeza quemada, o que el multiple de admision este chupando aire.
saludos



"

por Luis Azpe (Junio 2008)



Boliqui
Ecuador, Ecuador
Escrito por Boliqui
el 22/09/2009
"a mi auto se le sube la temperatura, y el agua verde hierve, tengo que andar entre 1000a 1500 rpm. O si no se calienta mucho, mi auto en un nisan serena 4x4 2. 0 año 1998 diesel, cuando venia en el auto de repente se paro por subida de temperatura, unos dijrron que era el turbo otros la culata la cosa que gaste como un millon de pesos y todavia esta malo , entre lo que se le hizo es, desmontaje culata de motor para ajuste,montaje de pistones con anillos al block, calibracion y limpieza de inyectores, cambio bujias filtros aceite etc. , en fin el turbo se desarmo y se reparo encamisado cilindros rectificado valvulas etc. , en fin un ajuste completo y mas y quedo igual malo , no se si sera el modelo , pero nadie lo ha podido arreglar y en estos momentos se le sube la temperatura y el agua verde hierve.
"

por Leo (Agosto 2009)

Lo mas probable es que estes con el radiador malo o que debas ver el cabezote si no esta dobladoesas dos cosas hacen que el motor suba la temperatura

Escrito por Rodo
el 28/09/2009

Hola mi auto es un corsar 85, el problema que presenta es que cuando enciendes en auto, no presenta falla , pero despues de 15min la primera velocidad entra bien pero la segunda piso el acelerador y tarda en desvocar y despues ya entra bien la tercera pero en las subidas secienta.

El mecanico me dijo que necesitaba una anillada , ya se la hizo y sigue haciendo la falla, me podrias decir o ayudar a solucionar el problemas por favor

Jose Lopez
Jalisco, México
Escrito por Jose Lopez
el 18/10/2009

Hola, tengo una Dodge van con motor 3. 9 6 cilindros al encenderla funciona bien pero al acelerar empieza a temblar el motor y hace explosiones y se apaga, quisiera saber como quitarle la falla, gracias. Escribo mi correo por si alguien me puede ayudar torf79@live. Com

Otra vez gracias Fer.

Diego Aguilar
Santa Fe, Argentina
Escrito por Diego Aguilar
el 07/11/2009

Amigo si es naftero talves sea el distribuidor de encendido , intenta atrazarlo un poco y cuando lo pruebes date una vuelta a ver si tironea


Diego Aguilar
Santa Fe, Argentina
Escrito por Diego Aguilar
el 07/11/2009

Si dice que sale humo negro ,,probablemente halla un desgaste o bien en los aros o en el cilindro

Lucho..luis Rafael Gilio
Mecanica de automotores escuela nacion...
Escrito por Lucho..luis Rafael Gilio
el 09/11/2009

Tu auto tiene encendido electronico.. Revisa el modulo de encendido que es probable q, no funciona. Es lo primero y mas practico para controlar.. Suerte

Alfredo Fregoso Luna
Baja California, Méx...
Escrito por Alfredo Fregoso Luna
el 09/11/2009

Como estan todos mi nombre es Alfredo y tengo un golf III 93 el cual se le revento la cabeza y la cambie pero al armalo me marca check engine y al tratar dee acelerar se ahoga y testerea demasiado pero antes de esto el carro estaba en perfectas condiciones no se si es cables que son nuevos o taoa del distribuidor el maf es nuevo y pues aveces creo que es el tiempo que lo colocaron mal y espero alguien me pueda ayudar!

Eddie Passoni
Río Negro, Argentina
Escrito por Eddie Passoni
el 09/11/2009

No hicieron revisar el termostato y el radiador, si no puede que tenga una fisura la culata que sea imperceptible

Eddie Passoni
Río Negro, Argentina
Escrito por Eddie Passoni
el 09/11/2009

No hicieron revisar el termostato y el radiador, si no puede que tenga una fisura la culata que sea imperceptible

Eddie Passoni
Río Negro, Argentina
Escrito por Eddie Passoni
el 09/11/2009

No pobablemente tengas un exeso de combustible

Antonio
Tamaulipas, México
Escrito por Antonio
el 09/11/2009

Hola como estas
uno de los puntos por lo que se puede ahogar tu camioneta en alta es la presion de la bomba de gasolina, checa bien este puento porque hasta de nuevas las bombas de gasolina fallan no levantan la presion que debe ser.
saludos

Marco Jimenez
Procesos de produccion utt
Escrito por Marco Jimenez
el 09/11/2009

La respuesta es simple si se revento la banda de tiempo con el motor encendido se doblaron valvulas y hay que quitar la cabeza para remplazar las dañadas; La otra si tu motor tiene mucho tiempo parado y no tiene compresion los anillos estan pegados.

No olvides revisar chispa, gasolina y compresion antes de desarmar.

Marco Jimenez
Procesos de produccion utt
Escrito por Marco Jimenez
el 09/11/2009

Si remplazaste bomba de agua tambien entonces el problema es tu radiador.