En este grupo En todos

Foro de Fontanería



presostato

Enrique
Ciudad Real, España
Escrito por Enrique
el 22/08/2005

Buenas.

Hace unos meses tuve un problema con la bomba de agua del pozo de mi casa. Desde que vino el técnico a solucionarlo cada vez que se pone la bomba en marcha "cae" la tensión de la casa. Creo que puede ser debido a una mala conexión eleéctrica del presostato.

Alguién podría indicarme cúal puede ser el problema o cúal es el esquema de la instalación eléctrica del presostato

Argy
Tenerife, España
Escrito por Argy
el 08/10/2005

Hola que tal soy fontanero, en tenerife y suelo andar mucho con presostatos,

Tu problema si se pone en marcha es que la regulacion de la presion de altas esta muy ajustada, a la de maxima de la bomba.

Intenta, aflojar una vuelta el tornillo, del presostatoque tiene el muelle mas corto y duro y veras.

Normalmente se suele solucionar asi, bajando la presion de parada.

Escrito por Juanfe
el 12/01/2006

Hola, hace tiempo que no montaba una bomba para riego, y ahora mismo no me acuerdo de que tornillo era el encargado de hacer andar a la bomba del pozo y cual el de pararla.

Además, un día me explicaron ( pero no me acuerdo) que la buena graduacion de un presostato era dando una vuelta al contrario cada vez que apretaba la otra tuerca o algo asi.

¿Alguien puede contestarme a esto?

Reciba quien sea mi más sincera gratitud.

Escrito por Manuel
el 27/03/2006

¿Puede un motor pararse porque el presostato se estropee?

El motor de la bomba de presión se pone en marcha y después de algunos segundos salta el automático. Lo vuelvo a poner en marcha, el motor vuelve a girar y a los pocos segundos se vuelve a parar.

El motor de todos modos arranca con dificultad, como si el rotor o los rodamientos no estuvieran bien, pero arranca.

Cuando el motor funciona, de todos mopdos el presostato no carga.

Tagus
La Rioja, España
Escrito por Tagus
el 21/05/2006

Hola saludos a todos haber si alguien me puede echar una mano , resulta de ser ke hara 2 años deje echa una instalacion de 2  bombas de agua , ke lleban insuflair de color blancos y una bomba de bacio o aire de 1 metro mas o menos de alto , y deje los presosotatos regulados pa ke el agua arrancara a 2atm y parara a 4,5 atm, para un edificio de 2 plantas mas el bajo ke serian tres de altura desde donde estan las bombas, y resulta ke ahora estas estan arrncando a 1 y parando casi a 6 atmosfera,, es posible ke se desregulen solas?

Por ke intnto regularl0s presostatos y no regulan no veo ke cambien en la aguja las distintas variaciones de regulacion, se pueden estar mal o averiados los presosotatos sin  nadie tocarlos, tener en cuenta ke uno de ellos por la parte  trasera donde se conectan al agua esta algo oxidadillo por detrtas osea por la parte de afuera,,, si alguen sabria darme elguna ayuda lo agradeceria por mi experiencia intentare colocarlos nuevos los dos,,, si alguien me puede contestar a mi e-mail

Gus_perezgaldos@yahoo. Com

Francisco Toscano
Sevilla, España
Escrito por Francisco Toscano
el 11/07/2006
Instalale un Vigilec doble con densor de presion modelo V2T y olvidate de presostatos y de la falta de aire, lo podras ver en www.toscano.es
Juan
Soria, España
Escrito por Juan
el 24/08/2006
Tengo problema con la regulacion de los persostatos porque tengo que tirar mucha agua para que me baje la presion y ir regulando la presion porque tiene un calderin de 2000 litros y no tiene llave de corte en el mismo y los persostato son nuevos
Juanma
Madrid, España
Escrito por Juanma
el 16/09/2006
Hola tengo una bomba elias de 1/2 CV y quisiera saber como puedo regular la presion del calderin
Jesus Herrero
Barcelona, España
Escrito por Jesus Herrero
el 18/10/2006

Hola creo que tu problema ya lo ves tu mismo cuando salta el automatico es por 2 motivos el motor o inducido esta cruzado o por cojinetes o rodamientos clavados o semi clavados como cheo que es tu caso esto proboca una demanda de energia y el magneto dispara para proteger el motor, el presostato solo sirve para cuando llege a una presion parar la bomba y la vuelve a conectar cuando bajala presion ,siempre creyendo que se trate de una bomba de 2 fases(220v) si fuera trifasica podria ser el presostato que coneta dos fases solamente si tienes problemas ponte encontacto conmigo y te ayudare a solucionar el problema ,esperando te sirba de ayuda recibe uncordial saludo de jesus

Escrito por Diego
el 26/10/2006

Tengo dudas para la instalacion de una bomba en pozo, incluido un calderin de presion. La bomba tiene una salida de 2 pulgadas, es de 3 cv. Y quiero saber que diametro de tubo tengo que poner para que el motor funcione y no pierda prestaciones. Si teneis esquema de instalación me lo enviais.

Gracias de antemano

Escrito por Nazario
el 13/11/2006
Hola os escribo para k me digais si es posiblelas como van las conexiones de un presostato de un lavabajillas. Gracias 
Escrito por Manuel
el 14/11/2006
Hace poco me instalaron 2 insuflair surpress II en dos grupo de presión en sustitución de unos compresores que hacían mucho ruido, cada 3 semanas el calderín se queda sin aire y hay que inyectarselo manualmente. No sabemos que hacer, me dijeron que ese aparatito haría la función del compresor y no es así.  El instalador y yo estamos tratando de encontrar información sobre su funcionamenento pero no la encontramos para seber si no está bien instalado. Las dos bombas van a un calderín de 1000 l. Alguinen puede ayudarme a solucionar el problema.
Emir Cordero
Zulia, Venezuela
Escrito por Emir Cordero
el 17/11/2006

Hola, les agradezco me diga cómo regular la presión del sistema hidroneumático a través del presostato.   El presostato mío tiene dos reguladores uno de alta (el más grande y grueso) y uno de baja (el más pequeño y fino).   Ahora bien, ¿Qué debo hacer?

Tengo un barómetro que mide de 0 a 80 PSI


Gracias por vuestra ayuda

Escrito por Alexander Perez
el 14/01/2007

Buenas noches jesus yo creo que tengo este mismo problema, podrias decirme que debo hacer para solucionar este problema?

Me podrias escribir a mi correo.

Gracias.

Escrito por Alexander Perez
el 14/01/2007

Que pena jesus mi correo es el siguiente:

alexpeju@hotmail. Com

Muchas gracias por la ayuda que me puedas brindar.

Leonardo
Santiago, Chile
Escrito por Leonardo
el 15/01/2007
Solicito del grupo me ayuden, tengo un equipo de aire acondicionado chiller, vino un tecnico y me quemo todo el sistema, como algo conozco de electricidad lo pude volver a conectar, pero el equipo no enfria ni calienta, creo que los presostatos de alta y baja los pude haber conectado mal, ruego me ayuden con un esquema de conexion para el compresor copeland scroll. De antemano , gracias. Un gran saludo..
Escrito por Toni
el 20/01/2007

Estoy instalando un grupo de presion y la bomba se me enciende a3 enseguida se para y no se rearma hasta 2 el preostato tiene un muelle grande y otro pequeño me podeis ayudar a regularlo que no se pare hasta que no cierre el grifo     


                                 gracia   toi

Escrito por Fred
el 13/02/2007
Hola, instalé una bomba de vacío para agua de 24 lb. , y querría regular el presóstato para que se active antes de 1,5 kg. ¿Cómo puedo hacerlo? Gracias
Escrito por Daniel Rodríguez Fraguela
el 05/03/2007

Me gustaria que alguien me diga como tengo que hacer para regular un persostato, la presion máxima la tengo bien, pero la mínima cae mucho y quería saber que tonillo tengo que aflojar o apretar, el tornillo mas grueso o el mas delgado? , apretar o aflojar?.

        Muchas gracias por la respuestas que me pueda dar alguien.


Escrito por Vladimir
el 19/03/2007

Hola señore,,,,yo quiero utilizar el presostato pero para diferente funcion


Lo que pasa que yo le adapte un sistema turbo a mi carro,,,pero necesito mas inyeccion de gasolina,,,estaba pensando instalarle un presostato para que me acciones un inyector adicional dependiendo de las libras que vaya metiendo el turbo

La inyeccion adicional seria a partir de las 7 psi,,cren que se pueda?