En este grupo En todos

Foro de Mecánica del automóvil



Peugeot expert

Escrito por Josevi
el 17/11/2008

Hola M. Angel y a todos los expertos del foro
Vuelvo a ser el de la peugeot expert. Te escribi hace unos días sobre un problema que tuvo el vehiculo desde que reposte combustible, espero que recuerdes. Entonces te decía que los mecanicos me dijeron en un principio que la bomba inyectora, despues que el combustible, despues que los inyectores y habia que cambiarlos. Con todo el vehiculo sigue sin repararse ( 20 dias ya ) y ademas que es mi herramienta de trabajo. Este viernes pasado me desmonto el mecanico un inyector y lo lleve yo mismo a otro taller especializado en inyectores y bombas de diesel. Hoy le lleve los 3 restantes. Resultado: despues de verificar en una maquina los inyectores me dicen que los inyectores estan perfectos, hasta me comentaron que el caudal de diesel que tira es el optimo y que no tenian ningun problema ( 200 e la comprobacion ) Los llevo otra vez al taller inicial, los ha montado pero no ha podido comprobar el vehiculo. Si antes tenia una averia, que por ultimo se lo achacan a los inyectores y este no es el problema... Que puede ser? No se que pensar ni ya hacer, me da que este mecanico no sabe de que va ( me lo recomendaron y tiene fama de ser bueno ) Esta tarde me comentaba que iba a comprobar no se que del tubo de escape. Paso a recordarte sintomas de la averia y caracteristicas del vehiculo por ver si me puedes asesorar o aconsejar cual puede ser el problema.
Iba en reserva, pongo combustible y a los 5-6 km empieza a pegar tirones hasta que se para. Tira bastante humo negro, en ocasiones crea una mancha humeda en el suelo que me cercioro de que no es gasoil. Cada vez que se para no tiene ningun problema para arrancar. Al relenti como si nada,perfecta, se le nota la falta de fuerza al meter las marchas o acelerar. Apartir de ahi, los siguientes dias. Le cuesta arrancar, pero solo hasta que se calienta un poco. Cuando lo ha echo se puede mantener al relenti durante horas, solo falla cuando se le acelera. Filtro de gasoil nuevo, aceite y filtro de aceite cambiados, filtro de aire limpio con aire a presion y se ve bien. Cuando se arranca, se enciende un testigo que antes del problema se apagaba enseguida, ahora se mantiene encendido o si se apaga, al rato se vuelve a encender. Consulto el manual sobre dicho testigo y dice... Sistema anticontaminacion EOBD, si parpadea o se queda encendido, defecto del sistema, nada mas.
El vhiculo, peugeot expert del 2007, hdi, 2000cc y creo que 120 cv.
Cual puede ser el problema? Te agradeceria enormemente si me pudieses arrojar alguna pista para trasladarsela al mecanico. Te comente que ya he pasado por 2 y me da que no dan con la averia o me toman el pelo, cuando me dicen que son los inyectores y hay que cambiarlos, los quita el viernes y estan sucios y sin sintoma de haberlos manipulado. Cuando hoy me los devuelven del taller donde los han verificado estaban limpios, tapado los extremos y se notaba que se habia trabajado con ellos. Si era el combustible como me decian en un principio, hoy, aun no lo habian sacado y cambiado. Despues de 20 dias y 2 mecanicos diferentes. No me xtiendo mas, solo que estoy angustiado por q es mucho tiempo y mi herramienta de trabajo.
Me harias un enorme favor si con los datos que te doy sospechas que podria ser.
Muchas gracias de antemano.
Saludos

Escrito por Guillem
el 17/11/2008

Josevi lo primero comprobar si esta a punto la correa distribucion y si la bomba tiene la presion correcta y el regulador de presion funciona bien en algunos casos llevan una bomba primaria en el deposito comprobar si es todo correcto. Saludos

Escrito por Josevi
el 18/11/2008

Hola guillen. Gracias por tu respuesta.

Paso a comentarte. El vehiculo tiene 60000 km, creo q la correa de distribucion aun puede estar en condiciones. Sobre la presion correcta de la bomba asi como el regulador, desconozco si se ha mirado y en su lugar como se procede a estas comprobaciones. Igual si lleva bomba primaria en el deposito.

Tal es mi interes por pasarle todos los datos posibles al mecanico, por q creo q al ser un vehiculo nuevo ( 1 año ) se le pueda escapar algo que desconozca. No soy mecanico y no se reparar, pero se muy bien los sintomas del vehiculo y me he puesto abuscar diagnosis y saco algunas cosas. Claro, yo desconozco si tiene relacion o no, pero quizas puedan servir. Te agradeceria de nuevo que valores lo q escribo por si algo hay que descartarlo o se pudiese mirar.
Reitero q es el vehiculo con el que trabajo y llevo 20 dias sin el.
Posibles problemas:
-Bomba de inyeccion mal calada o en retraso, se traduce en un fallo en el motor con falta de potencia
-Unidad de mando de inyeccion, manda informacion erronea a los inyectores, diagnosticar el sistema y la memoria de fallos.
-Unidad de mando de inyeccion, presenta fallo al introducir mas caudal al relenti o mala informacion sobre el tiempo de inyeccion a los inyectores. Testear la unidad y regular los caudales de afluencia de combustible.
- Tiempo de inyeccion, por resumir aunque entendi perfectamente lo que decia es q los inyectores disponen de una bobina que determina la fuerza de apertura de la aguja segun la intensidad recibida. Puede influir el estado de la bateria, puesto que uno de los extremos de la bobina se conecta directamente a + y el otro a masa.
Segun la intensidad de corriente que recibe la electrovalvula hace que el impulso del solenoide abra mas o menos.
En concreto comenta sobre los inyectores bosch segun el estado de la bateria la intensidad de amperios que necesita para abrir y cerrar correctamente.

Puede ser algo de eso?
Agradecerte at i y alos que lleguen a leer este tema la mas pronta respuesta para intentar buscar la resolucion del problema.

Muchas gracias

( Menudo curso de mecanica me stoy dando )

Enrke Frna Jdz
Chequia, Chequia
Escrito por Enrke Frna Jdz
el 18/11/2008

Que codigos de falla aprarecen creo apartir de alli y con el scanner instalado verificaria los codigos que salen y contolar las lecturas de presiones que aparecen si es que toda la parte mecanica esta ok no puedo enviarte un manual pero si podemos verificar los codigos que salen y seguir el procedimiento un saludo cordial

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 18/11/2008

Hola Josevi.

Recuerdo que te comente que el problema surgio desde que cargaste combustible en reserva, a partir de alli es conveniente revisar desde el aforador hasta la bomba la linea de combustible, y sobre todo si esta esta dando presion estable y correcta. En mi opinion el problema lo ocaciono la mala calidad del combustible, y mas aun si el scanner te indica anomalia anticontaminacion porque estaria relacionado con la posible falla en el sensor de oxigeno.

Pero seria importante que nos envies los numeros de codigos que arroja el scanner para identificar la averia.

Suerte.

Carlo
España
Escrito por Carlo
el 18/11/2008

Hola Josevi, mira haz algo que te cuesta poco y te dice mucho vete a la gasolinera y compra 20litros de gasoil en un bidon ponle un tubo a la entrada de la bomba y el retorno tambien al bidon enciende el motor y prueba casi seguro que te funciona de maravilla. Si es asi tira el gasoil del deposito cambia el filtro y san se acabo.
Suerte y salu2

Escrito por Josevi
el 18/11/2008

Hola de nuevo M. Angel y a todos los expertos. Sigo necesitando de vuestra ayuda y asesoramiento. Mas datos. Hoy paso un tecnico de bosch con el scanner. Aparecia un codigo PO409 y otro era S E y no recuerdo que mas,solo que no lo podia abrir para determinar a que averia se referia por q decia que solo la casa oficial.

El otro hacia referencia a los gases del escape. Determina este señor consultando el scanner que el problema es la valvula E.G.R y que hay que cambiarla. Sera eso?

Hoy arranque el vehiculo y repito los sintomas: Arrancar arrancaba bien, y tardaba segundos en pararse. Un monton de humo negro o gris oscuro. Como unos 7-8 minutos lo sigo intentando ininterrunpidamente hasta que consigo que no se pare, acelerando despacito hasta que voy consiguiendo que suban las revoluciones sin caer de golpe y pararse.

Ya acelerando la situo en 3000-3500 revoluciones sin que de la sensacion de ahogarse y pararse. Muchisimo humo negro, una mancha negra en el suelo donde el escape como de restos de carbonilla y al mismo tiempo mancha tambien de agua. Ya no se para, si la acelero si que hace un ruido que el mecanico denomina como de "rana". No se si es argot mecanico o su propia denominacion al ruido. La dejo en marcha al relenti sin problemas como una media hora y se mantiene estable y poco a poco va dejando de tirar tanto humo. Solo si la acelero es cuando noto que no tiene fuerza, tira mucho humo de nuevo y escucho el ruido, si no, al relenti es como si no le pasara nada.

Sera esa valvula? Que opinas u opinais?

Quizas pueda resultar pesado con el tema, pero confio mas en vosotros y espero vuestras respuestas impacientemente. Me he dado cuenta que me tengo que mover yo al maximo para dar la solucion inmediatamente. Ya no puedo sacar el vehiculo de ese taller y correr mas riesgos. Sera esa valvula? Y si no que?

Escrito por Josevi
el 18/11/2008

Muchas gracias Enrke. Codigo PO409. Dicen que es la valvula EGR. Hay que cambiarla. Expuse lo que vi hoy en el foro, echale un vistazo y dime que opinas. Gracias

Raul Moreno
Buenos Aires, Argent...
Escrito por Raul Moreno
el 30/03/2009

HOLAAAAA. Soy Raul y tengo una EXPERT mod 2000, tiene 690. 000 km, no gasta aceite, la compre hace 5 meces, esta muy linda pero hace 4 meces empezo a fallar y con el mecanico no podemos deducir cual es el problema. Por favor si alguien puede darme alguna idea de lo que tiene se los agradeceria muchisimo ya que es mi herramienta de trabajo. Paso a detallar la falla: empezo haciendo una quedada cuando doblaba que se iva cuando enderezaba la direccion y cuando salgo de repente se acelera al mango, se nota mucho en primera y segunda , me dijeron que podia tener sucio el tanque o las mangueras desde el tanque asta la bomba inyectora, saque el tanque y sopletie las mangueras que entran y salen de la bomba, estaba todo limpio al parecer, solo encontramos un ORRIN cortado en un enchufe de manguera. Quedo andando bien pero duro unos 10 dias y de nuevo empezo a fallar, volvi al mecanico y sacamos afuera el tazon del filtro de gasoil y comprobo que la valvula de retencion estaba bien, el bombin carga bien aunque cuando se lo acciona sopla un poco de gasoil por el bombin y encontramos un pedacito de plastico dentro del abitaculo del filtro pero segun el mecanico no tenia nada que ver con el problema y repasamos las mangueras que entran y salen de la bomba , como parecia estar todo bien lo volvimos a armar pero siguio con el mismo problema y de a ratos peor, tanto que a la mañana arrancaba bien pero a los 15 o 20 segundos se paraba y para hacerla arrancar tenia que darle al bombin como si la bomba estubiese seca, entonces quedaba andando bien, le agregamos una valvula externa de retencion entre el filtro y la bomba, pero empeoro, aparentemente es una chupada de aire, fui a ver al bombista y no saben a ciencia cierta que puede ser, dicen que tal ves sea alguna junta o arandela de la bomba o que se yo. Este fin de semana empezo a arrancar sin tener que cargar la bomba con el bombin y falla un poco menos, no se que hacer con esta falla me esta volviendo loco. Les agradeceria mucho sus concejos. Desde ya muchas gracias. RAUL

Escrito por Fernando
el 14/07/2009
" Josevi lo primero comprobar si esta a punto la correa distribucion y si la bomba tiene la presion correcta y el regulador de presion funciona bien en algunos casos llevan una bomba primaria en el deposito comprobar si es todo correcto. Saludos
"

por Guillem (Noviembre 2008)

Por los dactos que das lo mas seguro es que sea la valvula EGR. Que afecta al tubo de escape

A mi me digeron el dia 13 de lulio que siguiera trabajando normal asta el dia 20 de julio y el dia

14 me dejo tirado en la carretera,y encima me cobraron la averia,esta fue en a coruña

Escrito por Javier
el 30/07/2009

Hola soy javier tengo una expert 2001 y mi problema es que la mande a lavar el motor y luegfo de encerderla el motor empezo a fallar y del escape salio mucho humo blanco. Por favor denme una opinion. Gracias.

Escrito por Oskar
el 22/08/2009

Hace ya varios dias que tenia un problema parecido en una Peugeot expert del año 2003 con motor 1. 9 diesel, la arrancaba e iba de maravillas hasta que de repente dejaba de tirar, y se venia abajo, cuando dejaba de acelerar, recuperaba y a los pocos metros volvía a lo mismo. Le poniamos el ordenador y no salía ninguna avería. Le cambié la valvula Egr ( recirculación de gases) porque se abría sola cuando le parecía y me ahogaba el coche. Le quité los colectores de escape y admisión, creyendo que estaban atascados, se los limpié y la furgoneta seguia igual. Ya estaba a punto de llorar, y se me ocurre, como ultima opción revisar el tubo de escape, comienzo a golpear el primer silencioso, el catalizador y cuando llego al segundo silenciador, escucho un golpecitos dentro, y cada vez que aceleraba, golpeaba algo ele practiqué una "autopsia" y me enconté un trozo de chapa que obstruia los gases de escape, no se de donde salió pero era de 10 por 20 mas o menos y ahi estaba.

Zabala Zabala Gomez
Cantabria, España
Escrito por Zabala Zabala Gomez
el 16/09/2009

Quiero saber que tal resultado da la expert premiun que me voy a comprar una gracias

Alfredo San Juan Lopez
Huesca, España
Escrito por Alfredo San Juan Lopez
el 04/12/2009

Los diesel tienden a ensuciar la valvula de retorno de gases ERG. Desmontala, limpiala o desconectala, el coche tirara igual o mejor. También mira los tubos de gases de retorno, y entrada de aire al motor, filtros etc. Todos en general, puedes llevarte una sorpresa de estar obstruidos. A mi me paso que uno de esos tubos con el calor se dilataba la parte interior y cerraba el aire de entrada a los 5 minutos de funcionamiento. Cuando se miraba al enfriarse el motor desaparecia la anomalia. Gracias a que se repaso a conciencia los tubos hasta que dieron con el.
La mayor parte de las averias son por falta de mantenimiento o simplezas en general.

Armando Gutierrez Valdes
Asturias, España
Escrito por Armando Gutierrez Valdes
el 23/03/2010

Hola me llamo armando y tengo un problema com una peugeot expert que tengo. Me gasta dos juegos de ruedas traseras antes que unas delanteras. Nunca voy cargado pues es mixta. Por favor denme una opinion

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 23/03/2010

Hola Armando.

Lo mas probable es que se trate de un desperfecto de fabrica. El tren trasero posee una tolerancia de alineacion, en muchas ocasiones se puede solucionar pero si se trata de un desplazamiento por falla de montaje se puede complicar.

De cualquier manera te sugiero que lo lleves a un buen taller especializado y solicita que controlen las medidas del tren trasero, el desgaste de las cubiertas pueden dar algun indicio al mecanico.

Salu2.

Emilio Morales Saez
Vizcaya, España
Escrito por Emilio Morales Saez
el 22/09/2010

Hola buenas yo quisiera saber si alguno habeís tenido problemas con pasar de vehiculo mixto a turismo soy de bilbao y he ido donde la compre y me han dicho que no se puede hacer eso.
Tengo una expert 1,9 TD diesel matriculada en el 2001.


quisiera saber que podría hacer y a quíen tendría que enviar una carta para solicitarlo, he ido a la ITV me han dicho que ellos no pueden hacer nada que tengo que ir con un certificado de la casa Peugeot.


Un Saludo a todos.

Emilio Morales Saez
Vizcaya, España
Escrito por Emilio Morales Saez
el 22/09/2010

Hola soy emilio y quisiera saber si alguno tiene o ha tenido el problema que yo tengo quiero poner mi expert como turismo para no pasar a los 10 años cada seis meses la ITV ya que la utilizo como vehiculo particular y me han dicho en la peugeot que eso no se puede hacer y yo se que se hace y se puede hacer.
Mi expert es combi 1. 9 TD de 6 plazas matriculada en 2001 es acristalada entera y tiene su asiento trasero de tres plazas mas uno de 2 plazas delantero y más la plaza del conductor quisiera haber si alguíen me puede ayudar sobre este tema.



un saludo a todos/as

Alfonso Fernandez
Vizcaya, España
Escrito por Alfonso Fernandez
el 23/09/2010

Buenas tardes Emilio:

Te dejo un enlace en el que explica un poco los pasos necesarios, en cualquier caso Una llamada telefonica a la Itv de Arrigorriaga o Amorebieta para prguntarselo no te vendria mal, yo lo he hecho en alguna ocasion para consultar sobre un remolque y me han atendido muy bien.

Ahi va el enlace:

Https://www.preguntasfrecuentes.net/2010/06/22/tramites-para-pasar-de-vehiculo-mixto-adaptable-a-turismo/

Espero haberte ayudado

Un saludo

Antonio Bono
Sevilla, España
Escrito por Antonio Bono
el 07/10/2010

Buenas tardes, tengo una espert motor 1. 9 D le he cambiado la correa de distribución y ahora no consigo ponerla a punto. Me podría alguien indicar como lo puedo hacer. Gracias