En este grupo En todos

Foro de Electricidad del automóvil

Jose Luis
España
Escrito por Jose Luis
el 21/10/2008
A mi me ocurrio lo mismo y estube como cuatro meses asi y al final el problema era de unas conexiones de cables del encendido  que van mas o menos poe debajo del foro izquierdo, pero por debajo del motor que a pesar de que son estancas , pues con el tiempo les entro agua y estaban oxidadas de hay que no hagan bien conctato y te ocurra lo que comentas, espero que te sirva de ayuda
ya que ami tambien me cambiaron todo lo que tu dices, pero el problema seguia hasta que dieron con esa conexion por eso te recomiendo que le heches un vistazo a todas las conexioones del encendido y compruebes si estan todas sin deteriorarse del oxido un saludo.
Jose Luis
"por favor a ver si alguien sabe decirme o la e pasa igual. Yo tengo un 306 hdi de año 2000 y en 6 años no me a dado ningun problema,hasta ai bien!. Pues llevo como un año y pico con la misma averia. Cuando meto contacto y le doi arancar no me aranca o se para enseguida,vuelvo a girar la lleve y aranca y todo bien,bueno esto lo hace cuando le parece,pero cuando empieza hacer esto mucho ya viene lo peor,ke en marcha se me para de repente y se me enciende el testigo de la autodiagnosis y al minuto me aranca pero se keda el testigo encendido hasta ke se apaga. Lo llevo a la peugeot lo meten en la makina y le cambia el rele ke lleva detras de la bateria o la centralita y me dicen ke el coche esta bien y la verdad estoy arto de ke me cobren 80 euros por solo cambiarle un rele ke vale 14 euros y meterlo en la makina para detectar la averia ke no dan con ella. Ya le cambio yo el rele pero ya le e canbiado como 5 veces el rele y siempre es lo mismo,amagos de arancar y paros en marcha,si alguien tiene el mismo problema o sabe decirme ke es  se lo agradeceria. Gracias!
"

por alberto (Febrero 2008)


Wenas, ami me pasa el mismo caso as conseguido arreglarlo? Yo tengo una teoria kreo k puede ser el rele de inecia o algo asi, este rele sirve para parar el coche en caso de acidente, pude ser k el rele este mal concectado o aga corto pork sino no tiene explicacion. Si se te soluciona el problema comunicamelo gracias

"

por jmp (Octubre 2008)




Escrito por Coe.code Code
el 27/10/2008
Tengo un 306 hdi de marzo del 02, el coche tiene solo 35500km. Lo uso poco porque dispongo de otro, y en varias ocasiones el motor se ha parado, la ultima vez fue hace tres dias, os cuento : Vengo del trabajo y cuando aparco en el garaje y me bajo del coche para coger unas cosas del maletero el motor se paro solo, como me extraño un poco lo quise volver a poner en marcha  a ver que hacia y despues de varios intentos lo tuve que dejar, porque no arrancaba,a las cuatro horas lo volvi a intentar y esta vez si arranco a la primera, al girar la llave suenan unos reles y otros sonidos mas (como si fuera un hidraulico al accionarse) y el coche arranca,pero la ultima vez observe que no lo hacia,por eso opte por dejarlo un tiempo y luego al volver a intentarlo a arrancar ya si se oian los sonidos y arranco a la primera. ¿Alguien  ha tenido esta averia o sabe como poder soluccionarla?
Ultran
Madrid, España
Escrito por Ultran
el 24/12/2008

Hola yo llevo unos meses igual, el coche se me para, algunas veces no arranca, cuando doy el contacto suena la bomba de gasoi, la que va en el deposito y arranca, y cuando esta no suena no aranca. Le e cambiado la bateria, los bornes, por que estaban sulfatados pero sigue igual, alguien me puede decir donde esta el problema? ¿ ? ¿ ?

Escrito por Alberto
el 24/12/2008

mira yo tube el mismo problema,y lo ke te puedo decir ke es de un haz de cable del motor,les lo ke me cambiaron ami y se me soluciono. Yo lo tube ke llevar a la peugeot,si lo llevas a la peugeot u otro sitio ke te revisen los haz de cables. Espero ke te sirva mi ayuda.

Alberto
Madrid, España
Escrito por Alberto
el 08/01/2009

Hola mi 306 tiene 118000 km y le toca la distribucion y la correa de servicio. Pues bien el coche arranca pero pasados 2 o 3 minutos empieza a sonar un ruido acentuando el que por si tiene un diesel y me he acojonao. LLevo asi 2 dias y me acojona desplazar mi coche 12 km para llevarlo al taller. Que hago?

Luis Pereda
Vizcaya, España
Escrito por Luis Pereda
el 11/03/2009

Tengo un 306 hdi familiar no me funciona la 3 luz de freno ,las bombillas estan bien y no le llega tension lo he mirado con un comprobador ,las otras luces de freno si funcionan. Qien me puede ayudar.

Alejandro Alex
Mantenimiento aeromecanico cheste
Escrito por Alejandro Alex
el 25/09/2009

Cierro el hilo para que no se pierdan mensajes aquí