En este grupo En todos

Foro de Mecánica del automóvil



Perdida de Potencia GOLF MK4 1.8 T 2003

ivan
México
Escrito por Ivan Gay Ang
el 26/08/2007

Hola a todos

Ultimantente he experimentado muy tristemente la falta de potencia en mi " nave" y digo triste porq me preocupa que le este o le haya pasado algo grave :( , por eso recurro a ustedes si me pueden ayudar a ver q esta pasando. El problema es el siguiente..

He experimentado una falta practicamente de aceleracion (una ocasion q pisando a fondo el acelerador no aceleraba en lo mas minimo) aunado a esto acelera de manera iregular dando repentinos TIRONEOS y posteriormente entrando el TURBO.

Hace unos meses observe un par de mangueras de respiracion del TURBO que se encontraban rotas, al momento de reemplazarla observe q se encontraban restos de la manguera en el sistema y me gustaria SABER si esto le este ocasionando problema en la eficiencia del TURBO.

Es normal que consuma aprox. 1/2 litro de aceite de motor? Ya q me consume esta cantidad y no observo q este deramandolo.

Por ultimo: alguien tendra un manual de reparacion y mantenimiento para este modelo

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 26/08/2007
Es gasolina? Yo empezaria por una puesta a punto, bujias, filtros y esas cosas. En cuanto al consumo de aceite, cuantos kilomteros haces para consumir 1/2 l?
Escrito por Ivan Gay Ang
el 26/08/2007

Que tal STARWAK

Ahora mismo estoy checando el MAF ya q un amgio me comento q en su jetta le pasaba algo similar siendo el sensor el del problema, desp. De eso les platico como salieron los resultados (realmente espero q sea el problema)

Con respecto a lo del consumo de Aceite, aproximandamente cada 250 Km recorridos.

Sobre el cambio de bujias, sabes o alguien sabe q TIPO de Bujias debe de llevar esta nave?

Saludos y gracias por tu comentario

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 26/08/2007
Me preocupa ese consumo de aceite, es demasiado empieza a buscar el problema por hai, ya que tu falta de potencia puede ir relacionada con un consuma tan alto de aceite, cuantos kilometros tiene? Quizas el turbo este fastidiado
Escrito por Ivan Gay Ang
el 26/08/2007

Gracias por tu prontisima respuesta

El auto trae 69900 Km,

Como comentaba en el post inincial hace tiempo le cambie un par de mangueras, realmente pense q el consumo estanba relacionado con este problema, ya q visiblemente se veia que por esas mangueras circula ACEITE (la vdd no se si en forma de vapor, porq solamtente se siente como succion de airte), y si mejoro la eficiencia del TURBO pero de todas maneras segui experimentando baja eficiencia (como si trajera algun tipo de fuga de presion de aire).

La vdd no se si sea mi imaginacion, pero cada vez q entra el TURBO, me parece percibir un sonido como de escape de aire (algo asi como un silbido). La vdd no se si sea normal, o es q ya stoy sugestionado.

Saludos

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 27/08/2007
Quizas este pasando aceite por el eje del turbo, eso te lo tiene que mirar un mecanico, de todos modos pega un vistazo a las mangueras del turbo por si tubieras alguna fuga, por lo del silbido que oyes cuando entra el turbo
Escrito por Ivan Gay Ang
el 27/08/2007

Gracias Brother

Tendre q llevarlo a que le metan mano

Saludos

En cuando al tipo de Bujias, alguien sabe cuales debe de llevar?


Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 28/08/2007

Las bujias puedes ser NGK PFR6-Q, BOSCH F7DPP 222T O CHAMPION RC8VTYC4

 Cuando te diga algo el mecanifco ponlo por aqui asi aprenderemos todos un poco mas OK?

Escrito por Daniel
el 05/09/2007
Buenas amigo soy de venezuela y yo tenia el mismo problema en mi golf exactamente igual  cambie mil sensores de todo y seguia presentando la misma falla luego cambie la bomba de gasolina y la falla se elimino por completo es que la bomba no esta mandando bien la presion de gasolina que necesita el carro de echo si quieres quita la manguera de bacio que va al bacunde aire lo que aqui llamamos el blow off original y ve que el carro no presenta la falla debido a que el turbo no funciona correctamente y no necesita tanta presion de gasolina y al poner todos los bacios correctamente  vuelve la falla es la bomba no cambies nada solo eso
Escrito por Ivan Gay Ang
el 07/09/2007

Excelente Brother

De hecho ya estaba pensando en eso muy seriamente, voy a realizar la prueba que me comentas y veremos q pasa.

De todas manera un borther q tunea naves le va a dar un ojo, ahi les cuento las malas q traia

Saludos

Marco
Carabobo, Venezuela
Escrito por Marco
el 17/09/2007
Hola daniel y compañeros en este post,,, viendo en todos lados de la web nose ni como llegue aqui,, pero yo soy de venezuela y estoy por comprarme un MK4 1. 8T 2001 con 80. 000 Km ,, es de un amigo ,, yo lo probe y esta en buenas condicones, lo unico que le vi es que esta un poco sudado de aceite (muy poco) por la parte del tapa valvulas. Quisiera saber que opinan de mi opcion a compra, Hablenme de lo bueno y lo malo de este carro ,, mi meta es ponerlo como carro de calle y de pique,, un poco mas arriba del nivel original ,, nada exagerado pero si algo mas. Gracias
Pedro Rangel Gutierrez
Aguascalientes, México
Escrito por Pedro Rangel Gutierrez
el 25/08/2008

La falta de potencia se debe a 5 factores 1. -tipo de bujia, debe ser la que te indica la marca, no debes usar las normales, generalmente llevan de doble platino te sugiero la PFR6Q De NGK, 2. -bobina , 3. -cables de bujia,4. -tapa de distribuidor y rotor y 5. - principalmente la puesta a tiempo, esto lo tienes que checar con tu mecanico poara que te oriente.

Adicionalmente hay que valorar el estado de tu bateria , recuerda que unicamente es un almacen de energia.

El turbo tienes que revisarlo, por lo que  comentas ya que debe quedar libre su serpentin y pudiera estar bloqueandolo alguna particula de manguera.

Espero mi comentario sea de utilidad

Pedro Rangel Gutierrez

Aguascalientes, mexico

Escrito por Mario Andres Hernandez Sandoval
el 27/12/2010

Que tal amigos. Yo compre hace unos 5 meses un mk4 1. 8t modelo 2001 trae originales 170000km de hecho ya lo arregle de todo le arregle la makina el turbo y quedo super bien jala con todo. Pero de hace unos dias para aka e tenido el problema que despues de unos 30 minutos de estar circulando te cansa y no corre como deberia siento que es por falta de algo pero no se de que mi mekanico me dice que es la bomba de gasolina que se calienta y pierde precion creen que sea eso la verdad ul coche esta super pero ya es tan asi mi desconfiansa que de repente pienso en venderlo alguien me podria ayudar gracias

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 27/12/2010

Hola Mario.

La posibilidad de bajo rendimiento de la bomba de combustible en caliente existe, en este caso se tomaria caudal y presion de la misma. Observar posibles fugas de vacios en conductos y abrazaderas y sobre todo verificar si no existe desprendimiento del interior del catalizador, una ceramica averiada puede obstaculizar el escape perdiendo potencia obviamente el motor, aun sin que se encienda la luz de advertencia porque en algunos casos la continuidad seguiria vigente.

Salu2.

Escrito por Mario Andres Hernandez Sandoval
el 27/12/2010

Gracias por tu respuesta hace ratito fui con un amigo mecanico y me dijo que tambien el aceite tiene que ver dice que se adelgada demaciado y pierda comprecion no se eso me dijo creeme que el carro me encanta pero me desanima que me este dando tanta lata pero bueno que otra cosa podria ser aparte de las mangeras por que de hecho el catalizador ya no lo trae trae el downpipe gracias por su atencion.

Daniel Salduendo
Tecnico mecnico y tecnico superior en ...
Escrito por Daniel Salduendo
el 29/12/2010

Hola Mario. Acele caso a Miguel Angel Heim-. El tiene razon en lo que escribio y yo creo que el 99% de falta de potencia la tenes por falta de combustible que puede ser por culpa de la bomba o filtro de nafta sucio o inyectores sucios, Suerte.

Escrito por Mario Andres Hernandez Sandoval
el 29/12/2010

Que tal a todos gracias por sus respuestas por otro lado hoy precisamente escuche comounos golpes en la parte trasera me asome y de hecho venian de el tanque de gasolina los mas extrano es que el coche estaba parado encendido tendra algo que ver eso con la bomba de gasolina. Por otro lado quisiera ver si alguien sabra o tendra un medidor boost o me pueda decir donde lo consigo por que aqui en mi ciudad lo e estado buscando y nadie tiene y los que tienen aprobechan de que no hay alguien sabra gracias por su atencion soy de leon guanajuato

Freddy Fernando Mendoza Gracias
Francisco Morazan, H...
Escrito por Freddy Fernando Mendoza Gracias
el 02/02/2011

Freddy fernando Mendoza
hola amigos mi nombre es freddy soy de honduras me compre un mk4 1. 8 t no se que a pasado pero es carrro le e cambiado de todo... Bueno el problema ue tengo que el control de traccion se queda pegada la luz del tablero y el boton no funciona otra cosa es que cuando lo acelero un buen el carro empieza a bajar las reboluciones como cuando le quitas algun basio sient que tiene un descontrol increible derepente tambien enciende el EPC tengo que apagarlo y encerderlo de nuevo ya que no me acelara nada pase por aqui ya que miro que aqui hay mucha jente que sabe mucho de estos carros y espero me puedan ayudar gracias

Freddy Fernando Mendoza Gracias
Francisco Morazan, H...
Escrito por Freddy Fernando Mendoza Gracias
el 02/02/2011

Hola a todos me e comprado un gti mk4 1. 8 t lo veo y miro una excelente maquina pero e tenido varios problemas uno de ellos es que el carro se me queda pegado el control de traccion y derepente tambien empieza a bajar las reboluciones en el tacometro de arriba abajo barias veces me an dicho que pueden ser mangeras que esten sueltas me lo a revisado el mecanico y todo cheque me le pasan el skaner y queda bien pero si luego le doy un buen aceleron me sucede lo mismo empiezan las reboluciones a rebotar en el marcador y tambien derrepente me aparece el EPC y tengo que apagarlo y encerderlo de nuevo nuevo para que se le quite no se que estara pasando con esta maquina me e metido en este foro ya que me e visto que aqui hay mucha gente que sabe gruezo de estas maquinas gracias por su atencion y mil disculpas por meterme asi en este forro...