En este grupo En todos

Foro de Mecánica de motos

Fabricio Maga
Neuquén, Argentina
Escrito por Fabricio Maga
el 03/12/2011

Hola desarme el motor no toque nada de la caja y cuando harme le cuestan entrar los cambios salir salen lindos pero suviendo cuesta que puede ser? Gracias

Ignacio Molina
Buenos Aires, Argent...
Escrito por Ignacio Molina
el 01/03/2012

Yo tengo el mismo problema.. Cuando el aceite no esta acentado patina en caliente, y cuando tiene mas de 800km patina al calentarse muchisimo, es como si el embreague anda mejor si el aceite es pesado, la moto empezo con el problema de 0km.. No la reclame porque era invierno y nunca se calentaba mucho, hasta que le hice un viaje de 50km mas o menos cuando tendria 800km recorridos, cosa que no debia hacer porque todavia estaba acentando el motor, pero bueh, habia boliche en un pueblo cercano y no habia en que ir y recurri al 110!... Ya le hice 5000 y estoy cansado de este problema, lo regule y no cambio mucho. La re cago a palo, whellie y toda la huevada esa, por ahi ya lo estropie todo, quizas deba cambiar asta el centrifugo, los discos y resortes nuevos! No se si esperar a que sea invierno, y no tocar el motor, porque me va a salir caro, y quizas compre un auto.. O arreglarlo por si empeora mucho! Me ayudan.. Vos hernan que sabes mucho de fierros.. Que puedo hacer ahora parece que hasta lo hace cuando voy en 4ta a fondo!? Nacho_7000@hotmail. Com

Ignacio Molina
Buenos Aires, Argent...
Escrito por Ignacio Molina
el 01/03/2012

Yo tengo el mismo problema.. Cuando el aceite no esta acentado patina en caliente, y cuando tiene mas de 800km patina al calentarse muchisimo, es como si el embreague anda mejor si el aceite es pesado, la moto empezo con el problema de 0km.. No la reclame porque era invierno y nunca se calentaba mucho, hasta que le hice un viaje de 50km mas o menos cuando tendria 800km recorridos, cosa que no debia hacer porque todavia estaba acentando el motor, pero bueh, habia boliche en un pueblo cercano y no habia en que ir y recurri al 110!... Ya le hice 5000 y estoy cansado de este problema, lo regule y no cambio mucho. La re cago a palo, whellie y toda la huevada esa, por ahi ya lo estropie todo, quizas deba cambiar asta el centrifugo, los discos y resortes nuevos! No se si esperar a que sea invierno, y no tocar el motor, porque me va a salir caro, y quizas compre un auto.. O arreglarlo por si empeora mucho! Me ayudan.. Vos hernan que sabes mucho de fierros.. Que puedo hacer ahora parece que hasta lo hace cuando voy en 4ta a fondo!

Ignacio Molina
Buenos Aires, Argent...
Escrito por Ignacio Molina
el 01/03/2012
Juan Malaga
Buenos Aires, Argent...
Escrito por Juan Malaga
el 30/07/2012

Hola a mi me patina ciando la pateo y en caluente pero no patina en velocidad que puede ser


Juan Malaga
Buenos Aires, Argent...
Escrito por Juan Malaga
el 30/07/2012

Hola a mi me patina el embrague cuando la pateo despues no patina tiene discos nuevos es un mondial 110


Luas Hernandez
Buenos Aires, Argent...
Escrito por Luas Hernandez
el 26/08/2012

A mi crypton le puse castrol 20w 50 y me enpeso a patinar el ambrague la use asi 3 dias , todavia lo puedo solucionar? Si me pueden ayudar gracias

Luas Hernandez
Buenos Aires, Argent...
Escrito por Luas Hernandez
el 26/08/2012

Hola le puse aceite 20w50 a mi crypton y enpeso a patinar el embrague alguien me puede ayudar ,tiene algo que ver el aceite? Si me pueden ayudar gracias

Nicolas Ledesma
Buenos Aires, Argent...
Escrito por Nicolas Ledesma
el 26/10/2012

Una pregunta, Cuantos discos de embrague trae el zanella zb?

Nicolas Ledesma
Buenos Aires, Argent...
Escrito por Nicolas Ledesma
el 26/10/2012

Una Pregunta, cuantos discos de embrague trae el 110 zb?

Luciano25 Gallucci
Río Negro, Argentina
Escrito por Luciano25 Gallucci
el 28/03/2013

Hola yo le cambie el aceite a mmi moto gilera gla 110cc y desde entonces empeso a patinar el embrague que puede ser estaran gastados o tendre que limpiarlos

Luciano25 Gallucci
Río Negro, Argentina
Escrito por Luciano25 Gallucci
el 28/03/2013

Hola me llamo luciano tengo un problema con el embrague de mi moto gilera gla 110cc em embrague funcionaba perfectamente le hice un cambio de aceite y cuando calienta empiesa a patinar que puede ser que esten gastado o tendre que limpiarlos. Si alguien me puede decir que hacer se los agradesco