En este grupo En todos

Foro de Outlook



No puedo enviar correos

HUGO
Guatemala, Guatemala
Escrito por Hugo
el 30/01/2008

Saludos Compañeros:

Tengo ploblema con mi microsoft outlook 2007, no puedo enviar correos desde mi outlook 2007, solo puedo recibir los correos que me envian, recibi una confirmacion de outlook 2007. Ese es el problema unico problema que tengo. Solo puedo recibir pero no puedo enviar correos se quedan en la bandeja de salida. ¿Alquien me puede ayudar o explicarme como configurarlo. Ya que el servidor a donde lo estoy enlazando no es gratuito, osea hotmail, gmail, etc.?

El tecnico de la empresa donde esta el servidor de correos que contratamos me dijo que ese problema ya lo trae outlook 2007 y no tiene solucion. Pero la neta no le creo, y pienso que el que no tiene solucion es el tecnico por no saber ni kk.

Jose M Garcia
Madrid, España
Escrito por Jose M Garcia
el 30/01/2008
Hola Hugo,

comprueba que la configuración de la cuenta sea la correcta, servidores, contraseña, usuario, etc...

Además, en la ficha SERVIDOR DE SALIDA, activa MI SERVIDOR DE SALIDA REQUIERE AUTENTIFICACIÓN y la otra casilla EL SERVIDOR DE SALIDA UTILIZA LA MISMA CONFIGURACIÓN QUE EL SERVIROD DE ENTRADA.

Por otro lado, te digo que tengo configurado el correo con OUTLOOK 2007 y funciona perfectamente, por lo que este programa no trae ningún problema como te han comentado.

Un saludo.
Escrito por Vito Forma
el 28/11/2008

Jose:
Te felicito compadre!
Me diste la pauta para solucionar un problemon en la oficina,
que nadie cachaba. Trajimos informaticos de todos lados y nadie
le achuntaba..

Gracias amigo mio.

Saludos

Vito

Jose M Garcia
Madrid, España
Escrito por Jose M Garcia
el 28/11/2008
"Jose:
Te felicito compadre!
Me diste la pauta para solucionar un problemon en la oficina,
que nadie cachaba. Trajimos informaticos de todos lados y nadie
le achuntaba..

Gracias amigo mio.

Saludos

Vito
"

por Vito (Noviembre 2008)

De nada, un saludo

Misae Noara
Jaén, España
Escrito por Misae Noara
el 18/03/2009

Hola familia, tengo un problema con otulook 2007. He importado mi cuenta desde outlook express 6, pero no puedo enviarni recibir correos. Cuando redacto un correo, me parece el comando"para" pero no me aprece el

Comando ni el icono de enviar.

¿Alguien puede decirme qué hacer? Muchisimas gracias

Escrito por Lalo
el 03/07/2009
Yo tenia ese mismo problema,lo que pasa es que no has dado de alta tu cuenta de correo en el outloock 2007, si lo diste de alta desde PANEL DE CONROL, no te aparece la cuenta en el que tienes en el escritorio, abre el de el escritorio y da de alta la cuenta nuevamente, a mi ya me esta funcionando.

suerte


"hola familia, tengo un problema con otulook 2007. He importado mi cuenta desde outlook express 6, pero no puedo enviarni recibir correos. Cuando redacto un correo, me parece el comando"para" pero no me aprece el
comando ni el icono de enviar.

¿Alguien puede decirme qué hacer? Muchisimas gracias
"

por Misae (Marzo 2009)



Escrito por Romunoz01@hotmail.com
el 15/10/2009

Hola tengo el mismo problema.. Solo recibo pero no envio... Puedes mandarme algunos print de tu configuracion plis toy re complicada

romina

A L E X I T O
Lima, Perú
Escrito por A L E X I T O
el 23/08/2010
A L E X I T O
Lima, Perú
Escrito por A L E X I T O
el 23/08/2010
Carmen Iglesias
La Rioja, España
Escrito por Carmen Iglesias
el 01/12/2011

Hola. No soy capaz de enviar correos con outlook 2007. He configurado y seguido las instrucciones al pie de la letra, pero sigue con el error al enviar. Alguien podria ayudarme? artesaniaurbana@hotmail. Com

Jose M Garcia
Madrid, España
Escrito por Jose M Garcia
el 04/01/2012

"Carmen Iglesias escribió:

Hola. No soy capaz de enviar correos con outlook 2007. He configurado y seguido las instrucciones al pie de la letra, pero sigue con el error al enviar. Alguien podria ayudarme? artesaniaurbana@hotmail. Com

"


Hola Carmen,

¿Cuál es el error que te aparece?

Kelly Gomez
Potosi, Bolivia
Escrito por Kelly Gomez
el 18/02/2013

Hola, mi problema es el mismo pero explico un poco mas, tengo creado un usuario en mi servidor RHEL 6, cuando lo creo en el outlook 2007 de wim 7 selecciono las casillas que indica el buen amigo Jose que por cierto muchas gracias José y cuando pruebo la configuracion de la cuenta solo me sale OK en POP3 pero con el SMTP me sale error de "no se puede encontrar el servidor de correo electrónico", no se a q se deba, por favor si pudieran ayudarme con ese dilema se los agradezco de ante mano muchisimo. Atte Kelly