En este grupo En todos

Foro de Mecánica de motos

Julio Alonzo Rr
Hospitalidad turistica conalep
Escrito por Julio Alonzo Rr
el 03/02/2011

julio tatanca

hola saludos

tengo una moto ppk 5 zanetti

tarda mucho en encender y me acabo la bateria la verdad estoy desesperado ayuda

se le realizo la afinacion y jalo un rato pero despues de apagarla ya no se ha podido arrancar.

"




Alfonso Romero
Chiapas, México
Escrito por Alfonso Romero
el 07/03/2011

Hola me llamo alfonso y tengo una moto ft 150 italika y el otro dia qeu iva en carretera iba en la 4 velocidad y de repente dejo de rrevolucionar y lemeti 5 y se enpeso a alentarmas hasta que me aorille y ahi se me apago por completa y ya no arranco le hize limpieza al carburador y no arranca echenme la mano vivo en un ranchito y no hay mecanico que quiera ir a arreglarla gracias

Riki Moreno
Electronica servicio nacional de apren...
Escrito por Riki Moreno
el 08/05/2011

Mi moto no prende tras varios intentos, y dias que si y otros que no, es una AKT 125 CC SL 2010, GRACIAS

Jehison Contreras
Sistemas de seguridad sovica electroni...
Escrito por Jehison Contreras
el 20/07/2011

Domingo por favor si pudiera responderme, rode mi moto apagada en 5ta velocidad porque me quede sin gasolina dentro de un tunel, al salir fue que me di cuenta que iba apagada, al recargar la gasolina la moto no prendio? Es una 4 tiempos china trabaja con cdi.

Miguel Nava
Veracruz, México
Escrito por Miguel Nava
el 29/08/2011

Hola buenas tardes a todos, tengo una r6 me da marcha pero no me prende creen q sea el cdi o alguna otra cosa, gracias por su comentario...

Julio Rangel Velez
Estado de México, Mé...
Escrito por Julio Rangel Velez
el 06/12/2011

Hola disculpa tengo una motoneta vento y la verdad ya nose lo q tiene andaba bien pero luego si no le aceleraba se apagaba y despues de plano no arranco y el domingo estubimos revisando todo el dia

Revisamos la chispa y avia bastante

Cambie la bujia por auna nueva y no dio

Y revismos el carburador que apenas se lo aviamos cambiiado y en vez de subcionar aire lo sacaba y la verdad ya no se que pueda ser x q ya la revisamos de todo

Tambien avia pensado q le faltaba la carburacion pero lei en varios foros y en todos unque estubiera mal carburada tenia q arrancar

Espero y porfavor me alluden



Julio Rangel Velez
Estado de México, Mé...
Escrito por Julio Rangel Velez
el 06/12/2011

Hola disculpen y hojala me puedan

Ayudar

El caso es este : tengo una motonet vento triton r15

Apenas le manade a cambiar el carburador x q se apagaba y ademas no pude conseguir l aguaja q se me rompio

Y ahora cua ndo me la entregaron prendia y todo pero la tenia que mantener acelerada por que si no se apagaba

Y despues alos 2 dias de plano ya no prendio y despues un dia nos pusimos a revisarla y revisamos la chispa cambiamos la bujia y la mojaba y despues el carburador en vez de chupar aire lo abentaba y ya no se que tiene si es el carburador o es la maquina ya revisamos todo y no le vemos solucion porfavor ayudenme.

Elena Ribera
Sevilla, España
Escrito por Elena Ribera
el 06/02/2012

Es normal tener el carburador sucio o obstruido en una moto nueva con 5meses, vespa lx 50 2t , a la semana de pasar por el taller para hacerce el rodaje de los 1000 km y quitarle el tope de velocidad ha empezado a ahogarse cuando acelero, la he llevado al taller y me han dicho que puede tener el carburador sucio, ¿Que me puede costar limpiarlo? Y sobretodo es normal? Gracias

Escrito por Martin Antonio Villarruel Herrera
el 16/02/2012

Hola mi motocross marca suzuki modelo 2000 no quiere arancar ace 1 cemana imedia que esta aci noce que tiene le intento le intento y no arranca que hago

Andrea Torres
Bío Bío, Chile
Escrito por Andrea Torres
el 04/09/2012

Hola tengo una moto um renegade año 2009 de 200 cc y a estado mucho tiempo guardada y ahora me cuesta demaciado hacerla andar y no da con la mano tengo q hacerle con el pie pero cuesta demaciado que puede ser deme una ayudita por favor

Alex Tincopa
Ica, Perú
Escrito por Alex Tincopa
el 30/09/2012

"Edw escribió:

Hola

mira el problema que tengo es que cuando hace dos semanas tuve que viajar a provincia en cuanto e regresado mi motcicleta no prende lo cual me hizo ver que la bujia estaba ahogada
la cambie para que encienda normal pero no prende por ninguna de las dos formas que pueden encender ni por el electrico ni por el pedal

por favor no se si me puedan ayudar o dar algun consejo lo agradeceria mucho de ante mano

gracias

saludos

"




Alex Tincopa
Ica, Perú
Escrito por Alex Tincopa
el 30/09/2012

Amigo domingo necesito una ayuda tambien me pasa lo mismo con mi moto tengo una pulsar 135 y desde que la compre prende en 20 patadas mas o menos y el encendido electrico tambien se chupa la revisaron le lavaron el carburador nada cambie la bateria nada regularon las valbulas nada la verddad noce q mas hacer basta q la deje apagada 2 horas y pasa lo mismo. Porfavor dame unas recomendaciones telo agradecere.

Richard Guzman
Puerto Rico, Puerto ...
Escrito por Richard Guzman
el 25/11/2012

Tengo una yamaha vistar 2006. La prendo para calentarla pero luego de unos minutos encendida se apaga.

Richard Guzman
Puerto Rico, Puerto ...
Escrito por Richard Guzman
el 25/11/2012

Tengo una yamaha vistar 2006. La prendo para calentarla pero luego de unos minutos encendida se apaga.