En este grupo En todos

Grupo de Motores diesel



no me enciende un caterpillar 3126

jose walter
Electronica politecnica
Escrito por Jose Walter Lazo
el 11/03/2010

Hola amigos ten un problema! Tengo un caterpillar 3126 electronico, no me enciende, queria saber si puede ser un sensor o el modulo, porque diesel llega a los inyectores menos corriente, en el tablero tira una señal en rojo q dice check gages no se si me indica algo espero su ayuda amigos

Carlos Salon
Tècnico diesel insmecar instituto de m...
Escrito por Carlos Salon
el 12/03/2010

<! -- /* Font Definitions */ @font-face {font-family:"Cambria Math"; panose-1:2 4 5 3 5 4 6 3 2 4; mso-font-charset:1; mso-generic-font-family:roman; mso-font-format:other; mso-font-pitch:variable; mso-font-signature:0 0 0 0 0 0;} @font-face {font-family:Calibri; panose-1:2 15 5 2 2 2 4 3 2 4; mso-font-charset:0; mso-generic-font-family:swiss; mso-font-pitch:variable; mso-font-signature:-1610611985 1073750139 0 0 159 0;} /* Style Definitions */ p. MsoNormal, li. MsoNormal, div. MsoNormal {mso-style-unhide:no; mso-style-qformat:yes; mso-style-parent:""; margin-top:0cm; margin-right:0cm; margin-bottom:10. 0pt; margin-left:0cm; line-height:115%; mso-pagination:widow-orphan; font-size:11. 0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:Calibri; mso-fareast-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;} p {mso-style-noshow:yes; mso-style-priority:99; mso-margin-top-alt:auto; margin-right:0cm; mso-margin-bottom-alt:auto; margin-left:0cm; mso-pagination:widow-orphan; font-size:12. 0pt; font-family:"Times New Roman","serif"; mso-fareast-font-family:"Times New Roman";}. MsoChpDefault {mso-style-type:export-only; mso-default-props:yes; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:Calibri; mso-fareast-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;}. MsoPapDefault {mso-style-type:export-only; margin-bottom:10. 0pt; line-height:115%;} @page Section1 {size:612. 0pt 792. 0pt; margin:70. 85pt 3. 0cm 70. 85pt 3. 0cm; mso-header-margin:36. 0pt; mso-footer-margin:36. 0pt; mso-paper-source:0;} div. Section1 {page:Section1;} -->

<! -- /* Font Definitions */ @font-face {font-family:"Cambria Math"; panose-1:2 4 5 3 5 4 6 3 2 4; mso-font-charset:1; mso-generic-font-family:roman; mso-font-format:other; mso-font-pitch:variable; mso-font-signature:0 0 0 0 0 0;} @font-face {font-family:Calibri; panose-1:2 15 5 2 2 2 4 3 2 4; mso-font-charset:0; mso-generic-font-family:swiss; mso-font-pitch:variable; mso-font-signature:-1610611985 1073750139 0 0 159 0;} /* Style Definitions */ p. MsoNormal, li. MsoNormal, div. MsoNormal {mso-style-unhide:no; mso-style-qformat:yes; mso-style-parent:""; margin-top:0cm; margin-right:0cm; margin-bottom:10. 0pt; margin-left:0cm; line-height:115%; mso-pagination:widow-orphan; font-size:11. 0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:Calibri; mso-fareast-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;}. MsoChpDefault {mso-style-type:export-only; mso-default-props:yes; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:Calibri; mso-fareast-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;}. MsoPapDefault {mso-style-type:export-only; margin-bottom:10. 0pt; line-height:115%;} @page Section1 {size:612. 0pt 792. 0pt; margin:70. 85pt 3. 0cm 70. 85pt 3. 0cm; mso-header-margin:36. 0pt; mso-footer-margin:36. 0pt; mso-paper-source:0;} div. Section1 {page:Section1;} --> Hola José revisa el nivel del aceite de motor y el kilometraje

Este check gages es revisar presión de manómetros de aceite

Si el aceite tiene un kilometraje de 6000km. Los filtros se obstruyen presentando este problema

Jesus Alonso Ortega Perez
Tec profesional en mantenimiento indus...
Escrito por Jesus Alonso Ortega Perez
el 12/03/2010

La luz del tablero le esta indicando una anomalia en el sistema por seguridad no le deja arrancar , verifique y limpie con desplazador de humedad todos los conetores de los sensores que llegan al motor si el indicador sigue encendido , tienes q usar el escaner. Que te pueda servir esta informacion.

Joel Aurelio Willis Armenta
Mantenimiento y diagnostico electronic...
Escrito por Joel Aurelio Willis Armenta
el 12/03/2010

Jose, buen dia. Necesitas escanear el motor e inmediatamente solucionas, puesto que los sintomas que das es falla electronica, o en su defecto falta de presion de activacion de inyeccion. Saludos

Abel Trinidad Guillen
Mecanica automotriz senati ayacucho
Escrito por Abel Trinidad Guillen
el 12/03/2010

Hola te envio datos tecnicos espero que te sirva

Carlos Salon
Tècnico diesel insmecar instituto de m...
Escrito por Carlos Salon
el 13/03/2010

Hola compañeros e sa señal del manometro es presion de aceite.

Cristian Andres
Mecaniaca en maquinaria pesaa institut...
Escrito por Cristian Andres
el 13/03/2010

Amigo tienes que conectar el ET para poder ver de que trata el la falla activa que tienes, la cual debes resolver para que el motor arranque, ya que el sistema se protege... Primero revisa el codigo de falla y luego sigue las instrucciones que te da el troubleshotting.

Josue Miranda
Tecnico en inyeccion diesel taller iny...
Escrito por Josue Miranda
el 15/03/2010

Bueno logicamente tienes que escanearlo, lo mejor si lo tienes debes hacerlo con ET de Cat, si no dime con que lo vas a escanear, o por ultimo saca el codigo por destello. Yo tuve un problema asi con un motor Cat3126E, lo que hice fue escanear revise los codigos, ck, lineas y todo estaba bien, hice la prueba de medir la presion de la bomba de alta presion de aceite, la cual debe de ser de 4, 300 libras para que encienda, entonces note que estaba mal, hice la prueba y reemplaze el ICP, medi la presion y me la dio bien, entonces encendio, lo que sucede es que estas son unas valvulas que regulan la presion de aceite conforme el acelerador, al veces te falla mecanicamente, ojo que la puedes limpiar, y hacer la prueba, otra cosa revisa el nivel y viscosidad del aceite.

Jose Cortez
Mecanico de maquinar comjo tecnico jor...
Escrito por Jose Cortez
el 18/03/2010

Motores electronicos 3116 3126 si no se tiene herramienta de diagnostico y el motor no arranca lo primero se tiene que determinar si la falla es de tipo mecanico, como si se tiene precion suficiente de combustible o alguna traba en el motor. Revisar fusibles de ignicio y reles Si luego esta parte esta bien revisar la precion que genera la bomba de la alta precion ya que los inyectores son accionados hidraulica mente se istala un manometro de 5000 psi en el maniful de alta precion y sele da arranque de nuevo,y se verifica la lectura del manometro los inyectores nesecitan solamente750 psi para poder arrancar en marcha minimo o ralenti y en plena carga 3500 a4000 psi OJO si tiene buena la precion lo mas seguro que los sensores cincronisacion de rpm estan malos estos estan huvicado debajo de bomba de alta precion y arriba de l compresor aire de freno ban juntos los dos OJO pero si no tienes precion desconecta el arnes que ba para la valvula IAPV esta huvicada en la bomba de alta precion y con un multimetro e DC com las puntas puesta en los cables del arnes dale arranque al motor y te va enpesar leer 8-9-10-11-12 voltios gradualmente si se esta comportando asi la falla es bomba de alta precion y valvula IAPV

Jose Walter Lazo
Electronica politecnica
Escrito por Jose Walter Lazo
el 19/03/2010

Hola amigos gracias por todos sus aportes lo resolvi y que creen era el modulo lo cambie y corregi un sircuito q tenia, gracias gracias

Escrito por Juan Palacio
el 30/03/2017

Buenas noches, tengo un kodiak 2007 con motor 3126, iba caminando pero de un momento a otro el camión se apago, lo intentó prender y el hace como si fuera a prender pero no lo hace, alguien me podría ayudar?

Escrito por Gustavo Angel Castro Lamas Castro
el 22/05/2017

Yo tengo el problema de que tengo 3 camiones bluebird maquina caterpillar 2009 los cuales no encineden por si solos y solo marcan presion de diesel baja los 3 tienen la leyenda de solo usar diesel bajo en propano, los camiones encienden al usar ether 2 prenden asi y uno prende pero no se mantiene cabe resaltar que ya se le cambiaron las bombas del diesel injectores se mandaron a checar estan correctos todo esta en perfecto estado pero siguen fallando espero me puedan ayudar ¡¡

Saludos ¡

Escrito por Javier Sinisterra
el 09/08/2017

Srs, Tengo un motor caterpillar 3126 Electronico e instalado en una Maquina de moler madera ) Estacionrio ) EL motor esta prendiendo con el Aceite y no con el Dissel. EL Aceite esta pasando para el tanque del combustible. QUe puede estar sucediendo ¿

Escrito por Jorge J Aleman P
el 15/09/2017

Buenos dias tengo un kodiak 2008 con motor 3126 electronico.. El motor se apago estando el camion parado.. Quise darle a prender de nuevo y estaba como trancado chequee el aceite yestaba bien le di a girar el motor con una llave daba medi vuelta y se trancaba.. Alguien me podria ayudar por favor.. Eternamente agradecido

Escrito por Cesar Camacho
el 27/06/2018

Hola tengo un problema con un cat 3126 lo apagó y lo voy a prender de nuevo y no arranca le doy éter y prende de una.

Jose Walter Lazo
Electronica politecnica
Escrito por Jose Walter Lazo
el 27/06/2018

Tiene codigos de falla?

Escrito por Francisco Javier Martínez
el 17/07/2018

Buen día compañeros tengo un problema en la 420D solo cuando conecto la bomba de diesel al corriente mi tablero enciende

Escrito por Francisco Javier Martínez
el 17/07/2018

Más si lo retiro se apaga y no abre el switch con la llave

Escrito por Jorge Soto
el 30/12/2018

Buenas tengo el mismo problema con un 3126

Como lo resolvió gracias