En este grupo En todos

Foro de Electricidad del automóvil



no me arranca una peugeot partner

Escrito por Pedro
el 10/07/2006

Hola alguien me puede decir por que no me arranca una peugeot partner, la bateria esta bien, a veces arranca y se queda encendido la luz del freno de mano y el icono de la bateria, he puesto otra bateria y lo mismo.

Gracias


Juan Carlos Alvarez De Lara
Modulo de grado medio electromecanica ...
Escrito por Juan Carlos Alvarez De Lara
el 18/07/2006
Revisa el alternador, porque esa luz te esta indicando que el alternador no carga.
Alberto Martinez
Barcelona, España
Escrito por Alberto Martinez
el 01/07/2008
"hola alguien me puede decir por que no me arranca una peugeot partner, la bateria esta bien, a veces arranca y se queda encendido la luz del freno de mano y el icono de la bateria, he puesto otra bateria y lo mismo.
gracias
 
"

por pedro (Julio 2006)

posiblemente tengas 1 problema con el alternador o con la instalacion del mismo


Escrito por Chatricio
el 10/12/2008

Hola amigos , quiero consultar por el problema de arranque todos los dias en la mañana de una partner 2003 diesel , tengo que sebarla , solo en la mañana , luego ningun problema en todo el dia.

Agradecere cuelquier opinion.

Alberto Martinez
Barcelona, España
Escrito por Alberto Martinez
el 10/12/2008
Hola chatricio, ¿Supongo que me querras decir que tienes que cebar la " pera " del motor para traer el combustible al motor verdad? , si es asi pienso que tendras 1 problema con la bomba de cebado que hay en el deposito,al estar parada tanto tiempo se pierde la presion en el circuito y por eso no te arranca. Mi problema con mi furgoneta sigue sin solucion,te agradeceria que si supieras algo me lo comentaras. Yo soy mecanico,pero,de electricidad y electronica ando tengo menos conocimientos. Si tu problema continua o me quieres comentar algo aqui me tienes para cualquier otra consulta. 1 saludo
Coqui
Córdoba, Argentina
Escrito por Coqui
el 30/05/2009

Hola tengo una peugeot partner diesel 2000 y estoy teniendo problemas en el arranque, hay dias q anda muy bien y otro dias q no arranca. Tiene bateria nueva, carga bien y la hemos llevado a un electricista para q vea si pierde electricidad en algun lado, pero nada.

Quisiera saber si podria ayudarme, gracias

Escrito por Pedro Göran León Lázaro
el 15/12/2009

Yo tengo ese problema en una de 1997, osea la combi 1. 900 cc. (no HDI) y es un problema de que le entraba aire por la carcasa del filtro del gasoil y por la pera que trae para cebado.

La tengo (de manera provisional) sin la pera de cebado, en su lugar le puse un filtro de los que vienen de ajustar a la manguera del gasoil y directamente de aquí a la bomba de inyección, hasta que pueda encontrar otra carcasa del filtro del gasoil. De esta manera no me da problema de encendido.

Esta carcasa no se por donde pierde, pero creo que puede ser por la junta que lleva por la parte baja y que la une al bloque o por la válvula de entrada del gasoil.

Saludos y suerte, probar a ver si os sirve!

Alberto Martinez
Barcelona, España
Escrito por Alberto Martinez
el 16/12/2009

Hola,gracias por costestar,este no es el caso ya que el filtro que lleva no es de esas caracteristicas a los inyectores siempre les llega gas-oil

Adrian Corral
Neuquén, Argentina
Escrito por Adrian Corral
el 04/04/2010

Hola soy de neuquen tengo una partner 2000 y tengo problema con el arranque, ni si quiera me muestra nada en el tablero, ni el contacto. Cuando le doy arranque suena una cajita que eata al lado de la fusilera cerca de la bateria.

Escrito por Pedro Göran León Lázaro
el 29/04/2010

La carcasa del filtro de gasoil cuesta bastante cara, según pregunté, por lo que decidí anular este filtro y en su caso dejé el que tenía ya puesto cuando envié el mensaje anterior, que era de tipo malla y le suplemente con uno también que se ajusta a la manguera que viene de papel en el interior!

Problema resuelto, no ha dado mas problemas desde que puse el anterior mensaje (15/12/2009) Pedro Göran León Lázaro.

Espero que les sirva.

Por cierto en la Peugeot me dijeron que la carcasa del filtro que viene para estos modelos les ha dado bastantes problemas.

Escrito por Pedro Göran León Lázaro
el 29/04/2010

Puede ser que tengas fundido un fusible del arranque? , creo que están en esa cajita que dices que se oye.

O que no tengas batería.

O puede que se te haya desconectado algún cable que da la señal de vuelta del motor de arranque, a mi me pasó con un citröen saxo.

Cesar Aguirre Gonzalez
Buenos Aires, Argent...
Escrito por Cesar Aguirre Gonzalez
el 01/12/2010

Hola , gente , tengo una partner 99, 1. 9, es muy complicado cambiarles el tren delantero y los bujes traseros
me gustria hacerlo yo, y de paso me ahorro unos $

Cesar Rojas
Santiago, Chile
Escrito por Cesar Rojas
el 27/02/2011

Problemas con partner 2003 1.9! Angustiado....

el problema que tengo es q no me enciende el vehiculo el tablero de el velocimetro se vuelve loco salta todo y no me enciende ase corto y no se que puede ser!

lo unico que me carga es la bateria muy mal ademas no tengo manual revise fusibles todos oka! Alternador oka! No se que pude ser 77

porfa seria muy bueno una respuesta! 2011! 27/02/2011

grasias

Daniel Diaz
Mendoza, Argentina
Escrito por Daniel Diaz
el 03/04/2011

Hola mi nombre es Daniel de Mendoza , tengo una parnet 2000 que no arranca alguien me puede ayudar?'

Mau Mondragon
Distrito Federal, Mé...
Escrito por Mau Mondragon
el 06/02/2012

Hola buen dia
Tengo una peugeot partner aparentemente no tiene problema alguno, arranca normalmente pero despues de haber recorrido cierta distancia la apago, vuelvo a intentar prenderla y no lo hace. Despues de 5 minutos aproximadamente vuelve a arrancar normalmente. Alguen sabra si es algun sensor o algo por el estilo?

Mau Mondragon
Distrito Federal, Mé...
Escrito por Mau Mondragon
el 06/02/2012

Hola buen dia

tengo una peugeot partner que aparentemente no tiene problema alguno pues al prenderla arranca normal pero al haber recorrido cierta distancia la apago e intento arrancarla no la puedo encender. Tengo que esperar aproximadamente 5 minutos y despues arranca normalmente, Alguien sabra si es algun sensor o algo por el estilo?

Ruben Perdiguera
Tucumán, Argentina
Escrito por Ruben Perdiguera
el 29/06/2012

Hola tengo una parnerq no larga corriente a causa de eso no me arranca

Fernando Chiappero
Santa Fe, Argentina
Escrito por Fernando Chiappero
el 02/05/2013

Hola yo tenia el mismo problema con mi partner diesel 2000, lo lleve al mecanico midio el cable con tester al encenderla y la tension caia a 6 lo normal es que caiga pero no tanto, me dijo que era problema electrico, lo lleve a electricista y me dijo bateria, que el alternador cargaba pero que la bat no retenia, si la dejaba un rato recuperaba pero despues de usarla un rato paff a empujar. Suerte. Compre bateria tema solucionado. Suerte

Escrito por Gustavo Villarroel Cordero
el 19/05/2013

Hola soy gustavo necesito saber como se llama la cajita que va cerca de la caja de los fusibles y la bateria es la que le da alparecer la partida inmediata al motor, es una parnet tole 2004 1.9


Escrito por Nico Hernan
el 28/02/2017

Porque puede ser que mi parnert 2011 se alla apagado de la nada y ahora no enciende?