En este grupo En todos

Foro de Calefacción



No calienta mucho la caldera Saunier Duval

Escrito por Spankyy
el 29/05/2006

Hola, Tengo una themafast, de Saunier Duval, y el agua sanitaria  no sale muy caliente, en cambio en el display marca 65 ºC, enciende hasta llegar a la maxima potencia, y luego baja hasta apagarse, mientras suena como si fuera a impulsos.

¿Podria ser suciedad? , si en asi, como lo podria limpiar?

Gracias



Cece28(615481185)
Valencia, España
Escrito por Cece28(615481185)
el 30/05/2006

Lo primero es comprobar si los filtros de los grifos(las boquillas,el final del grifo. Para limpiarlos los dejas una noche entera,es decir mas de 8horas en vinagre puro)estan limpios  para probar puedes quitar uno y ver, que sale buena presión y no hace las subidasy bajadas de todas maneras si la has usado a mas de 50ºc y tiene mas de 4 años es bastante posible que tenga cal por lo que habria que cambiarte una pieza,por lo cual te deberas de remitir al servicio tecnico si es en la provincia de valencia deberas llamar al 963162580, si no llamar al 902455565 y te indicaran cual te corresponde.

Si te va el rollo e-mail en la pagina www.saunierduval.es tambien puedes dejar aviso.

Es recomendable usarlas a 45ºc en sitios con mucha cal en el resto como mucho a 55ºc

Espero haberte iluminado un poco

Escrito por Spankyy
el 30/05/2006

Primero agradecerte tu respuesta.

El agua aqui en valencia es bastante dura, la caldera la he usado 2 años a una temperatura de unos 60ºC.

Los filtros de los grifos estan limpios

Gracias

Llobarro
Tarragona, España
Escrito por Llobarro
el 25/07/2006
Pues parece que entiendes del tema haber si me echas una mano, tengo una thematek que no me detecta el paso de el agua caliente y no se enciende, pero va bien con calefaccion. Que opinas llevo dos semanas. Muy acertado el comentario del robar a los clientes de verdad. Gracias majo.
Escrito por Jose
el 23/09/2006
El interuptor de encendido de la caldera no se queda presionado y entoces no arranca le tengo sugetado con un palillo demonmento funciona abra que cambiarlo o sera algun muelle interno
Escrito por Miky
el 04/10/2006

La pieza que tienes rota es el captor sanitario.

Escrito por Rosa
el 10/01/2007

Tengo una saunier duval marca themis 23 e, que tiene bastantes años, y era la mejor del mercado entonces y carisima, bueno el caso es que nunca ha funcionado bien, pero ahora ya es la repera, pues el piloto, no se queda fijo y va a explosiones, hasta que de vez en cuando se queda quieto y va la calefaccion, claro asusta mucho y la tenemos que apagar. Vinieron los tecnicos y le cambiaron la bomba que me costo un pico, despues de muchas otras piezas.... Por favor, abria alguna posibilidad de saber que le pasa o como poder salir del apuro de momento? Miedo da de volver a llamar de nuevo.   GRACIAS


Escrito por Ahmed
el 03/04/2007

Hola A Todos..

Tengo una Saunier Duval y llevo dos días sin calefacción ni agua caliento...

Al principio era una perdida de presión pero luego se quedaron fijos los tres pilotos y no hay manera de que funcione..

Qué puede ser

Escrito por Lore
el 04/04/2007
Hola, tengo un problema con una Thematek de Saunier Duval. Todas las mañanas al abrir el agua caliente se queda sin presión y tengo que recargarla de agua. En casa sin embargo no tengo fugas. Alguien sabe porque puede ser? Os agradeceria una pista. Gracias
Escrito por Joseba
el 01/12/2007
La caldera que tienes da 15 litros por minuto si le pides ma caudal el agua te baja de temperatura
Idoia Aizpurua Martinez
Guipúzcoa, España
Escrito por Idoia Aizpurua Martinez
el 15/01/2008
Tengo una caldera saunier duval y llevo tiempo con problemas de presion. Sobre todo en invierno, que por lo visto con la calefaccion requiere mayor caudal. Constantemente tengo que ofrecerle mayor presion y en 2 ocasiones he llamado al servicio tecnico pero la respuesta ha sido: "nada bonita (ademas sexista) la caldera esta perfecta, tendras fuga en la instalacion". Desde hace un mes me gotea la propia caldera y es veradad que en alguna ocasion he tenido que purgar los radiadores por no haber cerrado bien la llave de paso de presion. Creo que el goteo puede ser debido a que dentro de la caldera haya residual de agua por esos descuidos con la llave, pero segun un fontanero se debe ya al mal estado de la caldera.... Podria alguien decirme algo? Pq la ultima recomendacion ha sido que cambie la caldera.
Paco Pepe
Barcelona, España
Escrito por Paco Pepe
el 20/02/2008
Tengo que cambiar la caldera y el técnico me aconseja una Ferroli Domi F 32 porque yo necesito para mi ducha de masaje mas caudal en el agua sanitaria. Puesto que mi piso solo tiene 96 m2 y no hay mucha distancia desde la caldera a los baños no hace falta (siempre segun el tecnico) que tenga micro-acumulacion. ¿Alguien podria orientarme si esta marca es lo bastante fiable en conjunto? (resistencia,buen funcionamiento,buen servicio tecnico,etc,)
Sandra Ruiz Perez
Barcelona, España
Escrito por Sandra Ruiz Perez
el 06/03/2008

Socorro!

Tengo una peluqueria , hemos puesto dos acumuladores de  saunier duval de 200

Litros  y no tenemos agua caliente! El agua sale a trompicones es como si se quisiera calentar pero no lo consigue.. Alguien tiene idea de que le pasa?

Escrito por Joseba
el 24/05/2008
"Hola, tengo un problema con una Thematek de Saunier Duval. Todas las mañanas al abrir el agua caliente se queda sin presión y tengo que recargarla de agua. En casa sin embargo no tengo fugas. Alguien sabe porque puede ser? Os agradeceria una pista. Gracias "
por lore (Abril 2007)

hola,si de la caldera no te cae nada de agua y la valvula de seguridad esta totalmente seca(fijate que no este  conducida a desagu¨¨e no vaya a ser que este rota),si no tira agua por ahi,y no tienes una llave de vaciado,reza porque probablemente tengas una fuga en la instalacion


Fyty
Ciudad Real, España
Escrito por Fyty
el 01/10/2008

Alguien sabe como limpiar un acumulador solar HELIOSET 250 o hacerle el mantenimiento de ano y cambio de liquido

Escrito por Sebas
el 01/12/2008

Cordial saludo a todos.
Tengo una caldera de la marca Saunier Duval y el modelo es THEMACLASSIC C25 E. El problama que se me presenta es siguiente. El termostato analogico que tenia para regular la temperatura de los radiadores se estropeo, por lo cual decidi cambiarlo, este termostato analogico funcionaba simplemente con 2 hilos. ( La maniobra se hacia con el neutro). Dado que ese modelo de termostatos analogicos esta descontinuado, compre uno analogico de 3 hilos y tuve que hacer una pequeña adaptacion a la instalacion para poder poner en marcha este termostato. El problema viene que ahora la caldera cuando la pongo en marcha para encender los radiadores lo que hace es, ponerse en marcha durante unos 6 segundos el piloto rojo indicador de agua caliente y despues desconectare durante unos 4 minutos, y asi se queda repitiendo este ciclo constantemente. El agua pasa por la caldera y por los radiadores pero no llega a calentarse. Soy electricista y me he vuelto loco intentando hayar la solucion he probado mil cosas distintas y sigue haciendo lo mismo. Quisira saber como funcionan internamente porque es posible que haya aplicado 230 atraves del los cables de maniobray ello le haya producido un daño o algun desajuste interno.
Agradezco de ante mano a todo el que me pueda ayudar.

Juan Riquelme
Valparaiso, Chile
Escrito por Juan Riquelme
el 02/12/2008

Tengo un calefon splendid mixer 11l que trabaja mal enciede bien en la mañana una ducha normal pero al serrar la llave de agua caliente y luego abrirla no enciende pense que era el sistema antirrevoco lo puente pero el problema persite pude estar funcionando largo tiempo pero al serrar la llave de agua caliente y lugo abrirla no arranca sina hasta un largo tiempo despues tal parse que no les llega la señal a las electro valvulas como puedo repararlo?

Escrito por Colocho Alvarez Rodriguez
el 16/12/2008
"Cordial saludo a todos.
Tengo una caldera de la marca Saunier Duval y el modelo es THEMACLASSIC C25 E. El problama que se me presenta es siguiente. El termostato analogico que tenia para regular la temperatura de los radiadores se estropeo, por lo cual decidi cambiarlo, este termostato analogico funcionaba simplemente con 2 hilos. ( La maniobra se hacia con el neutro). Dado que ese modelo de termostatos analogicos esta descontinuado, compre uno analogico de 3 hilos y tuve que hacer una pequeña adaptacion a la instalacion para poder poner en marcha este termostato. El problema viene que ahora la caldera cuando la pongo en marcha para encender los radiadores lo que hace es, ponerse en marcha durante unos 6 segundos el piloto rojo indicador de agua caliente y despues desconectare durante unos 4 minutos, y asi se queda repitiendo este ciclo constantemente. El agua pasa por la caldera y por los radiadores pero no llega a calentarse. Soy electricista y me he vuelto loco intentando hayar la solucion he probado mil cosas distintas y sigue haciendo lo mismo. Quisira saber como funcionan internamente porque es posible que haya aplicado 230 atraves del los cables de maniobray ello le haya producido un daño o algun desajuste interno.
Agradezco de ante mano a todo el que me pueda ayudar.
"

por Sebas (Diciembre 2008)


Estimado amigo:

Espero que no hallas metido 220v por que la parte que va conectado el termostato ambiente al Circuito Impreso Principal trabaja a 24v. De todas maneras no creo que lo hayas hecho ya que cuando metes 220v al CIP la caldera se que da muerta literalmente. Si en agua caliente va bien me podrias decir que tipo de instalacion de radiadores tienes? Monotubo o bitubo. Puedes tener problemas de circulacion. PERDON POR RESPONDER TAN TARDE SEGURO QUE HA ESTAS ALTURAS YA ESTA SOLUCIONADO.

Frank Clima
Madrid, España
Escrito por Frank Clima
el 04/04/2009

Me temo que eso no es una simple suciedad.
De todas formas sé un poco más especifico, Se apaga, si lo hace antes de hacerlo hace un ruido estraño?
No se apaga, pides agua caliente y los raiadores se ponen caliente. Trata de ser un poco más explicito.
www. Repaar-calderas-aire-es

Frank Clima
Madrid, España
Escrito por Frank Clima
el 25/04/2009

Se te ponen los raiadores calientes, si la respuesta es si, pudiera ser que la v3v no cierre bien