En este grupo En todos

Foro de Mecánica de motos

Juan Vidal
Buenos Aires, Argent...
Escrito por Juan Vidal
el 12/09/2012

Leonel Leonel tu problema es del esendido eletronico... Ojala q te sirva.. ^_^ a ami me pasava lo mismo.. Aselerava y no tenia fuersa,, la moto.. Y lo primero q ise es cambiar el esendido eletronico.. Y anda. De 10 o figate si el carguradoe no esta sucio..

Ojala q te sieva..

Tengo un problema y va andando en la moto y cuando aselero.. Se me para y le doy una patada no tiene no tiene fuersa en la matada.. Es como q no tiene comprecion y no aranca. Q podria ser? ¿ ? ¿ ? ¿

Ayuda porfavor gracias.. Soy juan

Roberto Francisco Miguel Nava
Entre Ríos, Argentina
Escrito por Roberto Francisco Miguel Nava
el 25/09/2012

Soy roberto pregunto si o si tiene que tener buena la bateria una smash 110 para que el cdi genere chispa? Pregunto porque la pateas y la bujia esta muerta aclaro que es re vieja la bata a es 2007 cdi de 4 pines desde ya muchas gracias

Andrea Amoroso
Buenos Aires, Argent...
Escrito por Andrea Amoroso
el 15/10/2012

Hola, tengo un cuatri Gilera FR 200, no arranca, parece problema de chispa. Lleve a revisar el estator, la bovina de alta y una bujía y esta todo bien. Cambie el CDI y el regulador de voltaje. Hay algo en que puedan aportar para que resuleva el problema y no seguir renegando?

Dario Ibarra
Córdoba, Argentina
Escrito por Dario Ibarra
el 17/11/2012

Esa arandela es del embrague, es de presion para que no se afloje la tuerca, saludos

Jonathan Gauna
Córdoba, Argentina
Escrito por Jonathan Gauna
el 13/12/2012

Mira lo probable ese ruido engranaje son los bujesitos que van en el volante del encendido

Y lo otro es que tene tapado el chicler de alta.

Jonathan Gauna
Córdoba, Argentina
Escrito por Jonathan Gauna
el 13/12/2012

Hola el problema del ruido es el volante del encendido que tiene unos bujes con unos resortes. Y el problema de que arranca y se para es por que tenes tapado el chicler de alta.

German Palma
San Juan, Argentina
Escrito por German Palma
el 27/01/2013

Viejo esa arandela es la que va antes de la tuerca que sujeta al embrague. La tuerca del embrague tiene 4 canaletitas.. Bueno esa arandela va antes de la tuerca.

German Palma
San Juan, Argentina
Escrito por German Palma
el 27/01/2013
Alain Brañas
Buenos Aires, Argent...
Escrito por Alain Brañas
el 06/02/2013

Fijate en el embrage


Fernando Sanchez
Buenos Aires, Argent...
Escrito por Fernando Sanchez
el 09/06/2013

Hola tengo un problema con mi gelera smash no t engo chispa en la vujiaaa , cambie el cdi cambie la bobina de la bijia cambie el encendido las llave de arranque recorri todo el caberio y nadaa ya no me qda nada q cambien y se me quemaron los papelesss quien me podria decir q puede serr

Lucas Aquino
Córdoba, Argentina
Escrito por Lucas Aquino
el 12/12/2016

Hola yo tengo una guerrero trip 110... Le compre bateria nueva regulador d3 voltaje cdi y bovina nueva.... La moto no arranca... Arranco una vez un ratito y cuando acelere no arranco mas... Alguna ayuda?

Escrito por Nico Yossen
el 10/03/2017

A mi me pasa algo similar pero esta arranca con cebador y le puse el filtro y arranca sin cebador pero anda como cebada no saben q sera

Escrito por Wilfredo Vega
el 08/02/2018

Hola soy de chile tengo un pequeño problema en una motot china 110. Bueno soy mecanico la moto tiene chispa le cambie la bujia y le ise limpiesa de carburador regule el flotador y me arranco una ves y de ay nada y tiene de todo chispa y no arranca lo rraro q no me chupa la mano en el carburador y no me moja de beria de aserlo y tiene nasta.

Gracias espero su respuesta

Escrito por Belen Carrion
el 6 de Agosto

Hola! Hace no mas de dos meses me compré mi primer moto, una gilera smash full 110.

Es la tercera/cuarta vez que la llevo al service de garantia porque no hay caso con el arranque..... Funciona perfecto dos dias y despues queda muerta. No hay caso de prenderla con el encendido eléctrico, y con patada me cuesta horrores!

Y otro problema es que el caballete me roza cuando llevo a alguien o agarro un bache.

Los del service me dijeron que le cambiaron la batería nueva... Pero ya no se que hacer! Me pueden ayudar para ir con una idea de lo que puede ser? Gracias y perdon por ser tan extenso mi texto. Gracias