En este grupo En todos

Foro de Mecánica de motos

Luis Pech
Quintana Roo, México
Escrito por Luis Pech
el 30/12/2011

Hola, si no me equivoco por lo que he visto y leido en este foro.
es el de la tuerca del embrague, al menos si en una honda biz.

Cristian Brandel
Buenos Aires, Argent...
Escrito por Cristian Brandel
el 01/03/2012

Hola mingo cuanta luz lleva el gilera smash 110 en valvula. Y q sonda tengo q usar ¿

Alejandro Fantini
Santa Fe, Argentina
Escrito por Alejandro Fantini
el 04/03/2012

Hola german tu moto esta fuera de punto, yo diria atrasada


Alejandro Fantini
Santa Fe, Argentina
Escrito por Alejandro Fantini
el 04/03/2012

Para german fuks. Tu moto esta fuera de punto. Yo diria que bien atrasada

Leonardo Sanabria
Buenos Aires, Argent...
Escrito por Leonardo Sanabria
el 02/04/2012

<p><a href="www.triple-seven.com. Ar"></a></p>

Leonardo Sanabria
Buenos Aires, Argent...
Escrito por Leonardo Sanabria
el 02/04/2012

<p><a href="www.triple-seven.com. Ar"></a></p>

Leonardo Sanabria
Buenos Aires, Argent...
Escrito por Leonardo Sanabria
el 02/04/2012

<a href="www.triple-seven.com.a r"></a>

Leonardo Sanabria
Buenos Aires, Argent...
Escrito por Leonardo Sanabria
el 02/04/2012

Matyas Leguizamo
Buenos Aires, Argent...
Escrito por Matyas Leguizamo
el 24/04/2012

Ola domingo te queria preguntar algo mira! Ami se me clavo el piston de mi moto gilera smash 110!

Retifiqe la camisa yo con lija y nafta qedo joya coloque el piston todo bien pero no arranca! Ni empujandola! Parace como q kiere arrancar pero no pasa nada como si fuera aogada! Me dijeron q esta fuera de punto las valvulas por q al desarmarlo la saqe de punto por eso no arrancava! Como puedo hacer para q arranqe?

Pd : ls preste y me clavaron el piston!

Matyas Leguizamo
Buenos Aires, Argent...
Escrito por Matyas Leguizamo
el 24/04/2012

"Domingo Magnou escribió:

Paso y opino no se enojan?
me parece que la moto en cuestion es lo que nosotros llamamos las polleritas por su forma es un 110 horizontal 4t
bueno con 14mil km ese motor si lo has tratado bien tiene que estar entero de todos lados mi impresion es la siguiente primero que nada si al patearla o darle arranque ella no acusa es por que el nivel del flotador esta pasado unas decimads y esto hace que pase demacviada nafta al arrancar en frio y te ahoga la moto tienes que regular el flotador unas decimas para que el nivel de nafta dentro de la cuba sea el corrcto ten paciencia ya que es un trabajo de presision
y lo otro que tambien puede ser wes que las valvulas no esten bien asentadas o que sean de mala calidad y con la luz normal no arranque la luz normal entre los balancines y las valvulas es de 0. 05mm para las dos de fabrica pero dale 0. 08 a admicion y 0. 10o mas a escape y prueba ok


Hola te keria hacer una pregunta por q se me clavo el piston lo cambien retifiqe camisa y la moto no me arranca! Me dijeron las valvulas! Vos me podrias decir q hacer?

la moto parece como q kiere arrancar pero no pasa cavida como q se aoga!

desde ya muchas gracias!

matyas
EL MINGO

"




Lylen Morales
Neuquén, Argentina
Escrito por Lylen Morales
el 29/04/2012

Hola soy lilen te queria preguntar como puedo hacer para ponerla apunto a mi moto xq de la nada esta fuera de punto.... No aranca la rebice toda y no hay caso necesito ayuda urgente!

Matyas Leguizamo
Buenos Aires, Argent...
Escrito por Matyas Leguizamo
el 30/04/2012

Hola gente descubri q la gilera smash si las valvulas estan fuera de punto arranca igual solo si estan serrradas no arranca pero es mas seguro q se joda la cadena de distribucion yo a la mia le cavie eso y ahora anda joya!

Fabian Silva
Buenos Aires, Argent...
Escrito por Fabian Silva
el 02/05/2012

Hola si la desarmaste quizas si lo armaste pero no la pusiste a punto,la coronita de la distribucion tiene un punto y en la tapa de cilindro otra que mas bien es como una mueca,bueno quitas las 2 tapitas que tiene la tapa del encendido,una la tiene arriba la otra al costado que es la mas grandey por la del costado metes un tubo 14 y hace girar por donde sacaste la tapita mas chica tenes que ver una "T" cuando veas esa T el punto de la coronita de la distribucion y la mueca de la tapa tienen que coincidir,ahi estaria a punto,lo de las valvulas es otra cosa, espero te sirva mi humilde comentario espero te responda el maestro Domingo suerte!

Andres Cubillos
Bogotá, Colombia
Escrito por Andres Cubillos
el 11/06/2012

Que tal amigos... He leido el foro y veo que tengo un problema bien raro... Tengo una akt 150 evo... Para poder prenderla en frio me toca chocarla e inclinarla hacia mi derecha lo mas posible... En esa posicion actua naturalmente... Pero al volver a su posicion inicial plop se baja sus revoluciones y se apaga... Esto solo sucede cuando esta fria... Luego de un minuto ya puedo salir sin inconvenientes ni perdida de fuerza ni nada... Solo en el arranque en frio hay problemas o despues de dejarla quieta por un rato... Ya la he enviado al mecanico limpiandole el carburador, revisando la bujia, el tanque, la llave de paso y ahora me dice que tiene que revisar los anillos... Por solo desvaratarla me cobra $80. 000(mas o menos 40 dolares). Gracias por su tiempo amigos expertos.

Fabian Silva
Buenos Aires, Argent...
Escrito por Fabian Silva
el 11/06/2012

Dejame pensar jamas escuche algo similar espero que alguien encuentre el problema dame un ratito que lo pienso....

Agustin Ponce
Buenos Aires, Argent...
Escrito por Agustin Ponce
el 10/07/2012

Hola Qe tal Soy agustin tengo un gilera smash tunnig 110 le ise motor, embrague, andava bien un dia andando se apago de la nada y no prendio mas i me esta rompiendo el cerebro tiene chispa le regulamos las valvulas el carburador esta limpio, la remolqe 15 cuadras i en ningun intento prendio, qeria saber qe opinan antes qe la prenda FueGO.. La pateo i solo tose pero no tira ni una explocion.

Mi msn es ponce_agu@hotmail. Com

Fabian Silva
Buenos Aires, Argent...
Escrito por Fabian Silva
el 11/07/2012

Jajaja hola agustin aveces los fierros se ponen jodidos,fijate si no se corto la chaveta del volante del encendido,antes de prendela fuego,ya que desis que limpiaste el carburador,lo basicopara que encienda una moto es una chispa correcta y que le llegue nafta. Quizas la chispa no sea la correctea si se te corto la chaveta tenes chispa pero no la correcta,suerte

Marcheli Cano
Tierra del Fuego, Ar...
Escrito por Marcheli Cano
el 09/09/2012

Tengo una beta 110
- tiene chispa
-bujia nueva
-llega nafta
-tiene nafta
-esta apunto
Y NO ARRANCA!

la mod qe le ise fue cambiarle el cilindro por uno mas grande tenia el 92 creo y ahora le puse uno con 107 creo y aros y pisto nuevo y despues de ese cambio no arranco mas!

Diego Zarif
Jujuy, Argentina
Escrito por Diego Zarif
el 12/09/2012

Hola, queria ver si me pueden ayudar, tengo una motomel blitz 110, no tenia problemas hasta ahora, me pasa que la moto se me acelerra sola luego se empieza a desacelerar hasta apagarce, al andar y frenar estando en cambio la moto me empieza a corcobear hasta apagarse, cambie filtro de aire, el codo de goma, limpie entero el carburado, cambie bujias, regule balbulas y nada sigue igual, tambien me pasa que en frio me cuesta mucha arrancarla, espero puedan ayudarme saludos.
atte. Diego

Diego Zarif
Jujuy, Argentina
Escrito por Diego Zarif
el 12/09/2012

Hola, queria ver si me pueden ayudar, tengo una motomel blitz 110, no tenia problemas hasta ahora, me pasa que la moto se me acelerra sola luego se empieza a desacelerar hasta apagarce, al andar y frenar estando en cambio la moto me empieza a corcobear hasta apagarse, cambie filtro de aire, el codo de goma, limpie entero el carburado, cambie bujias, regule balbulas y nada sigue igual, tambien me pasa que en frio me cuesta mucha arrancarla, espero puedan ayudarme saludos.
atte. Diego