En este grupo En todos

Foro de Electricidad



Motor electrico arranca bien pero pierde potencia por???

gorditorjac
Jalisco, México
Escrito por Gorditorjac Amezcua
el 26/03/2011

Tengo un motor electrico moviendo unos cortadores, que constan de una flecha y varios cortadores entonces el motor electrico es el que mueve la flecha, pero paso algo y no se que sucede.

Resulta que el motor arranca a una velocidad alta pero pasa un rato y se baja la velocidad y a la hora de cortar, el material lo para, digamos que no tiene la fuerza para girar sabes algo al respecto?

Alex Martinez Reyes
Ingenieria electronica universidad aut...
Escrito por Alex Martinez Reyes
el 27/03/2011

K tipo de motor es? Que amperaje es el que consume?

Lorenzo Diaz
Tecnico industrial electromecanica col...
Escrito por Lorenzo Diaz
el 30/03/2011

Tienes dos alternativas , si tiene partida directa , es muy probvable que pueda tener algun problema mecanico , lo notaras cuando salten las protecciones , y la nª dos es que tenga algun dispositivo regulador de velocidad o algo y se este averiandolo sobre la marcha , y sies trifasico pueda ser quer quede trabajando en dos fases

Erwin Gutierrez
Ingenieria electricidad mension potenc...
Escrito por Erwin Gutierrez
el 30/03/2011

Es probable que el motor funcione a dos fases, pero tambien puede ser causa de que el motor se sienta pesado por la temperatura y la dilatacion de los materiales y los metodos de transmision de energia mecanica. Te aconsejo que revises las corrientes del motor y chequees las pretecciones de este.

Manuel Angel Martinez Garcia
Fp2 maestria industrial
Escrito por Manuel Angel Martinez Garcia
el 31/03/2011

Si es trifasico es posible que este trabajando en 2 fases y si es monofasico conprueba los rodamientos esto es para los trfasicos y monofasicos,si es asi el motor se te puede gripar