En este grupo En todos

Foro de Unix



Montar Disco Duro con procesador 486 a intel core 2 duo

JOSE
Anzoátegui, Venezuela
Escrito por Jose Vargas
el 04/03/2012

Pasos a seguir para montar un disco q trabaja en un equipo con procesador 486 a un equipo intel core 2 duo

Mojomexico Linux
Distrito Federal, Mé...
Escrito por Mojomexico Linux
el 05/03/2012

Para poderte ayudar, necesitas ser mas detallista con lo que quieres, ya que asumo siendo un poco imganitativo por lo que pones en tu mensaje que: tienes un disco Funcionando en 486 (.. Aqui te falta especificar que ingenieria de disco es, puede ser IDE, SCSI.etc.etc. ), y deseas Usar lo que contiene (en unix la informacion es lo mas valioso) en tu nuevo equipo DualCore, es correcto esto que estoy suponiendo?... Salu2.

Jose Vargas
Anzoátegui, Venezuela
Escrito por Jose Vargas
el 05/03/2012

El Disco, funcionó en equipo 486DX, dificilmente ubicaré un equipo con estas características, q solución me ofrecerías?

Version UNIX: SCO V release 3.2

# Particiones: 1 Root


Mojomexico Linux
Distrito Federal, Mé...
Escrito por Mojomexico Linux
el 05/03/2012

Disculpa pero no entiendo que ayuda necesitas.... Yo te puedo apoyar en SCO UNIX en todo, solamente que necesitas ser mas espeficio. Por otro lado, SCO V realase 3. 2 es muy abierto, las versiones MAS usadas (pero no las unicas) en Latinoamerica son

SCO V Open Source ver..... 4, 5, 5. 01,.......5. 06..5. 07, v6... Etc. , Xenix... Etc..

Hay otras para multi-process,etc. Etc..

SI SOLO QUIERES INSTALAR UN SCO UNIX en una PC-dual core, entonces TE SUGIERO QUE USES LA VERSION OpenSource 5. 06 o 5. 07 hasta la 8. En todas vas a requerir de Licenciamiento, porque SCO es un Unix cerrado,..

Esto es lo que necesitas?

Te invito a que hagas un recorrido en mi web www.mojomexico.com. Mx , en el Foro podrás conocer mas a fondo de tecnologias SCO y otras sobre Unix y Linux



Jose Vargas
Anzoátegui, Venezuela
Escrito por Jose Vargas
el 05/03/2012

Ok, permíteme montar el disco en otro equipo (PENTIUM II), luego t enviaré el error generado al intentar bootear. Gracias de Antemano por tu ayuda...